<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Президент Казахстана вручил награды сотрудникам правоохранительных органов в честь 25-летия образования ОВД &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Президент Казахстана вручил награды сотрудникам правоохранительных органов в честь 25-летия образования ОВД" />
<meta name="keywords" value="назарбаев, овд, праздник, награды" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Президент Казахстана вручил награды сотрудникам правоохранительных органов в честь 25-летия образования ОВД" />
<meta property="og:publisher" content="https://www.facebook.com/pages/Zonakznet/370246803066934" />
<meta property="og:description" content="Президент Казахстана вручил награды сотрудникам правоохранительных органов в честь 25-летия образования ОВД" />
<meta property="og:url" content="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" />

		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Президент Казахстана вручил награды сотрудникам правоохранительных органов в честь 25-летия образования ОВД&raquo;" href="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.45' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.45' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.45' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.5" async="true"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F06%2F23%2Fprezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F06%2F23%2Fprezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>


</head>

<body class="post-template-default single single-post postid-802044 single-format-standard wp-custom-logo wide-layout content-center">
<!-- starttime=0.40634300 1498235834 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                        <div class="zkz_socialbuttons"><a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a><a href="https://kaztube.kz/channel/100225" target="_blank" rel="nofollow" title="Zonakz.net в KazTube"><img title="Zonakz.net в KazTube" src="/wp-content/themes/gambit/images/kaztube-24.png" border="0"></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0"></a></div>
                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->

		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-802044" class="post-802044 post type-post status-publish format-standard hentry category-novosti tag-14564 tag-11523 tag-15375 tag-12263">

	
	<header class="entry-header">

		<h1 class="entry-title">Президент Казахстана вручил награды сотрудникам правоохранительных органов в честь 25-летия образования ОВД</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/" title="17:50" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-23T17:50:11+00:00">23.06.2017&nbsp;17:50</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/" title="Просмотры">83</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

<div style="padding-left:12px; padding-bottom: 15px;">
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp"></div>
</div>
            <div id="z_ecw">
		<p>
	<span style="font-size:16px;"><u>Астана. 23 июня. КазТАГ</u> &ndash; Президент Казахстана Нурсултан Назарбаев встречу с сотрудниками органов внутренних дел, посвященная 25-летию образования органов внутренних дел РК и Дню полиции, сообщила пресс-служба главы государства.</span>
</p>
<p>
	<span style="font-size:16px;">Согласно опубликованной на сайте Акорды информации, глава государства поздравил присутствующих с юбилейной датой.</span>
</p>
<p>
	<span style="font-size:16px;">Так, президент наградил инспектора подразделения специального назначения министерства внутренних дел Б.Дуйсенова орденом &laquo;Айбын&raquo; I степени, начальника отдела внутренних дел Щербактинского района ДВД Павлодарской области Ж.Мухатова орденом &laquo;Айбын&raquo; II степени, начальника отдела внутренних дел Ордабасинского района ДВД Южно-Казахстанской области К.Сахова орденом &laquo;Айбын&raquo; II степени, старшего следователя по особо важным делам следственного управления ДВД Астаны В.Шутько орденом &laquo;Айбын&raquo; II степени, старшего уполномоченного по особо важным делам КУИС МВД А.Галиева медалью &laquo;Ерлігі үшін&raquo;, начальника оперативно-криминалистического управления ДВД Алматинской области Л.Ким медалью &laquo;Ерлігі үшін&raquo;.</span>
</p>
<p>
	<span style="font-size:16px;">Кроме того, почетной грамотой Республики Казахстан были награждены участковый инспектор полиции УВД Актобе ДВД Актюбинской области С.Балтамбекова, участковый инспектор полиции УВД Актау Мангистауской области Е.Жолдасов и полицейский специального учреждения УВД Караганды ДВД Карагандинской области Н.Редченко.</span>
</p>
<p>
	<span style="font-size:16px;">В завершение президент поблагодарил присутствующих за службу и пожелал здоровья, благополучия и успехов в их ответственной деятельности.</span></p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 90001, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'zonakz.net/?p=802044' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/90001/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2017/06/15/prezident-kazaxstana-podpisal-popravki-po-voprosam-rastitelnogo-i-zhivotnogo-mira/" rel="bookmark" title="Президент Казахстана подписал поправки по вопросам растительного и животного мира">Президент Казахстана подписал поправки по вопросам растительного и животного мира </a></li>
<li><a href="https://zonakz.net/2017/06/20/prezident-kazaxstana-podpisal-popravki-v-zakon-o-diplomaticheskoj-sluzhbe/" rel="bookmark" title="Президент Казахстана подписал поправки в закон о дипломатической службе">Президент Казахстана подписал поправки в закон о дипломатической службе </a></li>
<li><a href="https://zonakz.net/2017/06/08/prezident-kazaxstana-obsudil-s-premerom-pakistana-aktualnye-voprosy-dvustoronnix-svyazej/" rel="bookmark" title="Президент Казахстана обсудил с премьером Пакистана актуальные вопросы двусторонних связей">Президент Казахстана обсудил с премьером Пакистана актуальные вопросы двусторонних связей </a></li>
<li><a href="https://zonakz.net/2017/06/10/prezident-chexii-zayavil-o-gotovnosti-strany-investirovat-v-ekonomiku-kazaxstana/" rel="bookmark" title="Президент Чехии заявил о готовности страны инвестировать в экономику Казахстана">Президент Чехии заявил о готовности страны инвестировать в экономику Казахстана </a></li>
<li><a href="https://zonakz.net/2017/06/22/prezident-kazaxstana-i-glava-ebrr-obsudili-perspektivu-dalnejshego-investicionnogo-sotrudnichestva/" rel="bookmark" title="Президент Казахстана и глава ЕБРР обсудили перспективу дальнейшего инвестиционного сотрудничества">Президент Казахстана и глава ЕБРР обсудили перспективу дальнейшего инвестиционного сотрудничества </a></li>
</ol>
</div>
            </div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d1%8b/" rel="tag">награды</a><a href="https://zonakz.net/tag/%d0%bd%d0%b0%d0%b7%d0%b0%d1%80%d0%b1%d0%b0%d0%b5%d0%b2/" rel="tag">назарбаев</a><a href="https://zonakz.net/tag/%d0%be%d0%b2%d0%b4/" rel="tag">овд</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba/" rel="tag">праздник</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2017/06/23/15-tys-kazaxstancev-stali-uchastnikami-rossijskix-neftyanyx-proektov-na-yamale/" rel="prev"><span class="screen-reader-text">Previous Post:</span>1,5 тыс. казахстанцев стали участниками российских нефтяных проектов на Ямале</a></div><div class="nav-next"><a href="https://zonakz.net/2017/06/23/glyadya-na-policejskix-lyudi-sudyat-o-gosudarstvennoj-vlasti-napomnil-nazarbaev/" rel="next"><span class="screen-reader-text">Next Post:</span>Глядя на полицейских, люди судят о государственной власти, напомнил Назарбаев</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>


<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<a name="hccomments"></a><div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>
<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    <div class="hotmark"><i class="fa fa-bolt" title="Горячая новость"></i></div>
                    
                    <h3 class="hot">
                    <a class="hot" href="https://zonakz.net/2017/06/23/kazaxstan-ni-s-kem-ne-vedet-peregovorov-po-voprosu-napravleniya-v-siriyu-svoix-voennosluzhashhix-mid-rk/" title="Постоянная ссылка на статью &quot;Казахстан ни с кем не ведет переговоров по вопросу направления в Сирию своих военнослужащих – МИД РК&quot;" rel="bookmark">Казахстан ни с кем не ведет переговоров по вопросу направления в Сирию своих военнослужащих – МИД РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/kazaxstan-ni-s-kem-ne-vedet-peregovorov-po-voprosu-napravleniya-v-siriyu-svoix-voennosluzhashhix-mid-rk/" title="23.06.2017 10:41" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 10:41">23.06.2017 10:41</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/kazaxstan-ni-s-kem-ne-vedet-peregovorov-po-voprosu-napravleniya-v-siriyu-svoix-voennosluzhashhix-mid-rk/" title="Просмотры">186</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/kazaxstan-ni-s-kem-ne-vedet-peregovorov-po-voprosu-napravleniya-v-siriyu-svoix-voennosluzhashhix-mid-rk/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    <div class="hotmark"><i class="fa fa-bolt" title="Горячая новость"></i></div>
                    
                    <h3 class="hot">
                    <a class="hot" href="https://zonakz.net/2017/06/22/rossiya-provela-peregovory-ob-otpravke-v-siriyu-vojsk-kazaxstana-i-kirgizii/" title="Постоянная ссылка на статью &quot;Россия провела переговоры об отправке в Сирию войск Казахстана и Киргизии&quot;" rel="bookmark">Россия провела переговоры об отправке в Сирию войск Казахстана и Киргизии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/22/rossiya-provela-peregovory-ob-otpravke-v-siriyu-vojsk-kazaxstana-i-kirgizii/" title="22.06.2017 21:17" rel="bookmark"><time class="entry-date published updated" datetime="22.06.2017 21:17">22.06.2017 21:17</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/22/rossiya-provela-peregovory-ob-otpravke-v-siriyu-vojsk-kazaxstana-i-kirgizii/" title="Просмотры">511</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/22/rossiya-provela-peregovory-ob-otpravke-v-siriyu-vojsk-kazaxstana-i-kirgizii/#hccomments" title="Комментарии" rel="bookmark">32</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/nazarbaev-nagradil-eks-prezidenta-turcii-gyulya-yubilejnoj-medalyu/" title="Постоянная ссылка на статью &quot;Назарбаев наградил экс-президента Турции Гюля юбилейной медалью&quot;" rel="bookmark">Назарбаев наградил экс-президента Турции Гюля юбилейной медалью</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/nazarbaev-nagradil-eks-prezidenta-turcii-gyulya-yubilejnoj-medalyu/" title="23.06.2017 19:52" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 19:52">23.06.2017 19:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/nazarbaev-nagradil-eks-prezidenta-turcii-gyulya-yubilejnoj-medalyu/" title="Просмотры">62</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/nazarbaev-nagradil-eks-prezidenta-turcii-gyulya-yubilejnoj-medalyu/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/lisheniem-voditelskix-prav-otdelalsya-sotrudnik-prokuratury-yuko-za-ezdu-v-netrezvom-vide/" title="Постоянная ссылка на статью &quot;Лишением водительских прав отделался сотрудник прокуратуры ЮКО за езду в нетрезвом виде&quot;" rel="bookmark">Лишением водительских прав отделался сотрудник прокуратуры ЮКО за езду в нетрезвом виде</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/lisheniem-voditelskix-prav-otdelalsya-sotrudnik-prokuratury-yuko-za-ezdu-v-netrezvom-vide/" title="23.06.2017 18:24" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 18:24">23.06.2017 18:24</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/lisheniem-voditelskix-prav-otdelalsya-sotrudnik-prokuratury-yuko-za-ezdu-v-netrezvom-vide/" title="Просмотры">77</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/lisheniem-voditelskix-prav-otdelalsya-sotrudnik-prokuratury-yuko-za-ezdu-v-netrezvom-vide/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/tri-akcionera-vyshli-iz-kapitala-kazkommercbanka/" title="Постоянная ссылка на статью &quot;Три акционера вышли из капитала Казкоммерцбанка&quot;" rel="bookmark">Три акционера вышли из капитала Казкоммерцбанка</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/tri-akcionera-vyshli-iz-kapitala-kazkommercbanka/" title="23.06.2017 18:22" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 18:22">23.06.2017 18:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/tri-akcionera-vyshli-iz-kapitala-kazkommercbanka/" title="Просмотры">114</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/tri-akcionera-vyshli-iz-kapitala-kazkommercbanka/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/kazaxstancy-mogut-naxoditsya-v-kyrgyzstane-bez-registracii-30-dnej/" title="Постоянная ссылка на статью &quot;Казахстанцы могут находиться в Кыргызстане без регистрации 30 дней&quot;" rel="bookmark">Казахстанцы могут находиться в Кыргызстане без регистрации 30 дней</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/kazaxstancy-mogut-naxoditsya-v-kyrgyzstane-bez-registracii-30-dnej/" title="23.06.2017 18:16" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 18:16">23.06.2017 18:16</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/kazaxstancy-mogut-naxoditsya-v-kyrgyzstane-bez-registracii-30-dnej/" title="Просмотры">115</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/kazaxstancy-mogut-naxoditsya-v-kyrgyzstane-bez-registracii-30-dnej/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/v-rezultate-stolknoveniya-avtobusa-i-trollejbusa-v-almaty-postradali-8-chelovek-gorzdrav/" title="Постоянная ссылка на статью &quot;В результате столкновения автобуса и троллейбуса в Алматы пострадали 8 человек&quot;" rel="bookmark">В результате столкновения автобуса и троллейбуса в Алматы пострадали 8 человек</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/v-rezultate-stolknoveniya-avtobusa-i-trollejbusa-v-almaty-postradali-8-chelovek-gorzdrav/" title="23.06.2017 18:00" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 18:00">23.06.2017 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/v-rezultate-stolknoveniya-avtobusa-i-trollejbusa-v-almaty-postradali-8-chelovek-gorzdrav/" title="Просмотры">80</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/v-rezultate-stolknoveniya-avtobusa-i-trollejbusa-v-almaty-postradali-8-chelovek-gorzdrav/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/glyadya-na-policejskix-lyudi-sudyat-o-gosudarstvennoj-vlasti-napomnil-nazarbaev/" title="Постоянная ссылка на статью &quot;Глядя на полицейских, люди судят о государственной власти, напомнил Назарбаев&quot;" rel="bookmark">Глядя на полицейских, люди судят о государственной власти, напомнил Назарбаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/glyadya-na-policejskix-lyudi-sudyat-o-gosudarstvennoj-vlasti-napomnil-nazarbaev/" title="23.06.2017 17:55" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 17:55">23.06.2017 17:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/glyadya-na-policejskix-lyudi-sudyat-o-gosudarstvennoj-vlasti-napomnil-nazarbaev/" title="Просмотры">73</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/glyadya-na-policejskix-lyudi-sudyat-o-gosudarstvennoj-vlasti-napomnil-nazarbaev/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/" title="Постоянная ссылка на статью &quot;Президент Казахстана вручил награды сотрудникам правоохранительных органов в честь 25-летия образования ОВД&quot;" rel="bookmark">Президент Казахстана вручил награды сотрудникам правоохранительных органов в честь 25-летия образования ОВД</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/" title="23.06.2017 17:50" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 17:50">23.06.2017 17:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/" title="Просмотры">82</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/prezident-kazaxstana-vruchil-nagrady-sotrudnikam-pravooxranitelnyx-organov-v-chest-25-letiya-obrazovaniya-ovd/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/15-tys-kazaxstancev-stali-uchastnikami-rossijskix-neftyanyx-proektov-na-yamale/" title="Постоянная ссылка на статью &quot;1,5 тыс. казахстанцев стали участниками российских нефтяных проектов на Ямале&quot;" rel="bookmark">1,5 тыс. казахстанцев стали участниками российских нефтяных проектов на Ямале</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/15-tys-kazaxstancev-stali-uchastnikami-rossijskix-neftyanyx-proektov-na-yamale/" title="23.06.2017 17:45" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 17:45">23.06.2017 17:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/15-tys-kazaxstancev-stali-uchastnikami-rossijskix-neftyanyx-proektov-na-yamale/" title="Просмотры">87</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/15-tys-kazaxstancev-stali-uchastnikami-rossijskix-neftyanyx-proektov-na-yamale/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/dolya-kazaxstanskogo-biznesa-v-nefteservise-3-x-krupnyx-operatorov-rk-sostavlyaet-vsego-tret/" title="Постоянная ссылка на статью &quot;Доля казахстанского бизнеса в нефтесервисе 3-х крупных операторов РК составляет всего треть&quot;" rel="bookmark">Доля казахстанского бизнеса в нефтесервисе 3-х крупных операторов РК составляет всего треть</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/dolya-kazaxstanskogo-biznesa-v-nefteservise-3-x-krupnyx-operatorov-rk-sostavlyaet-vsego-tret/" title="23.06.2017 17:15" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 17:15">23.06.2017 17:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/dolya-kazaxstanskogo-biznesa-v-nefteservise-3-x-krupnyx-operatorov-rk-sostavlyaet-vsego-tret/" title="Просмотры">90</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/dolya-kazaxstanskogo-biznesa-v-nefteservise-3-x-krupnyx-operatorov-rk-sostavlyaet-vsego-tret/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/pervuyu-v-kazaxstane-avtomaticheskuyu-ustanovku-tochechnogo-naliva-nefteproduktov-vveli-na-shymkentskom-npz/" title="Постоянная ссылка на статью &quot;Первую в Казахстане автоматическую установку точечного налива нефтепродуктов ввели на Шымкентском НПЗ&quot;" rel="bookmark">Первую в Казахстане автоматическую установку точечного налива нефтепродуктов ввели на Шымкентском НПЗ</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/pervuyu-v-kazaxstane-avtomaticheskuyu-ustanovku-tochechnogo-naliva-nefteproduktov-vveli-na-shymkentskom-npz/" title="23.06.2017 16:17" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 16:17">23.06.2017 16:17</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/pervuyu-v-kazaxstane-avtomaticheskuyu-ustanovku-tochechnogo-naliva-nefteproduktov-vveli-na-shymkentskom-npz/" title="Просмотры">84</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/pervuyu-v-kazaxstane-avtomaticheskuyu-ustanovku-tochechnogo-naliva-nefteproduktov-vveli-na-shymkentskom-npz/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/shell-pomozhet-rd-kmg-v-uluchshenii-nefteotdachi-kazaxstanskix-mestorozhdenij/" title="Постоянная ссылка на статью &quot;Shell поможет РД КМГ в улучшении нефтеотдачи казахстанских месторождений&quot;" rel="bookmark">Shell поможет РД КМГ в улучшении нефтеотдачи казахстанских месторождений</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/shell-pomozhet-rd-kmg-v-uluchshenii-nefteotdachi-kazaxstanskix-mestorozhdenij/" title="23.06.2017 15:33" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 15:33">23.06.2017 15:33</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/shell-pomozhet-rd-kmg-v-uluchshenii-nefteotdachi-kazaxstanskix-mestorozhdenij/" title="Просмотры">105</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/shell-pomozhet-rd-kmg-v-uluchshenii-nefteotdachi-kazaxstanskix-mestorozhdenij/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/silnaya-zhara-v-yuzhnyx-regionax-kazaxstana-spadet-v-blizhajshie-troe-sutok/" title="Постоянная ссылка на статью &quot;Сильная жара в южных регионах Казахстана спадет в ближайшие трое суток&quot;" rel="bookmark">Сильная жара в южных регионах Казахстана спадет в ближайшие трое суток</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/silnaya-zhara-v-yuzhnyx-regionax-kazaxstana-spadet-v-blizhajshie-troe-sutok/" title="23.06.2017 15:19" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 15:19">23.06.2017 15:19</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/silnaya-zhara-v-yuzhnyx-regionax-kazaxstana-spadet-v-blizhajshie-troe-sutok/" title="Просмотры">143</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/silnaya-zhara-v-yuzhnyx-regionax-kazaxstana-spadet-v-blizhajshie-troe-sutok/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/translirovat-gostelekanaly-kazaxstana-v-sopredelnyx-stranax-predlozhil-nazarbaev/" title="Постоянная ссылка на статью &quot;Транслировать гостелеканалы Казахстана в сопредельных странах предложил Назарбаев&quot;" rel="bookmark">Транслировать гостелеканалы Казахстана в сопредельных странах предложил Назарбаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/translirovat-gostelekanaly-kazaxstana-v-sopredelnyx-stranax-predlozhil-nazarbaev/" title="23.06.2017 14:52" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 14:52">23.06.2017 14:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/translirovat-gostelekanaly-kazaxstana-v-sopredelnyx-stranax-predlozhil-nazarbaev/" title="Просмотры">112</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/translirovat-gostelekanaly-kazaxstana-v-sopredelnyx-stranax-predlozhil-nazarbaev/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/nazarbaev-pereizbran-glavoj-vsemirnoj-associacii-kazaxov/" title="Постоянная ссылка на статью &quot;Назарбаев переизбран главой Всемирной ассоциации казахов&quot;" rel="bookmark">Назарбаев переизбран главой Всемирной ассоциации казахов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/nazarbaev-pereizbran-glavoj-vsemirnoj-associacii-kazaxov/" title="23.06.2017 14:03" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 14:03">23.06.2017 14:03</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/nazarbaev-pereizbran-glavoj-vsemirnoj-associacii-kazaxov/" title="Просмотры">116</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/nazarbaev-pereizbran-glavoj-vsemirnoj-associacii-kazaxov/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/06/23/nazarbaev-poruchil-okazat-pomoshh-v-oformlenii-dokumentov-etnicheskim-kazaxam-vozvrashhayushhimsya-na-rodinu-predkov/" title="Постоянная ссылка на статью &quot;Назарбаев поручил оказать помощь в оформлении документов этническим казахам, возвращающимся на родину предков&quot;" rel="bookmark">Назарбаев поручил оказать помощь в оформлении документов этническим казахам, возвращающимся на родину предков</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/nazarbaev-poruchil-okazat-pomoshh-v-oformlenii-dokumentov-etnicheskim-kazaxam-vozvrashhayushhimsya-na-rodinu-predkov/" title="23.06.2017 13:56" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 13:56">23.06.2017 13:56</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/nazarbaev-poruchil-okazat-pomoshh-v-oformlenii-dokumentov-etnicheskim-kazaxam-vozvrashhayushhimsya-na-rodinu-predkov/" title="Просмотры">133</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/nazarbaev-poruchil-okazat-pomoshh-v-oformlenii-dokumentov-etnicheskim-kazaxam-vozvrashhayushhimsya-na-rodinu-predkov/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2017/06/22/forma-22-iyunya-1941-goda/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/21.06.17-War.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/22/forma-22-iyunya-1941-goda/" title="Постоянная ссылка на статью &quot;Форма 22 июня 1941 года&quot;" rel="bookmark">Форма 22 июня 1941 года</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/22/forma-22-iyunya-1941-goda/" title="22.06.2017 11:30" rel="bookmark"><time class="entry-date published updated" datetime="22.06.2017 11:30">22.06.2017 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/22/forma-22-iyunya-1941-goda/" title="Просмотры">429</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/22/forma-22-iyunya-1941-goda/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/21/centr-regiona-teper-ne-tashkent-a-astana/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/21.06.17-Iglikova-Nurmuhamedov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/21/centr-regiona-teper-ne-tashkent-a-astana/" title="Постоянная ссылка на статью &quot;Центр региона теперь не Ташкент, а Астана&quot;" rel="bookmark">Центр региона теперь не Ташкент, а Астана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/21/centr-regiona-teper-ne-tashkent-a-astana/" title="21.06.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="21.06.2017 14:00">21.06.2017 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/21/centr-regiona-teper-ne-tashkent-a-astana/" title="Просмотры">760</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/21/centr-regiona-teper-ne-tashkent-a-astana/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/20/nu-kuda-nam-teper-bez-kitajskogo-yazyka/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/19.06.17-Iglikova-Beysebaev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/20/nu-kuda-nam-teper-bez-kitajskogo-yazyka/" title="Постоянная ссылка на статью &quot;Ну куда нам теперь без китайского языка?&quot;" rel="bookmark">Ну куда нам теперь без китайского языка?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/20/nu-kuda-nam-teper-bez-kitajskogo-yazyka/" title="20.06.2017 10:30" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2017 10:30">20.06.2017 10:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/20/nu-kuda-nam-teper-bez-kitajskogo-yazyka/" title="Просмотры">697</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/20/nu-kuda-nam-teper-bez-kitajskogo-yazyka/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/19/leto-dlya-bednyx-eto-malenkaya-zhizn/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/19.06.17-Uricyn-Ileuova.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/19/leto-dlya-bednyx-eto-malenkaya-zhizn/" title="Постоянная ссылка на статью &quot;Лето для бедных – это маленькая жизнь&quot;" rel="bookmark">Лето для бедных – это маленькая жизнь</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/19/leto-dlya-bednyx-eto-malenkaya-zhizn/" title="19.06.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2017 16:00">19.06.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/19/leto-dlya-bednyx-eto-malenkaya-zhizn/" title="Просмотры">957</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/19/leto-dlya-bednyx-eto-malenkaya-zhizn/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/16/pochemu-u-bankov-malo-xoroshix-zaemshhikov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/16.06.17-Uricyn-Rysmambetov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/16/pochemu-u-bankov-malo-xoroshix-zaemshhikov/" title="Постоянная ссылка на статью &quot;Почему у банков мало хороших заемщиков&quot;" rel="bookmark">Почему у банков мало хороших заемщиков</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/16/pochemu-u-bankov-malo-xoroshix-zaemshhikov/" title="16.06.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="16.06.2017 15:00">16.06.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/16/pochemu-u-bankov-malo-xoroshix-zaemshhikov/" title="Просмотры">956</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/16/pochemu-u-bankov-malo-xoroshix-zaemshhikov/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/15.06.17-Iglikova-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/" title="Постоянная ссылка на статью &quot;Врагам не опорочить ЭКСПО в Астане!&quot;" rel="bookmark">Врагам не опорочить ЭКСПО в Астане!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/" title="15.06.2017 16:15" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2017 16:15">15.06.2017 16:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/" title="Просмотры">2207</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/#hccomments" title="Комментарии" rel="bookmark">12</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/14/ekspo-2017-vysvetilo-tolko-dva-vektora-rossijskij-i-kitajskij/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/14.06.17-Politzamer.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/14/ekspo-2017-vysvetilo-tolko-dva-vektora-rossijskij-i-kitajskij/" title="Постоянная ссылка на статью &quot;Экспо-2017 высветило только два вектора: российский и китайский&quot;" rel="bookmark">Экспо-2017 высветило только два вектора: российский и китайский</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/14/ekspo-2017-vysvetilo-tolko-dva-vektora-rossijskij-i-kitajskij/" title="14.06.2017 16:15" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2017 16:15">14.06.2017 16:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/14/ekspo-2017-vysvetilo-tolko-dva-vektora-rossijskij-i-kitajskij/" title="Просмотры">1399</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/14/ekspo-2017-vysvetilo-tolko-dva-vektora-rossijskij-i-kitajskij/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/13/glavnaya-funkciya-gr-eto-ustranenie-neopredelennosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/13.06.17-Uricyn-Dosaeva.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/13/glavnaya-funkciya-gr-eto-ustranenie-neopredelennosti/" title="Постоянная ссылка на статью &quot;Главная функция GR – это устранение неопределенности&quot;" rel="bookmark">Главная функция GR – это устранение неопределенности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/13/glavnaya-funkciya-gr-eto-ustranenie-neopredelennosti/" title="13.06.2017 11:30" rel="bookmark"><time class="entry-date published updated" datetime="13.06.2017 11:30">13.06.2017 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/13/glavnaya-funkciya-gr-eto-ustranenie-neopredelennosti/" title="Просмотры">1031</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/13/glavnaya-funkciya-gr-eto-ustranenie-neopredelennosti/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/12/kazaxi-ne-nomady-dokazyvaet-istorik/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/09.06.17-Iglikova-Shalekenov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/12/kazaxi-ne-nomady-dokazyvaet-istorik/" title="Постоянная ссылка на статью &quot;«Казахи – не номады», - доказывает историк&quot;" rel="bookmark">«Казахи – не номады», - доказывает историк</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/12/kazaxi-ne-nomady-dokazyvaet-istorik/" title="12.06.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="12.06.2017 11:00">12.06.2017 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/12/kazaxi-ne-nomady-dokazyvaet-istorik/" title="Просмотры">1846</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/12/kazaxi-ne-nomady-dokazyvaet-istorik/#hccomments" title="Комментарии" rel="bookmark">11</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/09/kak-obodrat-bezrabotnogo-ili-nou-xau-po-kazaxstanski/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/09.06.17-Iglikova-Alibaev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/09/kak-obodrat-bezrabotnogo-ili-nou-xau-po-kazaxstanski/" title="Постоянная ссылка на статью &quot;Как ободрать безработного или ноу-хау по-казахстански&quot;" rel="bookmark">Как ободрать безработного или ноу-хау по-казахстански</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/09/kak-obodrat-bezrabotnogo-ili-nou-xau-po-kazaxstanski/" title="09.06.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2017 16:00">09.06.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/09/kak-obodrat-bezrabotnogo-ili-nou-xau-po-kazaxstanski/" title="Просмотры">2104</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/09/kak-obodrat-bezrabotnogo-ili-nou-xau-po-kazaxstanski/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">
            <li>
                <h3><a href="/actual/?theme_id=8">EXPO-2017</a></h3><br>
                <a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/2017-06-23-james-palmer-gl.jpg" alt="Что было нужно Джеймсу Палмеру на ЕКСПО-2017"></a>
            
                <a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" title="Постоянная ссылка на статью &quot;Что было нужно Джеймсу Палмеру на ЕКСПО-2017&quot;" rel="bookmark">Что было нужно Джеймсу Палмеру на ЕКСПО-2017</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" title="23.06.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 10:00">23.06.2017 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" title="Просмотры">1567</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div>
            </li>
            
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2017/06/23/vojna-mirov-muchitelnyj-brexit/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/2017-06-23-anglia-brexit-gl.jpg" alt="Война Миров. Мучительный Brexit"></a>
            
                <a href="https://zonakz.net/2017/06/23/vojna-mirov-muchitelnyj-brexit/" title="Постоянная ссылка на статью &quot;Война Миров. Мучительный Brexit&quot;" rel="bookmark">Война Миров. Мучительный Brexit</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/vojna-mirov-muchitelnyj-brexit/" title="23.06.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 13:00">23.06.2017 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/23/vojna-mirov-muchitelnyj-brexit/" title="Просмотры">204</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/vojna-mirov-muchitelnyj-brexit/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            </ul></div></aside><aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input type="search" class="search-field"
			placeholder="Поиск"
			value="" name="zs"
			title="Поиск" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>
</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins><br />
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script></p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p><script id="r34469" type="text/javascript">
    (function() {
        var worker34469,
            tickerID = 34469,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34469.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34469.postMessage(data);
                }
                worker34469 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34469.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34469.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script></p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-801960" class="post-801960 post type-post status-publish format-standard has-post-thumbnail hentry category-zhizn tag-expo-otzyvy tag-dzhejms-palmer tag-14707"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Что было нужно Джеймсу Палмеру на ЕКСПО-2017</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2017/06/2017-06-23-james-palmer-gl-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="Джеймс Палмер" srcset="https://zonakz.net/wp-content/uploads/2017/06/2017-06-23-james-palmer-gl.jpg 500w, https://zonakz.net/wp-content/uploads/2017/06/2017-06-23-james-palmer-gl-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" title="10:00" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-23T10:00:28+00:00">23.06.2017&nbsp;10:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3428" title="Посмотреть все материалы автора Борис СТАДНИЧУК" rel="author">Борис СТАДНИЧУК</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" title="Просмотры">1570</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/#hccomments" title="Комментарии" rel="bookmark">10</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/">
		Зачем-то поставили нашу самооценку в зависимость от статейки какого-то Джеймса, даже имени которого никто из нас прежде не слышал. Вот это и есть худшее свидетельство захолустности – и отнюдь не нашей столицы, а нашего общественного сознания
	<a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/14/astana-mezhdunarodnaya-vystavka-kotoraya-pochti-nikomu-ne-izvestna/">Астана, международная выставка, которая (почти) никому не известна</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/14/astana-mezhdunarodnaya-vystavka-kotoraya-pochti-nikomu-ne-izvestna/" title="14.06.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2017 10:00">14.06.2017 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/14/astana-mezhdunarodnaya-vystavka-kotoraya-pochti-nikomu-ne-izvestna/" title="Просмотры">5706</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/14/astana-mezhdunarodnaya-vystavka-kotoraya-pochti-nikomu-ne-izvestna/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/14/geroj-nashego-vremeni/">Герой нашего времени</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/14/geroj-nashego-vremeni/" title="14.06.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2017 07:00">14.06.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/14/geroj-nashego-vremeni/" title="Просмотры">5109</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/14/geroj-nashego-vremeni/#hccomments" title="Комментарии" rel="bookmark">43</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/15/exponty-kak-ssha-oprokinuli-kazaxstan/">EXPOнты: как США опрокинули Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/15/exponty-kak-ssha-oprokinuli-kazaxstan/" title="15.06.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2017 14:00">15.06.2017 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/15/exponty-kak-ssha-oprokinuli-kazaxstan/" title="Просмотры">4504</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/15/exponty-kak-ssha-oprokinuli-kazaxstan/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/14/arest-muratxana-tokmadi-eto-iz-sfery-energetiki-stekolnogo-biznesa-bankov-ili-kriminala/">Арест Муратхана Токмади: что это?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/14/arest-muratxana-tokmadi-eto-iz-sfery-energetiki-stekolnogo-biznesa-bankov-ili-kriminala/" title="14.06.2017 16:17" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2017 16:17">14.06.2017 16:17</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/14/arest-muratxana-tokmadi-eto-iz-sfery-energetiki-stekolnogo-biznesa-bankov-ili-kriminala/" title="Просмотры">3264</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/14/arest-muratxana-tokmadi-eto-iz-sfery-energetiki-stekolnogo-biznesa-bankov-ili-kriminala/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/19/nigmatulin-v-opale-gde-murka-tam-i-muxa-kajrat-nurtas-mixail-bajtaziev-i-dinara-satzhan-za-chi-ponty-pridyotsya-zaplatit-bolshe-nalogov-nad-propastyu-vo-lzhi-ili-fenomen-tulebajki/">«Нигматулин в опале?». «Где Мурка, там и Муха?». «Кайрат Нуртас, Михаил Байтазиев и Динара Сатжан – за чьи понты придётся заплатить больше налогов». «Над пропастью во лжи, или «феномен Тулебайки»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/19/nigmatulin-v-opale-gde-murka-tam-i-muxa-kajrat-nurtas-mixail-bajtaziev-i-dinara-satzhan-za-chi-ponty-pridyotsya-zaplatit-bolshe-nalogov-nad-propastyu-vo-lzhi-ili-fenomen-tulebajki/" title="19.06.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2017 12:00">19.06.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/19/nigmatulin-v-opale-gde-murka-tam-i-muxa-kajrat-nurtas-mixail-bajtaziev-i-dinara-satzhan-za-chi-ponty-pridyotsya-zaplatit-bolshe-nalogov-nad-propastyu-vo-lzhi-ili-fenomen-tulebajki/" title="Просмотры">3128</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/19/nigmatulin-v-opale-gde-murka-tam-i-muxa-kajrat-nurtas-mixail-bajtaziev-i-dinara-satzhan-za-chi-ponty-pridyotsya-zaplatit-bolshe-nalogov-nad-propastyu-vo-lzhi-ili-fenomen-tulebajki/#hccomments" title="Комментарии" rel="bookmark">3</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/20/laureatami-premii-soyuza-zhurnalistov-kazaxstana-2017-goda-stali-10-zhurnalistov/">Лауреатами премии Союза журналистов Казахстана 2017 года стали 10 журналистов</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/20/laureatami-premii-soyuza-zhurnalistov-kazaxstana-2017-goda-stali-10-zhurnalistov/" title="20.06.2017 11:50" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2017 11:50">20.06.2017 11:50</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/20/laureatami-premii-soyuza-zhurnalistov-kazaxstana-2017-goda-stali-10-zhurnalistov/" title="Просмотры">2404</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/20/laureatami-premii-soyuza-zhurnalistov-kazaxstana-2017-goda-stali-10-zhurnalistov/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/16/karnavalnyj-bur-bur-bur/">КарНавальный бур-бур-бур</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/16/karnavalnyj-bur-bur-bur/" title="16.06.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="16.06.2017 07:00">16.06.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/16/karnavalnyj-bur-bur-bur/" title="Просмотры">2329</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/16/karnavalnyj-bur-bur-bur/#hccomments" title="Комментарии" rel="bookmark">43</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/">Врагам не опорочить ЭКСПО в Астане!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/" title="15.06.2017 16:15" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2017 16:15">15.06.2017 16:15</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/" title="Просмотры">2207</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/#hccomments" title="Комментарии" rel="bookmark">12</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/15/sud-biev-akkumulyator-dlya-nacionalnogo-koda-kak-sozdat-azhiotazh-na-rovnom-meste-nashi-gosudarevy-lyudi-znayut-tysyachu-i-odin-sposob-grozit-li-kazaxstanu-zolotaya-lixoradka-ermuxamet/">«Суд биев – аккумулятор для национального кода». «Как создать ажиотаж на ровном месте. Наши «государевы люди» знают тысячу и один способ!». «Грозит ли Казахстану золотая лихорадка?». «Ермухамет Ертысбаев: Я могу стать блогером»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/15/sud-biev-akkumulyator-dlya-nacionalnogo-koda-kak-sozdat-azhiotazh-na-rovnom-meste-nashi-gosudarevy-lyudi-znayut-tysyachu-i-odin-sposob-grozit-li-kazaxstanu-zolotaya-lixoradka-ermuxamet/" title="15.06.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2017 12:00">15.06.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/15/sud-biev-akkumulyator-dlya-nacionalnogo-koda-kak-sozdat-azhiotazh-na-rovnom-meste-nashi-gosudarevy-lyudi-znayut-tysyachu-i-odin-sposob-grozit-li-kazaxstanu-zolotaya-lixoradka-ermuxamet/" title="Просмотры">1862</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/15/sud-biev-akkumulyator-dlya-nacionalnogo-koda-kak-sozdat-azhiotazh-na-rovnom-meste-nashi-gosudarevy-lyudi-znayut-tysyachu-i-odin-sposob-grozit-li-kazaxstanu-zolotaya-lixoradka-ermuxamet/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/19/prosto-tak-lyudej-tem-bolee-sudej-ne-ubivayut/">«Просто так людей, тем более судей, не убивают»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/19/prosto-tak-lyudej-tem-bolee-sudej-ne-ubivayut/" title="19.06.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2017 07:00">19.06.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/19/prosto-tak-lyudej-tem-bolee-sudej-ne-ubivayut/" title="Просмотры">1811</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/19/prosto-tak-lyudej-tem-bolee-sudej-ne-ubivayut/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое обсуждаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/16/karnavalnyj-bur-bur-bur/">КарНавальный бур-бур-бур</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/16/karnavalnyj-bur-bur-bur/" title="16.06.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="16.06.2017 07:00">16.06.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/16/karnavalnyj-bur-bur-bur/" title="Просмотры">2329</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/16/karnavalnyj-bur-bur-bur/#hccomments" title="Комментарии" rel="bookmark">43</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/14/geroj-nashego-vremeni/">Герой нашего времени</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/14/geroj-nashego-vremeni/" title="14.06.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2017 07:00">14.06.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/14/geroj-nashego-vremeni/" title="Просмотры">5109</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/14/geroj-nashego-vremeni/#hccomments" title="Комментарии" rel="bookmark">43</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/22/rossiya-provela-peregovory-ob-otpravke-v-siriyu-vojsk-kazaxstana-i-kirgizii/">Россия провела переговоры об отправке в Сирию войск Казахстана и Киргизии</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/22/rossiya-provela-peregovory-ob-otpravke-v-siriyu-vojsk-kazaxstana-i-kirgizii/" title="22.06.2017 21:17" rel="bookmark"><time class="entry-date published updated" datetime="22.06.2017 21:17">22.06.2017 21:17</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/22/rossiya-provela-peregovory-ob-otpravke-v-siriyu-vojsk-kazaxstana-i-kirgizii/" title="Просмотры">511</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/22/rossiya-provela-peregovory-ob-otpravke-v-siriyu-vojsk-kazaxstana-i-kirgizii/#hccomments" title="Комментарии" rel="bookmark">32</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/20/donald-tramp-v-ozhidanii-moniki-levinski/">Дональд Трамп в ожидании Моники Левински</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/20/donald-tramp-v-ozhidanii-moniki-levinski/" title="20.06.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2017 07:00">20.06.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/20/donald-tramp-v-ozhidanii-moniki-levinski/" title="Просмотры">1136</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/20/donald-tramp-v-ozhidanii-moniki-levinski/#hccomments" title="Комментарии" rel="bookmark">12</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/">Врагам не опорочить ЭКСПО в Астане!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/" title="15.06.2017 16:15" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2017 16:15">15.06.2017 16:15</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/" title="Просмотры">2207</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/15/vragam-ne-oporochit-ekspo/#hccomments" title="Комментарии" rel="bookmark">12</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/">Что было нужно Джеймсу Палмеру на ЕКСПО-2017</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" title="23.06.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="23.06.2017 10:00">23.06.2017 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3428" title="Посмотреть все материалы автора Борис СТАДНИЧУК" rel="author">Борис СТАДНИЧУК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/" title="Просмотры">1567</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/23/chto-bylo-nuzhno-dzhejmsu-palmeru-na-ekspo-2017/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/15/v-voennyx-uchebnyx-zavedeniyax-turcii-budut-gotovit-kazaxstanskie-kadry/">В военных учебных заведениях Турции будут готовить казахстанские кадры</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/15/v-voennyx-uchebnyx-zavedeniyax-turcii-budut-gotovit-kazaxstanskie-kadry/" title="15.06.2017 13:33" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2017 13:33">15.06.2017 13:33</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/15/v-voennyx-uchebnyx-zavedeniyax-turcii-budut-gotovit-kazaxstanskie-kadry/" title="Просмотры">760</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/15/v-voennyx-uchebnyx-zavedeniyax-turcii-budut-gotovit-kazaxstanskie-kadry/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/22/imidzh-kazaxskogo-expo-pod-lozungom-energiya-budushhego-podryvaetsya-sporami-po-povodu-rasxodov-i-posetitelej/">Имидж казахского Expo под лозунгом «Энергия будущего» подрывается спорами по поводу расходов и посетителей</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/22/imidzh-kazaxskogo-expo-pod-lozungom-energiya-budushhego-podryvaetsya-sporami-po-povodu-rasxodov-i-posetitelej/" title="22.06.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="22.06.2017 07:00">22.06.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/22/imidzh-kazaxskogo-expo-pod-lozungom-energiya-budushhego-podryvaetsya-sporami-po-povodu-rasxodov-i-posetitelej/" title="Просмотры">1623</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/22/imidzh-kazaxskogo-expo-pod-lozungom-energiya-budushhego-podryvaetsya-sporami-po-povodu-rasxodov-i-posetitelej/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/14/arest-muratxana-tokmadi-eto-iz-sfery-energetiki-stekolnogo-biznesa-bankov-ili-kriminala/">Арест Муратхана Токмади: что это?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/14/arest-muratxana-tokmadi-eto-iz-sfery-energetiki-stekolnogo-biznesa-bankov-ili-kriminala/" title="14.06.2017 16:17" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2017 16:17">14.06.2017 16:17</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/14/arest-muratxana-tokmadi-eto-iz-sfery-energetiki-stekolnogo-biznesa-bankov-ili-kriminala/" title="Просмотры">3264</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/14/arest-muratxana-tokmadi-eto-iz-sfery-energetiki-stekolnogo-biznesa-bankov-ili-kriminala/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/06/21/vrachi-imeyut-pravo-izymat-organy-umershego-cheloveka-esli-pri-zhizni-on-ne-daval-oficialnogo-otkaza-predannye-zheny-po-kazaxstanski-kak-zhenshhiny-zashhishhayut-svoix-muzhchin-otsutstvie-tualetov/">«Врачи имеют право изымать органы умершего человека, если при жизни он не давал официального отказа». «Преданные жены по-казахстански: как женщины защищают своих мужчин». «Отсутствие туалетов - самый острый вопрос туристической отрасли?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/21/vrachi-imeyut-pravo-izymat-organy-umershego-cheloveka-esli-pri-zhizni-on-ne-daval-oficialnogo-otkaza-predannye-zheny-po-kazaxstanski-kak-zhenshhiny-zashhishhayut-svoix-muzhchin-otsutstvie-tualetov/" title="21.06.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.06.2017 12:00">21.06.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/06/21/vrachi-imeyut-pravo-izymat-organy-umershego-cheloveka-esli-pri-zhizni-on-ne-daval-oficialnogo-otkaza-predannye-zheny-po-kazaxstanski-kak-zhenshhiny-zashhishhayut-svoix-muzhchin-otsutstvie-tualetov/" title="Просмотры">1208</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/21/vrachi-imeyut-pravo-izymat-organy-umershego-cheloveka-esli-pri-zhizni-on-ne-daval-oficialnogo-otkaza-predannye-zheny-po-kazaxstanski-kak-zhenshhiny-zashhishhayut-svoix-muzhchin-otsutstvie-tualetov/#hccomments" title="Комментарии" rel="bookmark">7</a></span></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-%d0%bf%d0%be%d0%b4%d0%b2%d0%b0%d0%bb-container"><ul id="menu-%d0%bf%d0%be%d0%b4%d0%b2%d0%b0%d0%bb" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2017 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container"><img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- endtime=0.44405800 1498235835 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div><script async src='https://cdn.onthe.io/io.js/gar2mydWfMXa'></script>
</body>
</html>
