<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Казахстанские департаменты внутренних дел переименованы в департаменты полиции &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Казахстанские департаменты внутренних дел переименованы в департаменты полиции" />
<meta name="keywords" value="Казахстан, мвд, департаменты, переименование, полиция" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Казахстанские департаменты внутренних дел переименованы в департаменты полиции" />
<meta property="og:description" content="Казахстанские департаменты внутренних дел переименованы в департаменты полиции" />
<meta property="og:url" content="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<script src="https://cdn.gravitec.net/storage/a6ec7dd7b21cabee01784982dba25937/client.js" async></script>
		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Казахстанские департаменты внутренних дел переименованы в департаменты полиции&raquo;" href="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F10%2F18%2Fkazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F10%2F18%2Fkazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2018',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2018',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-841488 single-format-standard wp-custom-logo wide-layout content-center">

<script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=544&widget_id=2461&playlist_id=1753&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script>

<div id="ivengo-6476">
<script>
    var script = document.createElement( 'script' );
    script.src = '//s.i-vengo.com/js/ivengo.min.js';
    script.onload = function () {
        iVengo.init( {
            appId: '1aqhbbhhg5v',
            logLevel: 'info'
        } );
        iVengo.showAd( {
            parentId: 'ivengo-6476',
            mobileOnly: true,
            adType: 'fullscreen'
        } );
    };
    document.head.appendChild( script );
</script>
</div>

<!-- starttime=0.79258600 1539893389 -->
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-841488" class="post-841488 post type-post status-publish format-standard hentry category-novosti tag-departamenty tag-11581 tag-12954 tag-14589 tag-13576">

	
	<header class="entry-header">

		<h1 class="entry-title">Казахстанские департаменты внутренних дел переименованы в департаменты полиции</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/" title="22:05" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-18T22:05:38+00:00">18.10.2018&nbsp;22:05</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/" title="Просмотры">94</a></span> <span class="meta-comments"><a href="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;">Астана. 18 октября. КазТАГ</span> &#8212; Департаменты внутренних дел (ДВД) в Казахстане переименованы в департаменты полиции. Соответствующее постановление правительства от 16 октября 2018 года за №637 опубликовано в информационно-правовой системе нормативных правовых актов «Әділет».</p>
<p>Согласно приложению к постановлению, областные департаменты внутренних дел, а также ДВД Астаны, Алматы и Шымкента называются департаментами полиции. Районные управления и отделы внутренних дел стали управлениями и отделами полиции. ДВД на транспорте переименован в департамент полиции на транспорте.</p>
<p>Настоящее постановление вводится в действие со дня его подписания.</p>
<p>Как уже сообщалось, поправки в законодательство о переименовании полицейских органов сделаны по поручению главы государства. Планируется, что департаменты полиции будут заниматься только полицейскими функциями.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2018/10/02/limity-shtatnoj-chislennosti-podvedomstvennyx-mvd-rk-gosuchrezhdenij-xotyat-uvelichit/" rel="bookmark" title="Лимиты штатной численности подведомственных МВД РК госучреждений хотят увеличить">Лимиты штатной численности подведомственных МВД РК госучреждений хотят увеличить </a></li>
<li><a href="https://zonakz.net/2018/10/05/nazarbaev-poruchil-prinyat-dorozhnuyu-kartu-po-modernizacii-organov-vnutrennix-del-so-startom-v-2019-g/" rel="bookmark" title="Назарбаев поручил принять дорожную карту по модернизации органов внутренних дел со стартом в 2019 г.">Назарбаев поручил принять дорожную карту по модернизации органов внутренних дел со стартом в 2019 г. </a></li>
<li><a href="https://zonakz.net/2018/10/18/bolee-300-sotrudnikov-policii-sokratyat-v-zapadnom-kazaxstane/" rel="bookmark" title="Более 300 сотрудников полиции сократят в Западном Казахстане">Более 300 сотрудников полиции сократят в Западном Казахстане </a></li>
<li><a href="https://zonakz.net/2018/10/01/neustojchivyj-xarakter-pogody-prognoziruyut-v-oktyabre-kazaxstanskie-sinoptiki/" rel="bookmark" title="Неустойчивый характер погоды прогнозируют в октябре казахстанские синоптики">Неустойчивый характер погоды прогнозируют в октябре казахстанские синоптики </a></li>
<li><a href="https://zonakz.net/2018/10/12/korporaciya-shevron-osvaivayushhaya-krupnejshie-kazaxstanskie-mestorozhdeniya-naxodit-kazaxov-otkrytymi-i-zasluzhivayushhimi-doveriya-lyudmi/" rel="bookmark" title="Корпорация «Шеврон», осваивающая крупнейшие казахстанские месторождения, находит казахов «открытыми и заслуживающими доверия» людьми">Корпорация «Шеврон», осваивающая крупнейшие казахстанские месторождения, находит казахов «открытыми и заслуживающими доверия» людьми </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/departamenty/" rel="tag">департаменты</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%bc%d0%b2%d0%b4/" rel="tag">мвд</a><a href="https://zonakz.net/tag/%d0%bf%d0%b5%d1%80%d0%b5%d0%b8%d0%bc%d0%b5%d0%bd%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" rel="tag">переименование</a><a href="https://zonakz.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" rel="tag">полиция</a>			</span>
		</div><!-- .entry-tags -->

			
	</footer><!-- .entry-footer -->

</article>
<div style="width: 100%; text-align: center; background-color: #eeeeee;"><a style="color: red; font-size: 140%; font-weight: bold; text-decoration: underline;" href="https://zonakz.net/2018/03/26/vnimanie-kommentatoram/">Внимание комментаторам!</a></div>
    <div class="fb-comments" data-href="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2018/10/18/smozhet-li-uzbekistan-obskakat-kazaxstan/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-18-uzbekistan-gl.jpg" alt="Сможет ли Узбекистан обскакать Казахстан?"></a>
                
                <a href="https://zonakz.net/2018/10/18/smozhet-li-uzbekistan-obskakat-kazaxstan/" title="Постоянная ссылка на статью &quot;Сможет ли Узбекистан обскакать Казахстан?&quot;" rel="bookmark">Сможет ли Узбекистан обскакать Казахстан?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/smozhet-li-uzbekistan-obskakat-kazaxstan/" title="18.10.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 13:00">18.10.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/smozhet-li-uzbekistan-obskakat-kazaxstan/" title="Просмотры">793</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/10/18/chinovniki-razlichnyx-urovnej-tak-organizovali-delo-chto-prosto-zhdut-podkupa-v-bankovskij-sektor-prodolzhayut-uxodit-ogromnye-summy-iz-enpf-po-samym-skromnym-podschetam-tenevoj-doxod-pomogaek-v-a/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/1сетевой-обзор-3-1.jpg" alt="«Чиновники различных уровней так организовали дело, что просто ждут подкупа». «В банковский сектор продолжают уходить огромные суммы из ЕНПФ». «По самым скромным подсчетам, теневой доход «помогаек» в автоЦОНах Алматы достигает 3 миллионов тенге в день»"></a>
                
                <a href="https://zonakz.net/2018/10/18/chinovniki-razlichnyx-urovnej-tak-organizovali-delo-chto-prosto-zhdut-podkupa-v-bankovskij-sektor-prodolzhayut-uxodit-ogromnye-summy-iz-enpf-po-samym-skromnym-podschetam-tenevoj-doxod-pomogaek-v-a/" title="Постоянная ссылка на статью &quot;«Чиновники различных уровней так организовали дело, что просто ждут подкупа». «В банковский сектор продолжают уходить огромные суммы из ЕНПФ». «По самым скромным подсчетам, теневой доход «помогаек» в автоЦОНах Алматы достигает 3 миллионов тенге в день»&quot;" rel="bookmark">«Чиновники различных уровней так организовали дело, что просто ждут подкупа». «В банковский сектор продолжают уходить огромные суммы из ЕНПФ». «По самым скромным подсчетам, теневой доход «помогаек» в автоЦОНах Алматы достигает 3 миллионов тенге в день»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/chinovniki-razlichnyx-urovnej-tak-organizovali-delo-chto-prosto-zhdut-podkupa-v-bankovskij-sektor-prodolzhayut-uxodit-ogromnye-summy-iz-enpf-po-samym-skromnym-podschetam-tenevoj-doxod-pomogaek-v-a/" title="18.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 12:00">18.10.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/chinovniki-razlichnyx-urovnej-tak-organizovali-delo-chto-prosto-zhdut-podkupa-v-bankovskij-sektor-prodolzhayut-uxodit-ogromnye-summy-iz-enpf-po-samym-skromnym-podschetam-tenevoj-doxod-pomogaek-v-a/" title="Просмотры">1267</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/10/18/dolzhen-li-vrach-otvechat-za-sovershennye-oshibki-ili-obyazan-na-nix-tolko-uchitsya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-18-vrach-gl1.jpg" alt="«Должен ли врач отвечать за совершенные ошибки или обязан на них только учиться?»"></a>
                
                <a href="https://zonakz.net/2018/10/18/dolzhen-li-vrach-otvechat-za-sovershennye-oshibki-ili-obyazan-na-nix-tolko-uchitsya/" title="Постоянная ссылка на статью &quot;«Должен ли врач отвечать за совершенные ошибки или обязан на них только учиться?»&quot;" rel="bookmark">«Должен ли врач отвечать за совершенные ошибки или обязан на них только учиться?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/dolzhen-li-vrach-otvechat-za-sovershennye-oshibki-ili-obyazan-na-nix-tolko-uchitsya/" title="18.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 10:00">18.10.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/dolzhen-li-vrach-otvechat-za-sovershennye-oshibki-ili-obyazan-na-nix-tolko-uchitsya/" title="Просмотры">424</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/10/18/chinovniki-zachastuyu-pribegayut-k-ispolzovaniyu-kazaxskogo-yazyka-lish-kak-by-otdavaya-dan-etiketu-gossluzhashhego-respubliki-kazaxstan/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-18-alfavit.jpg" alt="Чиновники зачастую прибегают к использованию казахского языка, лишь как бы отдавая дань этикету госслужащего Республики Казахстан"></a>
                
                <a href="https://zonakz.net/2018/10/18/chinovniki-zachastuyu-pribegayut-k-ispolzovaniyu-kazaxskogo-yazyka-lish-kak-by-otdavaya-dan-etiketu-gossluzhashhego-respubliki-kazaxstan/" title="Постоянная ссылка на статью &quot;Чиновники зачастую прибегают к использованию казахского языка, лишь как бы отдавая дань этикету госслужащего Республики Казахстан&quot;" rel="bookmark">Чиновники зачастую прибегают к использованию казахского языка, лишь как бы отдавая дань этикету госслужащего Республики Казахстан</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/chinovniki-zachastuyu-pribegayut-k-ispolzovaniyu-kazaxskogo-yazyka-lish-kak-by-otdavaya-dan-etiketu-gossluzhashhego-respubliki-kazaxstan/" title="18.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 07:00">18.10.2018 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/chinovniki-zachastuyu-pribegayut-k-ispolzovaniyu-kazaxskogo-yazyka-lish-kak-by-otdavaya-dan-etiketu-gossluzhashhego-respubliki-kazaxstan/" title="Просмотры">746</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/10/17/frontovoj-dnevnik-fedora-lukyanovicha-duchenko-iii-chast/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-17-diviziya-gl.jpg" alt="Фронтовой дневник Федора Лукьяновича Дученко (III часть)"></a>
                
                <a href="https://zonakz.net/2018/10/17/frontovoj-dnevnik-fedora-lukyanovicha-duchenko-iii-chast/" title="Постоянная ссылка на статью &quot;Фронтовой дневник Федора Лукьяновича Дученко (III часть)&quot;" rel="bookmark">Фронтовой дневник Федора Лукьяновича Дученко (III часть)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/17/frontovoj-dnevnik-fedora-lukyanovicha-duchenko-iii-chast/" title="17.10.2018 14:00" rel="bookmark"><time class="entry-date published updated" datetime="17.10.2018 14:00">17.10.2018 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/17/frontovoj-dnevnik-fedora-lukyanovicha-duchenko-iii-chast/" title="Просмотры">595</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/" title="Постоянная ссылка на статью &quot;Казахстанские департаменты внутренних дел переименованы в департаменты полиции&quot;" rel="bookmark">Казахстанские департаменты внутренних дел переименованы в департаменты полиции</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/" title="18.10.2018 22:05" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 22:05">18.10.2018 22:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/kazaxstanskie-departamenty-vnutrennix-del-pereimenovany-v-departamenty-policii/" title="Просмотры">93</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/vice-premer-italii-dopustil-vydvizhenie-na-post-glavy-evrokomissii/" title="Постоянная ссылка на статью &quot;Вице-премьер Италии допустил выдвижение на пост главы Еврокомиссии&quot;" rel="bookmark">Вице-премьер Италии допустил выдвижение на пост главы Еврокомиссии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/vice-premer-italii-dopustil-vydvizhenie-na-post-glavy-evrokomissii/" title="18.10.2018 20:56" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 20:56">18.10.2018 20:56</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/vice-premer-italii-dopustil-vydvizhenie-na-post-glavy-evrokomissii/" title="Просмотры">120</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/vozmozhnye-prichiny-gibeli-grazhdanki-ukrainy-posle-liposakcii-raskryli-v-sude-almaty/" title="Постоянная ссылка на статью &quot;Возможные причины гибели гражданки Украины после липосакции раскрыли в суде Алматы&quot;" rel="bookmark">Возможные причины гибели гражданки Украины после липосакции раскрыли в суде Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/vozmozhnye-prichiny-gibeli-grazhdanki-ukrainy-posle-liposakcii-raskryli-v-sude-almaty/" title="18.10.2018 18:05" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 18:05">18.10.2018 18:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/vozmozhnye-prichiny-gibeli-grazhdanki-ukrainy-posle-liposakcii-raskryli-v-sude-almaty/" title="Просмотры">235</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/nazarbaev-obsudil-s-zampredom-wtca-privlechenie-v-kazaxstan-krupnyx-mirovyx-korporacij-i-finansovyx-institutov/" title="Постоянная ссылка на статью &quot;Назарбаев обсудил с зампредом WTCA привлечение в Казахстан крупных мировых корпораций и финансовых институтов&quot;" rel="bookmark">Назарбаев обсудил с зампредом WTCA привлечение в Казахстан крупных мировых корпораций и финансовых институтов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/nazarbaev-obsudil-s-zampredom-wtca-privlechenie-v-kazaxstan-krupnyx-mirovyx-korporacij-i-finansovyx-institutov/" title="18.10.2018 18:04" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 18:04">18.10.2018 18:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/nazarbaev-obsudil-s-zampredom-wtca-privlechenie-v-kazaxstan-krupnyx-mirovyx-korporacij-i-finansovyx-institutov/" title="Просмотры">195</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/rossiya-isklyuchaet-voennyj-otvet-na-sankcii-ssha/" title="Постоянная ссылка на статью &quot;Россия исключает военный ответ на санкции США&quot;" rel="bookmark">Россия исключает военный ответ на санкции США</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/rossiya-isklyuchaet-voennyj-otvet-na-sankcii-ssha/" title="18.10.2018 18:04" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 18:04">18.10.2018 18:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/rossiya-isklyuchaet-voennyj-otvet-na-sankcii-ssha/" title="Просмотры">177</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/dlya-yuzhnoj-zony-kazaxstana-cherez-aukcion-otobrany-proekty-solnechnyx-elektrostancij-chetyrex-kompanij/" title="Постоянная ссылка на статью &quot;Для южной зоны Казахстана через аукцион отобраны проекты солнечных электростанций четырех компаний&quot;" rel="bookmark">Для южной зоны Казахстана через аукцион отобраны проекты солнечных электростанций четырех компаний</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/dlya-yuzhnoj-zony-kazaxstana-cherez-aukcion-otobrany-proekty-solnechnyx-elektrostancij-chetyrex-kompanij/" title="18.10.2018 17:43" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 17:43">18.10.2018 17:43</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/dlya-yuzhnoj-zony-kazaxstana-cherez-aukcion-otobrany-proekty-solnechnyx-elektrostancij-chetyrex-kompanij/" title="Просмотры">179</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/dvizhenie-po-avtomobilnomu-mostu-cherez-r-aksaj-po-ul-zhandosova-v-almaty-perekroyut-do-utra-pyatnicy/" title="Постоянная ссылка на статью &quot;Движение по автомобильному мосту через р. Аксай по ул. Жандосова в Алматы перекроют до утра пятницы&quot;" rel="bookmark">Движение по автомобильному мосту через р. Аксай по ул. Жандосова в Алматы перекроют до утра пятницы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/dvizhenie-po-avtomobilnomu-mostu-cherez-r-aksaj-po-ul-zhandosova-v-almaty-perekroyut-do-utra-pyatnicy/" title="18.10.2018 17:38" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 17:38">18.10.2018 17:38</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/dvizhenie-po-avtomobilnomu-mostu-cherez-r-aksaj-po-ul-zhandosova-v-almaty-perekroyut-do-utra-pyatnicy/" title="Просмотры">236</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/specsluzhby-stran-shos-sozdali-zashhishhennyj-kanal-svyazi/" title="Постоянная ссылка на статью &quot;Спецслужбы стран ШОС создали защищенный канал связи&quot;" rel="bookmark">Спецслужбы стран ШОС создали защищенный канал связи</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/specsluzhby-stran-shos-sozdali-zashhishhennyj-kanal-svyazi/" title="18.10.2018 17:33" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 17:33">18.10.2018 17:33</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/specsluzhby-stran-shos-sozdali-zashhishhennyj-kanal-svyazi/" title="Просмотры">163</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/syn-adilbeka-dzhaksybekova-pokinul-sovet-direktorov-cesnabanka/" title="Постоянная ссылка на статью &quot;Сын Адильбека Джаксыбекова покинул совет директоров «Цеснабанка»&quot;" rel="bookmark">Сын Адильбека Джаксыбекова покинул совет директоров «Цеснабанка»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/syn-adilbeka-dzhaksybekova-pokinul-sovet-direktorov-cesnabanka/" title="18.10.2018 17:05" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 17:05">18.10.2018 17:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/syn-adilbeka-dzhaksybekova-pokinul-sovet-direktorov-cesnabanka/" title="Просмотры">334</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/nacbanki-kazaxstana-i-ukrainy-budut-sotrudnichat-v-sfere-nadzora-za-deyatelnostyu-materinskix-organizacij/" title="Постоянная ссылка на статью &quot;Нацбанки Казахстана и Украины будут сотрудничать в сфере надзора за деятельностью материнских организаций&quot;" rel="bookmark">Нацбанки Казахстана и Украины будут сотрудничать в сфере надзора за деятельностью материнских организаций</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/nacbanki-kazaxstana-i-ukrainy-budut-sotrudnichat-v-sfere-nadzora-za-deyatelnostyu-materinskix-organizacij/" title="18.10.2018 17:00" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 17:00">18.10.2018 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/nacbanki-kazaxstana-i-ukrainy-budut-sotrudnichat-v-sfere-nadzora-za-deyatelnostyu-materinskix-organizacij/" title="Просмотры">156</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/vlasti-velikobritanii-soglasny-prodlit-perexodnyj-period-posle-brexit/" title="Постоянная ссылка на статью &quot;Власти Великобритании согласны продлить переходный период после Brexit&quot;" rel="bookmark">Власти Великобритании согласны продлить переходный период после Brexit</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/vlasti-velikobritanii-soglasny-prodlit-perexodnyj-period-posle-brexit/" title="18.10.2018 16:50" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 16:50">18.10.2018 16:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/vlasti-velikobritanii-soglasny-prodlit-perexodnyj-period-posle-brexit/" title="Просмотры">144</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/byudzhetnye-investicii-na-2018-g-xotyat-peresmotret-v-chasti-rasxodov-na-avtodorogi-po-programme-nurly-zhol/" title="Постоянная ссылка на статью &quot;Бюджетные инвестиции на 2018 г. хотят пересмотреть в части расходов на автодороги по программе «Нұрлы жол»&quot;" rel="bookmark">Бюджетные инвестиции на 2018 г. хотят пересмотреть в части расходов на автодороги по программе «Нұрлы жол»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/byudzhetnye-investicii-na-2018-g-xotyat-peresmotret-v-chasti-rasxodov-na-avtodorogi-po-programme-nurly-zhol/" title="18.10.2018 16:20" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 16:20">18.10.2018 16:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/byudzhetnye-investicii-na-2018-g-xotyat-peresmotret-v-chasti-rasxodov-na-avtodorogi-po-programme-nurly-zhol/" title="Просмотры">155</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/za-27-let-v-kazaxstan-iz-evropy-privlecheno-poryadka-180-mlrd-pryamyx-investicij-nazarbaev/" title="Постоянная ссылка на статью &quot;За 27 лет в Казахстан из Европы привлечено порядка $180 млрд прямых инвестиций - Назарбаев&quot;" rel="bookmark">За 27 лет в Казахстан из Европы привлечено порядка $180 млрд прямых инвестиций - Назарбаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/za-27-let-v-kazaxstan-iz-evropy-privlecheno-poryadka-180-mlrd-pryamyx-investicij-nazarbaev/" title="18.10.2018 16:12" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 16:12">18.10.2018 16:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/za-27-let-v-kazaxstan-iz-evropy-privlecheno-poryadka-180-mlrd-pryamyx-investicij-nazarbaev/" title="Просмотры">140</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/finlyandiya-pomozhet-v-ispolzovanii-parogazovyx-ustanovok-dlya-uvelicheniya-energomoshhnostej-na-yuge-kazaxstana/" title="Постоянная ссылка на статью &quot;Финляндия поможет в использовании парогазовых установок для увеличения энергомощностей на юге Казахстана&quot;" rel="bookmark">Финляндия поможет в использовании парогазовых установок для увеличения энергомощностей на юге Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/finlyandiya-pomozhet-v-ispolzovanii-parogazovyx-ustanovok-dlya-uvelicheniya-energomoshhnostej-na-yuge-kazaxstana/" title="18.10.2018 16:08" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 16:08">18.10.2018 16:08</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/finlyandiya-pomozhet-v-ispolzovanii-parogazovyx-ustanovok-dlya-uvelicheniya-energomoshhnostej-na-yuge-kazaxstana/" title="Просмотры">239</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/10/18/marat-sultangaziev-naznachen-glavoj-komiteta-gosdoxodov-minfina-rk/" title="Постоянная ссылка на статью &quot;Марат Султангазиев назначен главой комитета госдоходов минфина РК&quot;" rel="bookmark">Марат Султангазиев назначен главой комитета госдоходов минфина РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/marat-sultangaziev-naznachen-glavoj-komiteta-gosdoxodov-minfina-rk/" title="18.10.2018 15:57" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 15:57">18.10.2018 15:57</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/18/marat-sultangaziev-naznachen-glavoj-komiteta-gosdoxodov-minfina-rk/" title="Просмотры">238</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2018/10/16/krest-rogozina-na-smenu-krestu-koroleva/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/15.10.18-Yuricin-Aselkan05.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/16/krest-rogozina-na-smenu-krestu-koroleva/" title="Постоянная ссылка на статью &quot;«Крест Рогозина» на смену «Кресту Королева»&quot;" rel="bookmark">«Крест Рогозина» на смену «Кресту Королева»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/16/krest-rogozina-na-smenu-krestu-koroleva/" title="16.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="16.10.2018 10:00">16.10.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/16/krest-rogozina-na-smenu-krestu-koroleva/" title="Просмотры">1387</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/15/erdogan-vytorgoval-u-trampa-f-35-s-400-i-novyj-kusok-v-sirii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/15.10.18-Yuricin-Kuraev03-1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/15/erdogan-vytorgoval-u-trampa-f-35-s-400-i-novyj-kusok-v-sirii/" title="Постоянная ссылка на статью &quot;Эрдоган выторговал у Трампа F-35, С-400 и новый кусок в Сирии&quot;" rel="bookmark">Эрдоган выторговал у Трампа F-35, С-400 и новый кусок в Сирии</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/15/erdogan-vytorgoval-u-trampa-f-35-s-400-i-novyj-kusok-v-sirii/" title="15.10.2018 12:30" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2018 12:30">15.10.2018 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/15/erdogan-vytorgoval-u-trampa-f-35-s-400-i-novyj-kusok-v-sirii/" title="Просмотры">1421</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/12/uroven-nasiliya-nad-detmi-rastyot-i-eto-zakonomerno/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/12.10.18-Iglikova-Umarova01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/12/uroven-nasiliya-nad-detmi-rastyot-i-eto-zakonomerno/" title="Постоянная ссылка на статью &quot;Уровень насилия над детьми растёт, и это закономерно&quot;" rel="bookmark">Уровень насилия над детьми растёт, и это закономерно</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/12/uroven-nasiliya-nad-detmi-rastyot-i-eto-zakonomerno/" title="12.10.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2018 16:00">12.10.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/12/uroven-nasiliya-nad-detmi-rastyot-i-eto-zakonomerno/" title="Просмотры">1485</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/12/poslanie-prezidenta-dalo-dobro-nalogu-na-bednost/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/12.10.18-Yuricin-Tursinkhan02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/12/poslanie-prezidenta-dalo-dobro-nalogu-na-bednost/" title="Постоянная ссылка на статью &quot;Послание президента дало «добро» налогу на бедность&quot;" rel="bookmark">Послание президента дало «добро» налогу на бедность</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/12/poslanie-prezidenta-dalo-dobro-nalogu-na-bednost/" title="12.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2018 12:00">12.10.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/12/poslanie-prezidenta-dalo-dobro-nalogu-na-bednost/" title="Просмотры">2956</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/10/svoik-pro-nazarbaeva/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/10.10.18-Iglikova-Svoik03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/10/svoik-pro-nazarbaeva/" title="Постоянная ссылка на статью &quot;Своик про Назарбаева&quot;" rel="bookmark">Своик про Назарбаева</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/10/svoik-pro-nazarbaeva/" title="10.10.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2018 16:00">10.10.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/10/svoik-pro-nazarbaeva/" title="Просмотры">5076</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/08/poslanie-prezidenta-bylo-adresovano-ne-tolko-narodu-kazaxstana/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/08.10.18-Iglikova-Beysebaev02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/08/poslanie-prezidenta-bylo-adresovano-ne-tolko-narodu-kazaxstana/" title="Постоянная ссылка на статью &quot;Послание президента было адресовано не только народу Казахстана?&quot;" rel="bookmark">Послание президента было адресовано не только народу Казахстана?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/08/poslanie-prezidenta-bylo-adresovano-ne-tolko-narodu-kazaxstana/" title="08.10.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.10.2018 16:00">08.10.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/08/poslanie-prezidenta-bylo-adresovano-ne-tolko-narodu-kazaxstana/" title="Просмотры">5894</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/08/politkorrektnost-vzyalas-za-virtualnuyu-realnost/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/08.10.18-Yuricin-Seitkemel01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/08/politkorrektnost-vzyalas-za-virtualnuyu-realnost/" title="Постоянная ссылка на статью &quot;Политкорректность «взялась» за виртуальную реальность&quot;" rel="bookmark">Политкорректность «взялась» за виртуальную реальность</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/08/politkorrektnost-vzyalas-za-virtualnuyu-realnost/" title="08.10.2018 12:30" rel="bookmark"><time class="entry-date published updated" datetime="08.10.2018 12:30">08.10.2018 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/08/politkorrektnost-vzyalas-za-virtualnuyu-realnost/" title="Просмотры">1810</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/04/dinastijnyj-tranzit-diktuet-tekushhij-podbor-kadrov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/03.10.18-Yuricin-Kaznacheev05.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/04/dinastijnyj-tranzit-diktuet-tekushhij-podbor-kadrov/" title="Постоянная ссылка на статью &quot;Династийный транзит диктует текущий подбор кадров&quot;" rel="bookmark">Династийный транзит диктует текущий подбор кадров</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/04/dinastijnyj-tranzit-diktuet-tekushhij-podbor-kadrov/" title="04.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.10.2018 12:00">04.10.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/04/dinastijnyj-tranzit-diktuet-tekushhij-podbor-kadrov/" title="Просмотры">4489</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/03/dlya-kazaxstana-glavnaya-opasnost-demokratizaciya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/03.10.18-Iglikova-Svoik01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/03/dlya-kazaxstana-glavnaya-opasnost-demokratizaciya/" title="Постоянная ссылка на статью &quot;Для Казахстана главная опасность – демократизация&quot;" rel="bookmark">Для Казахстана главная опасность – демократизация</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/03/dlya-kazaxstana-glavnaya-opasnost-demokratizaciya/" title="03.10.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="03.10.2018 16:00">03.10.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/03/dlya-kazaxstana-glavnaya-opasnost-demokratizaciya/" title="Просмотры">6323</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/03/militarizaciya-kaspiya-ne-ostanavlivaetsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/02.10.18-Yuricin-Parhomchiq05.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/03/militarizaciya-kaspiya-ne-ostanavlivaetsya/" title="Постоянная ссылка на статью &quot;Милитаризация Каспия не останавливается&quot;" rel="bookmark">Милитаризация Каспия не останавливается</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/03/militarizaciya-kaspiya-ne-ostanavlivaetsya/" title="03.10.2018 11:00" rel="bookmark"><time class="entry-date published updated" datetime="03.10.2018 11:00">03.10.2018 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/03/militarizaciya-kaspiya-ne-ostanavlivaetsya/" title="Просмотры">2772</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=17">10 вызовов для правительства Сагинтаева</a></h3><br>
                <a href="https://zonakz.net/2018/10/10/10-vyzovov-dlya-pravitelstva-sagintaeva-razryv-mezhdu-bogatymi-i-bednymi-rastet-uroven-zhizni-naseleniya-padaet-chast-8/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-09-sagintayev-gl.jpg" alt="10 вызовов для правительства Сагинтаева. Разрыв между богатыми и бедными растет. Уровень жизни населения падает. Часть 8"></a>
            
                <a href="https://zonakz.net/2018/10/10/10-vyzovov-dlya-pravitelstva-sagintaeva-razryv-mezhdu-bogatymi-i-bednymi-rastet-uroven-zhizni-naseleniya-padaet-chast-8/" title="Постоянная ссылка на статью &quot;10 вызовов для правительства Сагинтаева. Разрыв между богатыми и бедными растет. Уровень жизни населения падает. Часть 8&quot;" rel="bookmark">10 вызовов для правительства Сагинтаева. Разрыв между богатыми и бедными растет. Уровень жизни населения падает. Часть 8</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/10/10-vyzovov-dlya-pravitelstva-sagintaeva-razryv-mezhdu-bogatymi-i-bednymi-rastet-uroven-zhizni-naseleniya-padaet-chast-8/" title="10.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2018 07:00">10.10.2018 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/10/10-vyzovov-dlya-pravitelstva-sagintaeva-razryv-mezhdu-bogatymi-i-bednymi-rastet-uroven-zhizni-naseleniya-padaet-chast-8/" title="Просмотры">2350</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2018/10/12/vojna-mirov-pravoslavnye-cerkvi-na-poroge-grandioznogo-raskola/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-12-cerkov-gl.jpg" alt="Война Миров. Православные церкви на пороге грандиозного раскола"></a>
            
                <a href="https://zonakz.net/2018/10/12/vojna-mirov-pravoslavnye-cerkvi-na-poroge-grandioznogo-raskola/" title="Постоянная ссылка на статью &quot;Война Миров. Православные церкви на пороге грандиозного раскола&quot;" rel="bookmark">Война Миров. Православные церкви на пороге грандиозного раскола</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/12/vojna-mirov-pravoslavnye-cerkvi-na-poroge-grandioznogo-raskola/" title="12.10.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2018 13:00">12.10.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/12/vojna-mirov-pravoslavnye-cerkvi-na-poroge-grandioznogo-raskola/" title="Просмотры">2023</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-17-rossiya-gl.jpg" alt="Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика"></a>
            
                <a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="Постоянная ссылка на статью &quot;Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика&quot;" rel="bookmark">Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="17.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="17.10.2018 10:00">17.10.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="Просмотры">4317</a></span></div>
            </li>
</ul></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
<script id="r35595" type="text/javascript">
    (function() {
        var worker35595,
            tickerID = 35595,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);

        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35595.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35595.postMessage(data);
                }

                worker35595 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35595.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35595.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-841074" class="post-841074 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-volneniya tag-14226 tag-mova tag-12525 tag-16889"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2018/10/16/xutoryanskij-nacizm-privivka-ot-aulnogo-nacizma/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">«Хуторянский нацизм» – прививка от «аульного нацизма»?</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2018/10/16/xutoryanskij-nacizm-privivka-ot-aulnogo-nacizma/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-16-mova-gl-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="мова украина язык" srcset="https://zonakz.net/wp-content/uploads/2018/10/2018-10-16-mova-gl.jpg 500w, https://zonakz.net/wp-content/uploads/2018/10/2018-10-16-mova-gl-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/16/xutoryanskij-nacizm-privivka-ot-aulnogo-nacizma/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-16T07:00:49+00:00">16.10.2018&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/16/xutoryanskij-nacizm-privivka-ot-aulnogo-nacizma/" title="Просмотры">3008</a></span> <span class="meta-comments"><a href="https://zonakz.net/2018/10/16/xutoryanskij-nacizm-privivka-ot-aulnogo-nacizma/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2018/10/16/xutoryanskij-nacizm-privivka-ot-aulnogo-nacizma/">
		Украина гораздо быстрее, чем Казахстан переходит на государственный язык. Этот блиц-криг вгоняет в столбняк не только местное население, но и соседей
	<a href="https://zonakz.net/2018/10/16/xutoryanskij-nacizm-privivka-ot-aulnogo-nacizma/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/">«Нурсултан Назарбаев решил переизбраться президентом страны досрочно»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/" title="11.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2018 07:00">11.10.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">5323&nbsp;(47604)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/">Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="17.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="17.10.2018 10:00">17.10.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">2819&nbsp;(4317)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/16/zafiksirovana-politicheskaya-sakralizaciya-nursultana-nazarbaeva-gosudarstvennaya-ideologiya-v-kazaxstane-eshhe-ne-slozhilas-v-ee-okonchatelnoj-forme-esli-gosudarstvo-takoe-bogatoe-pochemu-strana-t/">«Зафиксирована политическая сакрализация Нурсултана Назарбаева». «Государственная идеология в Казахстане еще не сложилась в ее окончательной форме». «Если государство такое богатое, почему страна такая бедная?». «Если есть угнетенные, есть и угнетатели»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/16/zafiksirovana-politicheskaya-sakralizaciya-nursultana-nazarbaeva-gosudarstvennaya-ideologiya-v-kazaxstane-eshhe-ne-slozhilas-v-ee-okonchatelnoj-forme-esli-gosudarstvo-takoe-bogatoe-pochemu-strana-t/" title="16.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="16.10.2018 12:00">16.10.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/16/zafiksirovana-politicheskaya-sakralizaciya-nursultana-nazarbaeva-gosudarstvennaya-ideologiya-v-kazaxstane-eshhe-ne-slozhilas-v-ee-okonchatelnoj-forme-esli-gosudarstvo-takoe-bogatoe-pochemu-strana-t/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1615&nbsp;(5785)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/09/12/otstavki-v-kazaxstane-nazreli-no-slovo-za-putinym/">Отставки в Казахстане назрели, но слово за Путиным</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/12/otstavki-v-kazaxstane-nazreli-no-slovo-za-putinym/" title="12.09.2018 16:30" rel="bookmark"><time class="entry-date published updated" datetime="12.09.2018 16:30">12.09.2018 16:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/09/12/otstavki-v-kazaxstane-nazreli-no-slovo-za-putinym/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1601&nbsp;(34038)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/18/chinovniki-razlichnyx-urovnej-tak-organizovali-delo-chto-prosto-zhdut-podkupa-v-bankovskij-sektor-prodolzhayut-uxodit-ogromnye-summy-iz-enpf-po-samym-skromnym-podschetam-tenevoj-doxod-pomogaek-v-a/">«Чиновники различных уровней так организовали дело, что просто ждут подкупа». «В банковский сектор продолжают уходить огромные суммы из ЕНПФ». «По самым скромным подсчетам, теневой доход «помогаек» в автоЦОНах Алматы достигает 3 миллионов тенге в день»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/18/chinovniki-razlichnyx-urovnej-tak-organizovali-delo-chto-prosto-zhdut-podkupa-v-bankovskij-sektor-prodolzhayut-uxodit-ogromnye-summy-iz-enpf-po-samym-skromnym-podschetam-tenevoj-doxod-pomogaek-v-a/" title="18.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="18.10.2018 12:00">18.10.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/18/chinovniki-razlichnyx-urovnej-tak-organizovali-delo-chto-prosto-zhdut-podkupa-v-bankovskij-sektor-prodolzhayut-uxodit-ogromnye-summy-iz-enpf-po-samym-skromnym-podschetam-tenevoj-doxod-pomogaek-v-a/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1267&nbsp;(1267)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/">«Нурсултан Назарбаев решил переизбраться президентом страны досрочно»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/" title="11.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2018 07:00">11.10.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/" title="Просмотры за вчера (в скобках - общее количество просмотров)">6940&nbsp;(47604)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/16/zafiksirovana-politicheskaya-sakralizaciya-nursultana-nazarbaeva-gosudarstvennaya-ideologiya-v-kazaxstane-eshhe-ne-slozhilas-v-ee-okonchatelnoj-forme-esli-gosudarstvo-takoe-bogatoe-pochemu-strana-t/">«Зафиксирована политическая сакрализация Нурсултана Назарбаева». «Государственная идеология в Казахстане еще не сложилась в ее окончательной форме». «Если государство такое богатое, почему страна такая бедная?». «Если есть угнетенные, есть и угнетатели»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/16/zafiksirovana-politicheskaya-sakralizaciya-nursultana-nazarbaeva-gosudarstvennaya-ideologiya-v-kazaxstane-eshhe-ne-slozhilas-v-ee-okonchatelnoj-forme-esli-gosudarstvo-takoe-bogatoe-pochemu-strana-t/" title="16.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="16.10.2018 12:00">16.10.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/16/zafiksirovana-politicheskaya-sakralizaciya-nursultana-nazarbaeva-gosudarstvennaya-ideologiya-v-kazaxstane-eshhe-ne-slozhilas-v-ee-okonchatelnoj-forme-esli-gosudarstvo-takoe-bogatoe-pochemu-strana-t/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2611&nbsp;(5785)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/01/antirossijskie-sankcii-i-ix-vliyanie-na-kazaxstan-eto-melochi-est-veshhi-postrashnee-russkie-v-kazaxstane-isxod-kotorogo-ne-bylo-pochemu-kazaxi-ot-kyrgyzov-proizoshli-pyat-shagov-dlya-ozdorovl/">«Антироссийские санкции и их влияние на Казахстан — это мелочи, есть вещи пострашнее». «Русские в Казахстане: исход, которого не было». «Почему казахи от кыргызов произошли». «Пять шагов для оздоровления казахстанской финансовой системы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/01/antirossijskie-sankcii-i-ix-vliyanie-na-kazaxstan-eto-melochi-est-veshhi-postrashnee-russkie-v-kazaxstane-isxod-kotorogo-ne-bylo-pochemu-kazaxi-ot-kyrgyzov-proizoshli-pyat-shagov-dlya-ozdorovl/" title="01.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.10.2018 12:00">01.10.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/01/antirossijskie-sankcii-i-ix-vliyanie-na-kazaxstan-eto-melochi-est-veshhi-postrashnee-russkie-v-kazaxstane-isxod-kotorogo-ne-bylo-pochemu-kazaxi-ot-kyrgyzov-proizoshli-pyat-shagov-dlya-ozdorovl/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2169&nbsp;(52769)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/09/12/otstavki-v-kazaxstane-nazreli-no-slovo-za-putinym/">Отставки в Казахстане назрели, но слово за Путиным</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/12/otstavki-v-kazaxstane-nazreli-no-slovo-za-putinym/" title="12.09.2018 16:30" rel="bookmark"><time class="entry-date published updated" datetime="12.09.2018 16:30">12.09.2018 16:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/09/12/otstavki-v-kazaxstane-nazreli-no-slovo-za-putinym/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1749&nbsp;(34038)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/">Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="17.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="17.10.2018 10:00">17.10.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1498&nbsp;(4317)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/">«Нурсултан Назарбаев решил переизбраться президентом страны досрочно»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/" title="11.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2018 07:00">11.10.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">47602&nbsp;(47604)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/01/antirossijskie-sankcii-i-ix-vliyanie-na-kazaxstan-eto-melochi-est-veshhi-postrashnee-russkie-v-kazaxstane-isxod-kotorogo-ne-bylo-pochemu-kazaxi-ot-kyrgyzov-proizoshli-pyat-shagov-dlya-ozdorovl/">«Антироссийские санкции и их влияние на Казахстан — это мелочи, есть вещи пострашнее». «Русские в Казахстане: исход, которого не было». «Почему казахи от кыргызов произошли». «Пять шагов для оздоровления казахстанской финансовой системы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/01/antirossijskie-sankcii-i-ix-vliyanie-na-kazaxstan-eto-melochi-est-veshhi-postrashnee-russkie-v-kazaxstane-isxod-kotorogo-ne-bylo-pochemu-kazaxi-ot-kyrgyzov-proizoshli-pyat-shagov-dlya-ozdorovl/" title="01.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.10.2018 12:00">01.10.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/01/antirossijskie-sankcii-i-ix-vliyanie-na-kazaxstan-eto-melochi-est-veshhi-postrashnee-russkie-v-kazaxstane-isxod-kotorogo-ne-bylo-pochemu-kazaxi-ot-kyrgyzov-proizoshli-pyat-shagov-dlya-ozdorovl/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">14092&nbsp;(52769)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/09/12/otstavki-v-kazaxstane-nazreli-no-slovo-za-putinym/">Отставки в Казахстане назрели, но слово за Путиным</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/12/otstavki-v-kazaxstane-nazreli-no-slovo-za-putinym/" title="12.09.2018 16:30" rel="bookmark"><time class="entry-date published updated" datetime="12.09.2018 16:30">12.09.2018 16:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/09/12/otstavki-v-kazaxstane-nazreli-no-slovo-za-putinym/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9433&nbsp;(34038)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/09/chto-takoe-russkij-mir-bez-aziatchiny/">Что такое русский мир без «азиатчины»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/09/chto-takoe-russkij-mir-bez-aziatchiny/" title="09.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="09.10.2018 07:00">09.10.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/09/chto-takoe-russkij-mir-bez-aziatchiny/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5579&nbsp;(12540)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/10/kazaxstan-100-let-nazad-oktyabr-1918-goda/">Казахстан – 100 лет назад. Октябрь 1918 года</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/10/kazaxstan-100-let-nazad-oktyabr-1918-goda/" title="10.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2018 10:00">10.10.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/10/kazaxstan-100-let-nazad-oktyabr-1918-goda/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5213&nbsp;(5722)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/08/net-osnovanij-polagat-chto-etot-shag-dobavit-kazaxstanu-nezavisimosti/">«Нет оснований полагать, что этот шаг «добавит» Казахстану независимости»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/08/net-osnovanij-polagat-chto-etot-shag-dobavit-kazaxstanu-nezavisimosti/" title="08.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="08.10.2018 07:00">08.10.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/08/net-osnovanij-polagat-chto-etot-shag-dobavit-kazaxstanu-nezavisimosti/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4870&nbsp;(11823)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/10/svoik-pro-nazarbaeva/">Своик про Назарбаева</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/10/svoik-pro-nazarbaeva/" title="10.10.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2018 16:00">10.10.2018 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/10/svoik-pro-nazarbaeva/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4404&nbsp;(5076)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/11/v-administracii-prezidenta-segodnya-slozhilas-koaliciya-vynuzhdennyx-soratnikov-dlya-togo-chtoby-lyudi-chuvstvovali-sebya-schastlivymi-nuzhno-u-nix-chto-to-otobrat-a-potom-vernut-no-uzhe-za-dengi/">«В Администрации президента сегодня сложилась коалиция вынужденных соратников». «Для того чтобы люди чувствовали себя счастливыми, нужно у них что-то отобрать, а потом вернуть, но уже за деньги». «Цены на какие продукты за 2 года выросли как на дрожжах»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/11/v-administracii-prezidenta-segodnya-slozhilas-koaliciya-vynuzhdennyx-soratnikov-dlya-togo-chtoby-lyudi-chuvstvovali-sebya-schastlivymi-nuzhno-u-nix-chto-to-otobrat-a-potom-vernut-no-uzhe-za-dengi/" title="11.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2018 12:00">11.10.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/11/v-administracii-prezidenta-segodnya-slozhilas-koaliciya-vynuzhdennyx-soratnikov-dlya-togo-chtoby-lyudi-chuvstvovali-sebya-schastlivymi-nuzhno-u-nix-chto-to-otobrat-a-potom-vernut-no-uzhe-za-dengi/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3708&nbsp;(3708)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/09/26/kak-ministr-truda-i-soczashhity-naseleniya-vzorvala-internet-v-etom-godu-ispolnyaetsya-102-goda-kak-na-territorii-nyneshnego-kazaxstana-bylo-podnyato-vosstanie-kazaxov-otsutstvie-sobstvennoj-ekonom/">«Как министр труда и соцзащиты населения взорвала Интернет». «В этом году исполняется 102 года, как на территории нынешнего Казахстана было поднято восстание казахов». «Отсутствие собственной экономики, собственного частного бизнеса, собственной мысли»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/26/kak-ministr-truda-i-soczashhity-naseleniya-vzorvala-internet-v-etom-godu-ispolnyaetsya-102-goda-kak-na-territorii-nyneshnego-kazaxstana-bylo-podnyato-vosstanie-kazaxov-otsutstvie-sobstvennoj-ekonom/" title="26.09.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.09.2018 12:00">26.09.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/09/26/kak-ministr-truda-i-soczashhity-naseleniya-vzorvala-internet-v-etom-godu-ispolnyaetsya-102-goda-kak-na-territorii-nyneshnego-kazaxstana-bylo-podnyato-vosstanie-kazaxov-otsutstvie-sobstvennoj-ekonom/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3138&nbsp;(22858)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/11/skazhi-kakaya-u-tebya-zarplata-i-ya-skazhu-kto-ty/">Скажи, какая у тебя зарплата, и я скажу, кто ты</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/11/skazhi-kakaya-u-tebya-zarplata-i-ya-skazhu-kto-ty/" title="11.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2018 10:00">11.10.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a>, <a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/11/skazhi-kakaya-u-tebya-zarplata-i-ya-skazhu-kto-ty/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2908&nbsp;(2908)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2018 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.7' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

<!-- endtime=0.89477500 1539893389 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
