<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Неустойчивый характер погоды ожидается во вторник на большей части Казахстана &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Погода в Казахстане" />
<meta name="keywords" value="нур-султан, алматы, шымкент, погода, казгидромет" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Неустойчивый характер погоды ожидается во вторник на большей части Казахстана" />
<meta property="og:description" content="Погода в Казахстане" />
<meta property="og:url" content="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Неустойчивый характер погоды ожидается во вторник на большей части Казахстана&raquo;" href="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F08%2F06%2Fneustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F08%2F06%2Fneustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}
		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-862761 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.41979400 1565066201 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-862761" class="post-862761 post type-post status-publish format-standard hentry category-novosti tag-11884 tag-11812 tag-nur-sultan tag-11811 tag-16245">

	
	<header class="entry-header">

		<h1 class="entry-title">Неустойчивый характер погоды ожидается во вторник на большей части Казахстана</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/" title="08:20" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-06T08:20:00+00:00">06.08.2019&nbsp;08:20</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/" title="Просмотры">92</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;"><b>Нур-Султан. 6 августа. КазТАГ </b></span>– Неустойчивый характер погоды ожидается во вторник на большей части Казахстана, сообщает пресс-служба РГП «Казгидромет».</p>
<p>«С прохождением фронтальных разделов на большей части территории Казахстана сохраняется неустойчивый характер погоды – местами пройдут дожди с грозами. На остальной территории республики ожидается погода без осадков. Местами ожидаются усиление ветра, шквал, туман, пыльная буря, возможно выпадение града», &#8212; сообщили синоптики.</p>
<p>В Нур-Султане переменная облачность, без осадков. Ветер юго-восточный, южный 5-10, днем порывы 14 метров в секунду. Температура ночью +16+18, днем +34+36.</p>
<p>В Алматы переменная облачность, без осадков. Ветер 0-5 метров в секунду. Температура ночью +21+23, днем +34+36.</p>
<p>В Шымкенте облачно, без осадков, ветер 3-9 метров в секунду. Днем +37+39, ночью +21+23.</p><div class="z_mb">
                    <a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/08/maduro-2019-08-02-GL.jpg" alt="Война Миров. Венесуэла продолжает держаться"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" title="Постоянная ссылка на статью &quot;Война Миров. Венесуэла продолжает держаться&quot;" rel="bookmark">Война Миров. Венесуэла продолжает держаться</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" title="02.08.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="02.08.2019 10:00">02.08.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" title="Просмотры">3122</a></span></div>
                    </div>
    
<p>В Северо-Казахстанской области ночью и утром местами ожидается туман, днем местами шквал, возможен град, усиление ветра 15-20 метров в секунду. Днем +23+28, ночью +10+15.</p>
<p>В Костанайской области местами ожидается усиление ветра 15-20 метров в секунду, днем возможен град. Днем +25+30, ночью +12+17.</p>
<p>В Павлодарской области местами ожидается туман, днем усиление ветра 15-20 метров в секунду. Днем +29+34, ночью +10+15.</p>
<p>В Жамбылской области местами ожидается пыльная буря, усиление ветра 15-20 метров в секунду, днем сохраняется сильная жара, сохраняется чрезвычайная пожарная опасность. Днем +36+41, ночью +21+26.</p>
<p>В Мангыстауской области местами дождь с грозой, местами ожидается пыльная буря, усиление ветра 15-20 метров в секунду. Днем +23+28, ночью +19+24.</p><div class="z_mb">
                    <a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/08/maduro-2019-08-02-GL.jpg" alt="Война Миров. Венесуэла продолжает держаться"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" title="Постоянная ссылка на статью &quot;Война Миров. Венесуэла продолжает держаться&quot;" rel="bookmark">Война Миров. Венесуэла продолжает держаться</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" title="02.08.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="02.08.2019 10:00">02.08.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" title="Просмотры">3122</a></span></div>
                    </div>
    
<p>В Атырауской области ночью местами дождь с грозой, местами ожидается усиление ветра 15-20 метров в секунду. Днем +23+28, ночью +12+17.</p>
<p>В Западно-Казахстанской области ночью местами дождь с грозой, местами ожидается усиление ветра 15-20 метров в секунду. Днем +19+24, ночью +9+14.</p>
<p>В Туркестанской области днем местами ожидается усиление ветра 15-20 метров в секунду, днем местами сохраняется сильная жара, сохраняется чрезвычайная пожарная опасность. Днем +34+39, ночью +18+23.</p>
<p>В Восточно-Казахстанской области ночью местами возможен небольшой дождь с грозой, также ночью местами ожидается усиление ветра 15-20 метров в секунду, местами сохраняется чрезвычайная пожарная опасность. Днем +29+34, ночью +13+18.</p>
<p>В Акмолинской области днем местами возможен дождь с грозой, кроме того, днем местами ожидается шквал, пыльная буря, усиление ветра 15-20 метров в секунду, также днем местами сохраняется сильная жара, местами сохраняется чрезвычайная пожарная опасность. Днем +28+33, ночью +13+18.</p><div class="z_mb">
                    <a href="https://zonakz.net/2018/06/14/kakoj-flag-nuzhen-evrazijskomu-soyuzu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/06/2018-06-14-yevraziyskuy-soyuz-gl1.jpg" alt="Какой флаг нужен Евразийскому Союзу"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2018/06/14/kakoj-flag-nuzhen-evrazijskomu-soyuzu/" title="Постоянная ссылка на статью &quot;Какой флаг нужен Евразийскому Союзу&quot;" rel="bookmark">Какой флаг нужен Евразийскому Союзу</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/06/14/kakoj-flag-nuzhen-evrazijskomu-soyuzu/" title="14.06.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2018 13:00">14.06.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/06/14/kakoj-flag-nuzhen-evrazijskomu-soyuzu/" title="Просмотры">8684</a></span></div>
                    </div>
    
<p>В Кызылординской области днем местами ожидается пыльная буря, усиление ветра 15-20 метров в секунду, днем сохраняется сильная жара, сохраняется чрезвычайная пожарная опасность. Днем +37+42, ночью +20+25.</p>
<p>В Актюбинской области ночью местами возможен небольшой дождь с грозой, местами ожидается усиление ветра 16 метров в секунду, местами сохраняется чрезвычайная пожарная опасность. Днем +20+25, ночью +12+17.</p>
<p>В Алматинской области днем сохраняется сильная жара, сохраняется чрезвычайная пожарная опасность. Днем +31+36, ночью +20+25.</p>
<p>В Карагандинской области днем сохраняется сильная жара, местами сохраняется чрезвычайная пожарная опасность. Днем +30+35, ночью +12+17.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/08/03/dozhdi-s-grozami-ozhidayutsya-mestami-na-bolshej-chasti-kazaxstana-v-subbotu/" rel="bookmark" title="Дожди с грозами ожидаются местами на большей части Казахстана в субботу">Дожди с грозами ожидаются местами на большей части Казахстана в субботу </a></li>
<li><a href="https://zonakz.net/2019/07/26/neustojchivyj-xarakter-pogody-soxranitsya-v-pyatnicu-na-bolshej-chasti-territorii-kazaxstana/" rel="bookmark" title="Неустойчивый характер погоды сохранится в пятницу на большей части территории Казахстана">Неустойчивый характер погоды сохранится в пятницу на большей части территории Казахстана </a></li>
<li><a href="https://zonakz.net/2019/07/29/neustojchivyj-xarakter-pogody-soxranitsya-na-bolshej-chasti-kazaxstana-v-blizhajshie-troe-sutok/" rel="bookmark" title="Неустойчивый характер погоды сохранится на большей части Казахстана в ближайшие трое суток">Неустойчивый характер погоды сохранится на большей части Казахстана в ближайшие трое суток </a></li>
<li><a href="https://zonakz.net/2019/07/17/pogoda-bez-osadkov-ozhidaetsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana-3/" rel="bookmark" title="Погода без осадков ожидается в среду на большей части территории Казахстана">Погода без осадков ожидается в среду на большей части территории Казахстана </a></li>
<li><a href="https://zonakz.net/2019/07/19/pogoda-bez-osadkov-ozhidaetsya-v-pyatnicu-na-bolshej-chasti-territorii-kazaxstana-3/" rel="bookmark" title="Погода без осадков ожидается в пятницу на большей части территории Казахстана">Погода без осадков ожидается в пятницу на большей части территории Казахстана </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%bb%d0%bc%d0%b0%d1%82%d1%8b/" rel="tag">алматы</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b3%d0%b8%d0%b4%d1%80%d0%be%d0%bc%d0%b5%d1%82/" rel="tag">казгидромет</a><a href="https://zonakz.net/tag/nur-sultan/" rel="tag">нур-султан</a><a href="https://zonakz.net/tag/%d0%bf%d0%be%d0%b3%d0%be%d0%b4%d0%b0/" rel="tag">погода</a><a href="https://zonakz.net/tag/%d1%88%d1%8b%d0%bc%d0%ba%d0%b5%d0%bd%d1%82/" rel="tag">шымкент</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Восстание ягнят</a></div><div class="nav-next"><a href="https://zonakz.net/2019/08/06/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-25/" rel="next"><span class="screen-reader-text">Next Post:</span>Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/08/06/eksperty-ob-otstavke-abdraximova-akim-ushel-problemy-ostalis/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/08/gl-akim-2019-08-06-44.jpg" alt="Эксперты об отставке Абдрахимова: Аким ушел – проблемы остались"></a>
                
                <a href="https://zonakz.net/2019/08/06/eksperty-ob-otstavke-abdraximova-akim-ushel-problemy-ostalis/" title="Постоянная ссылка на статью &quot;Эксперты об отставке Абдрахимова: Аким ушел – проблемы остались&quot;" rel="bookmark">Эксперты об отставке Абдрахимова: Аким ушел – проблемы остались</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/eksperty-ob-otstavke-abdraximova-akim-ushel-problemy-ostalis/" title="06.08.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2019 10:00">06.08.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/06/eksperty-ob-otstavke-abdraximova-akim-ushel-problemy-ostalis/" title="Просмотры">108</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/08/molodej-miting-2019-08-06-GL.jpg" alt="Восстание ягнят"></a>
                
                <a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" title="Постоянная ссылка на статью &quot;Восстание ягнят&quot;" rel="bookmark">Восстание ягнят</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" title="06.08.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2019 07:00">06.08.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" title="Просмотры">531</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/08/05/alakol-xromoj-lider-vnutrennego-turizma/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/08/Alakol-2019-08-05-GL.jpg" alt="Алаколь – хромой лидер внутреннего туризма"></a>
                
                <a href="https://zonakz.net/2019/08/05/alakol-xromoj-lider-vnutrennego-turizma/" title="Постоянная ссылка на статью &quot;Алаколь – хромой лидер внутреннего туризма&quot;" rel="bookmark">Алаколь – хромой лидер внутреннего туризма</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/alakol-xromoj-lider-vnutrennego-turizma/" title="05.08.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 14:00">05.08.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/alakol-xromoj-lider-vnutrennego-turizma/" title="Просмотры">3043</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/08/05/kazaxstanskij-borec-chempion-mira-sredi-kadetov-shaxmatistka-dinara-saduakasova-snova-v-top-20-mirovogo-rejtinga-neudachi-futbolnyx-klubov-rk-v-evrokubkovyx-turnirax-i-zhenskoj-sbornoj-po/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/08/Dinara-2019-08-05-GL.jpg" alt="Казахстанский борец – чемпион мира среди кадетов, шахматистка Динара Садуакасова снова в «топ-20» мирового рейтинга, неудачи футбольных клубов РК в еврокубковых турнирах и женской сборной по волейболу в олимпийской квалификации"></a>
                
                <a href="https://zonakz.net/2019/08/05/kazaxstanskij-borec-chempion-mira-sredi-kadetov-shaxmatistka-dinara-saduakasova-snova-v-top-20-mirovogo-rejtinga-neudachi-futbolnyx-klubov-rk-v-evrokubkovyx-turnirax-i-zhenskoj-sbornoj-po/" title="Постоянная ссылка на статью &quot;Казахстанский борец – чемпион мира среди кадетов, шахматистка Динара Садуакасова снова в «топ-20» мирового рейтинга, неудачи футбольных клубов РК в еврокубковых турнирах и женской сборной по волейболу в олимпийской квалификации&quot;" rel="bookmark">Казахстанский борец – чемпион мира среди кадетов, шахматистка Динара Садуакасова снова в «топ-20» мирового рейтинга, неудачи футбольных клубов РК в еврокубковых турнирах и женской сборной по волейболу в олимпийской квалификации</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/kazaxstanskij-borec-chempion-mira-sredi-kadetov-shaxmatistka-dinara-saduakasova-snova-v-top-20-mirovogo-rejtinga-neudachi-futbolnyx-klubov-rk-v-evrokubkovyx-turnirax-i-zhenskoj-sbornoj-po/" title="05.08.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 13:00">05.08.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/kazaxstanskij-borec-chempion-mira-sredi-kadetov-shaxmatistka-dinara-saduakasova-snova-v-top-20-mirovogo-rejtinga-neudachi-futbolnyx-klubov-rk-v-evrokubkovyx-turnirax-i-zhenskoj-sbornoj-po/" title="Просмотры">671</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/08/05/v-kazaxstane-zagovorili-o-dosrochnyx-parlamentskix-vyborax-pochemu-podogrevaetsya-radiofobiya-v-kazaxstane-karmannye-nacionalisty-i-professionalnye-rusofoby-popali-v-nacionalnyj-sovet-obshhestvenno/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/Setevoi-1-GL.jpg" alt="«В Казахстане заговорили о досрочных парламентских выборах». «Почему подогревается радиофобия в Казахстане?». «Карманные националисты и профессиональные русофобы попали в «Национальный совет общественного доверия»"></a>
                
                <a href="https://zonakz.net/2019/08/05/v-kazaxstane-zagovorili-o-dosrochnyx-parlamentskix-vyborax-pochemu-podogrevaetsya-radiofobiya-v-kazaxstane-karmannye-nacionalisty-i-professionalnye-rusofoby-popali-v-nacionalnyj-sovet-obshhestvenno/" title="Постоянная ссылка на статью &quot;«В Казахстане заговорили о досрочных парламентских выборах». «Почему подогревается радиофобия в Казахстане?». «Карманные националисты и профессиональные русофобы попали в «Национальный совет общественного доверия»&quot;" rel="bookmark">«В Казахстане заговорили о досрочных парламентских выборах». «Почему подогревается радиофобия в Казахстане?». «Карманные националисты и профессиональные русофобы попали в «Национальный совет общественного доверия»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/v-kazaxstane-zagovorili-o-dosrochnyx-parlamentskix-vyborax-pochemu-podogrevaetsya-radiofobiya-v-kazaxstane-karmannye-nacionalisty-i-professionalnye-rusofoby-popali-v-nacionalnyj-sovet-obshhestvenno/" title="05.08.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 12:00">05.08.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/v-kazaxstane-zagovorili-o-dosrochnyx-parlamentskix-vyborax-pochemu-podogrevaetsya-radiofobiya-v-kazaxstane-karmannye-nacionalisty-i-professionalnye-rusofoby-popali-v-nacionalnyj-sovet-obshhestvenno/" title="Просмотры">2698</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/08/06/oon-prizyvaet-srochno-obespechit-bezopasnost-materialov-dlya-proizvodstva-biooruzhiya/" title="Постоянная ссылка на статью &quot;ООН призывает срочно обеспечить безопасность материалов для производства биооружия&quot;" rel="bookmark">ООН призывает срочно обеспечить безопасность материалов для производства биооружия</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/oon-prizyvaet-srochno-obespechit-bezopasnost-materialov-dlya-proizvodstva-biooruzhiya/" title="06.08.2019 09:55" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2019 09:55">06.08.2019 09:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/06/oon-prizyvaet-srochno-obespechit-bezopasnost-materialov-dlya-proizvodstva-biooruzhiya/" title="Просмотры">70</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/08/06/kazaxstan-uzhe-segodnya-prevratilsya-v-syrevoj-pridatok-stran-srednej-azii/" title="Постоянная ссылка на статью &quot;Казахстан уже сегодня превратился в сырьевой придаток стран Средней Азии&quot;" rel="bookmark">Казахстан уже сегодня превратился в сырьевой придаток стран Средней Азии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/kazaxstan-uzhe-segodnya-prevratilsya-v-syrevoj-pridatok-stran-srednej-azii/" title="06.08.2019 09:16" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2019 09:16">06.08.2019 09:16</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/06/kazaxstan-uzhe-segodnya-prevratilsya-v-syrevoj-pridatok-stran-srednej-azii/" title="Просмотры">144</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/08/06/zoloto-podorozhalo-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-ponedelnik-3/" title="Постоянная ссылка на статью &quot;Золото подорожало по итогам вечернего межбанковского фиксинга в Лондоне в понедельник&quot;" rel="bookmark">Золото подорожало по итогам вечернего межбанковского фиксинга в Лондоне в понедельник</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/zoloto-podorozhalo-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-ponedelnik-3/" title="06.08.2019 08:42" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2019 08:42">06.08.2019 08:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/06/zoloto-podorozhalo-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-ponedelnik-3/" title="Просмотры">91</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/08/06/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-25/" title="Постоянная ссылка на статью &quot;Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента&quot;" rel="bookmark">Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-25/" title="06.08.2019 08:22" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2019 08:22">06.08.2019 08:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/06/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-25/" title="Просмотры">92</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/" title="Постоянная ссылка на статью &quot;Неустойчивый характер погоды ожидается во вторник на большей части Казахстана&quot;" rel="bookmark">Неустойчивый характер погоды ожидается во вторник на большей части Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/" title="06.08.2019 08:20" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2019 08:20">06.08.2019 08:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/06/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-kazaxstana-2/" title="Просмотры">90</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/kasym-zhomart-tokaev-vyrazil-soboleznovaniya-trampu/" title="Постоянная ссылка на статью &quot;Касым-Жомарт Токаев выразил соболезнования Трампу&quot;" rel="bookmark">Касым-Жомарт Токаев выразил соболезнования Трампу</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/kasym-zhomart-tokaev-vyrazil-soboleznovaniya-trampu/" title="05.08.2019 22:25" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 22:25">05.08.2019 22:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/kasym-zhomart-tokaev-vyrazil-soboleznovaniya-trampu/" title="Просмотры">248</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/nazvana-minimalnaya-stoimost-biletov-na-futbolnyj-match-rossiya-kazaxstan/" title="Постоянная ссылка на статью &quot;Названа минимальная стоимость билетов на футбольный матч Россия – Казахстан&quot;" rel="bookmark">Названа минимальная стоимость билетов на футбольный матч Россия – Казахстан</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/nazvana-minimalnaya-stoimost-biletov-na-futbolnyj-match-rossiya-kazaxstan/" title="05.08.2019 22:02" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 22:02">05.08.2019 22:02</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/nazvana-minimalnaya-stoimost-biletov-na-futbolnyj-match-rossiya-kazaxstan/" title="Просмотры">274</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/v-iordanii-obsudili-ukreplenie-sotrudnichestva-s-kazaxstanom/" title="Постоянная ссылка на статью &quot;В Иордании обсудили укрепление сотрудничества с Казахстаном&quot;" rel="bookmark">В Иордании обсудили укрепление сотрудничества с Казахстаном</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/v-iordanii-obsudili-ukreplenie-sotrudnichestva-s-kazaxstanom/" title="05.08.2019 20:18" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 20:18">05.08.2019 20:18</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/v-iordanii-obsudili-ukreplenie-sotrudnichestva-s-kazaxstanom/" title="Просмотры">257</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/shtormovoe-preduprezhdenie-obyavleno-v-ryade-oblastej-kazaxstana/" title="Постоянная ссылка на статью &quot;Штормовое предупреждение объявлено в ряде областей Казахстана&quot;" rel="bookmark">Штормовое предупреждение объявлено в ряде областей Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/shtormovoe-preduprezhdenie-obyavleno-v-ryade-oblastej-kazaxstana/" title="05.08.2019 19:40" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 19:40">05.08.2019 19:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/shtormovoe-preduprezhdenie-obyavleno-v-ryade-oblastej-kazaxstana/" title="Просмотры">274</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/zhitelyam-arysi-nachali-razdavat-bankovskie-kartochki-dlya-polucheniya-kompensacii/" title="Постоянная ссылка на статью &quot;Жителям Арыси начали раздавать банковские карточки для получения компенсации&quot;" rel="bookmark">Жителям Арыси начали раздавать банковские карточки для получения компенсации</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/zhitelyam-arysi-nachali-razdavat-bankovskie-kartochki-dlya-polucheniya-kompensacii/" title="05.08.2019 19:28" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 19:28">05.08.2019 19:28</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/zhitelyam-arysi-nachali-razdavat-bankovskie-kartochki-dlya-polucheniya-kompensacii/" title="Просмотры">240</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/v-stolice-opredelili-osnovnye-mesta-dlya-provedeniya-zhertvoprinosheniya-na-kurban-ajt/" title="Постоянная ссылка на статью &quot;В столице определили основные места для проведения жертвоприношения на Курбан-айт&quot;" rel="bookmark">В столице определили основные места для проведения жертвоприношения на Курбан-айт</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/v-stolice-opredelili-osnovnye-mesta-dlya-provedeniya-zhertvoprinosheniya-na-kurban-ajt/" title="05.08.2019 19:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 19:00">05.08.2019 19:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/v-stolice-opredelili-osnovnye-mesta-dlya-provedeniya-zhertvoprinosheniya-na-kurban-ajt/" title="Просмотры">286</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/v-ile-alatauskom-nacparke-sistema-beznalichnoj-oplaty-ne-rabotaet-plata-za-vxod-ne-snizhena/" title="Постоянная ссылка на статью &quot;В Иле-Алатауском нацпарке система безналичной оплаты не работает, плата за вход не снижена&quot;" rel="bookmark">В Иле-Алатауском нацпарке система безналичной оплаты не работает, плата за вход не снижена</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/v-ile-alatauskom-nacparke-sistema-beznalichnoj-oplaty-ne-rabotaet-plata-za-vxod-ne-snizhena/" title="05.08.2019 18:33" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 18:33">05.08.2019 18:33</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/v-ile-alatauskom-nacparke-sistema-beznalichnoj-oplaty-ne-rabotaet-plata-za-vxod-ne-snizhena/" title="Просмотры">310</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/v-almaty-sud-rassmatrivaet-xodatajstvo-ob-udo-odnogo-iz-ubijc-altynbeka-sarsenbaeva/" title="Постоянная ссылка на статью &quot;В Алматы суд рассматривает ходатайство об УДО одного из убийц Алтынбека Сарсенбаева&quot;" rel="bookmark">В Алматы суд рассматривает ходатайство об УДО одного из убийц Алтынбека Сарсенбаева</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/v-almaty-sud-rassmatrivaet-xodatajstvo-ob-udo-odnogo-iz-ubijc-altynbeka-sarsenbaeva/" title="05.08.2019 18:10" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 18:10">05.08.2019 18:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/v-almaty-sud-rassmatrivaet-xodatajstvo-ob-udo-odnogo-iz-ubijc-altynbeka-sarsenbaeva/" title="Просмотры">345</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/stali-izvestny-rezultaty-prob-vody-iz-alakolya/" title="Постоянная ссылка на статью &quot;Стали известны результаты проб воды из Алаколя&quot;" rel="bookmark">Стали известны результаты проб воды из Алаколя</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/stali-izvestny-rezultaty-prob-vody-iz-alakolya/" title="05.08.2019 18:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 18:00">05.08.2019 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/stali-izvestny-rezultaty-prob-vody-iz-alakolya/" title="Просмотры">390</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/08/05/silnaya-zhara-ozhidaetsya-v-blizhajshie-troe-sutok-v-zhambylskoj-oblasti/" title="Постоянная ссылка на статью &quot;Сильная жара ожидается в ближайшие трое суток в Жамбылской области&quot;" rel="bookmark">Сильная жара ожидается в ближайшие трое суток в Жамбылской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/silnaya-zhara-ozhidaetsya-v-blizhajshie-troe-sutok-v-zhambylskoj-oblasti/" title="05.08.2019 17:05" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 17:05">05.08.2019 17:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/05/silnaya-zhara-ozhidaetsya-v-blizhajshie-troe-sutok-v-zhambylskoj-oblasti/" title="Просмотры">366</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/08/01/u-medstraxovaniya-lico-birtanova-a-v-enpf-chi-to-zatylki/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/08/01.08.19-Iglikova-Svoik02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/08/01/u-medstraxovaniya-lico-birtanova-a-v-enpf-chi-to-zatylki/" title="Постоянная ссылка на статью &quot;У медстрахования  лицо Биртанова,  а в ЕНПФ – чьи-то затылки&quot;" rel="bookmark">У медстрахования  лицо Биртанова,  а в ЕНПФ – чьи-то затылки</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/01/u-medstraxovaniya-lico-birtanova-a-v-enpf-chi-to-zatylki/" title="01.08.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="01.08.2019 16:00">01.08.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/01/u-medstraxovaniya-lico-birtanova-a-v-enpf-chi-to-zatylki/" title="Просмотры">2484</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/08/01/prezident-tokaev-pokazal-umenie-sokrashhat-rasxody-eshhe-nuzhno-uvelichivat-doxody/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/08/31.07.19-Yuricin-Kaznacheyev01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/08/01/prezident-tokaev-pokazal-umenie-sokrashhat-rasxody-eshhe-nuzhno-uvelichivat-doxody/" title="Постоянная ссылка на статью &quot;Президент Токаев показал умение сокращать расходы. Еще нужно увеличивать доходы&quot;" rel="bookmark">Президент Токаев показал умение сокращать расходы. Еще нужно увеличивать доходы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/01/prezident-tokaev-pokazal-umenie-sokrashhat-rasxody-eshhe-nuzhno-uvelichivat-doxody/" title="01.08.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.08.2019 12:00">01.08.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/01/prezident-tokaev-pokazal-umenie-sokrashhat-rasxody-eshhe-nuzhno-uvelichivat-doxody/" title="Просмотры">5324</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/31/k-igram-v-demokratiyu-demos-ne-privlekli/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/31.07.19-Iglikova-Umbetalieva02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/31/k-igram-v-demokratiyu-demos-ne-privlekli/" title="Постоянная ссылка на статью &quot;К играм в демократию  демос не привлекли&quot;" rel="bookmark">К играм в демократию  демос не привлекли</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/31/k-igram-v-demokratiyu-demos-ne-privlekli/" title="31.07.2019 16:30" rel="bookmark"><time class="entry-date published updated" datetime="31.07.2019 16:30">31.07.2019 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/31/k-igram-v-demokratiyu-demos-ne-privlekli/" title="Просмотры">2780</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/29/osms-podstraxovatsya-nuzhno-no-luchshe-ne-bolet/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/Birtanov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/29/osms-podstraxovatsya-nuzhno-no-luchshe-ne-bolet/" title="Постоянная ссылка на статью &quot;ОСМС: подстраховаться нужно, но лучше не болеть&quot;" rel="bookmark">ОСМС: подстраховаться нужно, но лучше не болеть</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/29/osms-podstraxovatsya-nuzhno-no-luchshe-ne-bolet/" title="29.07.2019 17:30" rel="bookmark"><time class="entry-date published updated" datetime="29.07.2019 17:30">29.07.2019 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/29/osms-podstraxovatsya-nuzhno-no-luchshe-ne-bolet/" title="Просмотры">2335</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/16.07.19-Yuricin-Alibaev03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/" title="Постоянная ссылка на статью &quot;Возвращение разворованного по методу  Пиночета&quot;" rel="bookmark">Возвращение разворованного по методу  Пиночета</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/" title="26.07.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="26.07.2019 15:00">26.07.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/" title="Просмотры">14271</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/25/sertifikat-bezopasnosti-prestuplenie-protiv-naroda/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/25.07.19-Iglikova-Turehanov02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/25/sertifikat-bezopasnosti-prestuplenie-protiv-naroda/" title="Постоянная ссылка на статью &quot;«Сертификат безопасности – преступление против народа»&quot;" rel="bookmark">«Сертификат безопасности – преступление против народа»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/25/sertifikat-bezopasnosti-prestuplenie-protiv-naroda/" title="25.07.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="25.07.2019 14:00">25.07.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/25/sertifikat-bezopasnosti-prestuplenie-protiv-naroda/" title="Просмотры">6288</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/24/raz-titushka-dva-titushka/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/24.07.19-Iglikova-Umarova03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/24/raz-titushka-dva-titushka/" title="Постоянная ссылка на статью &quot;Раз титушка,  два титушка…&quot;" rel="bookmark">Раз титушка,  два титушка…</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/24/raz-titushka-dva-titushka/" title="24.07.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2019 16:00">24.07.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/24/raz-titushka-dva-titushka/" title="Просмотры">10543</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/22/tokaev-i-oprichniki-narodnogo-doveriya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/22.07.19-Iglikova-Svoik01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/22/tokaev-i-oprichniki-narodnogo-doveriya/" title="Постоянная ссылка на статью &quot;Токаев и опричники «народного доверия»&quot;" rel="bookmark">Токаев и опричники «народного доверия»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/22/tokaev-i-oprichniki-narodnogo-doveriya/" title="22.07.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2019 15:30">22.07.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/22/tokaev-i-oprichniki-narodnogo-doveriya/" title="Просмотры">4061</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/19/gosudarstvo-dolzhno-byt-dostojnym-pamyati-denisa-tena/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/19.07.19-Iglikova-Kan02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/19/gosudarstvo-dolzhno-byt-dostojnym-pamyati-denisa-tena/" title="Постоянная ссылка на статью &quot;Государство должно быть достойным памяти Дениса Тена&quot;" rel="bookmark">Государство должно быть достойным памяти Дениса Тена</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/19/gosudarstvo-dolzhno-byt-dostojnym-pamyati-denisa-tena/" title="19.07.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="19.07.2019 15:00">19.07.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/19/gosudarstvo-dolzhno-byt-dostojnym-pamyati-denisa-tena/" title="Просмотры">2460</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/18/vzaimodejstvie-kazaxstana-s-evrosoyuzom-uplotnyaetsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/17.07.19-Yuricin-Karazhanov01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/18/vzaimodejstvie-kazaxstana-s-evrosoyuzom-uplotnyaetsya/" title="Постоянная ссылка на статью &quot;Взаимодействие Казахстана с Евросоюзом уплотняется&quot;" rel="bookmark">Взаимодействие Казахстана с Евросоюзом уплотняется</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/18/vzaimodejstvie-kazaxstana-s-evrosoyuzom-uplotnyaetsya/" title="18.07.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2019 13:30">18.07.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/18/vzaimodejstvie-kazaxstana-s-evrosoyuzom-uplotnyaetsya/" title="Просмотры">2378</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">11372</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/08/maduro-2019-08-02-GL.jpg" alt="Война Миров. Венесуэла продолжает держаться"></a>
            
                <a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" title="Постоянная ссылка на статью &quot;Война Миров. Венесуэла продолжает держаться&quot;" rel="bookmark">Война Миров. Венесуэла продолжает держаться</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" title="02.08.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="02.08.2019 10:00">02.08.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/08/02/vojna-mirov-venesuela-prodolzhaet-derzhatsya/" title="Просмотры">3122</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">15697</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-862738" class="post-862738 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-16400 tag-kadry-s-pushkinskoj tag-kadry-s-trubnoj tag-liberaly tag-mirnoe-shestvie tag-14193 tag-14512 tag-17421 tag-12134 tag-14251"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Восстание ягнят</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2019/08/molodej-miting-2019-08-06-GL-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="" srcset="https://zonakz.net/wp-content/uploads/2019/08/molodej-miting-2019-08-06-GL.jpg 500w, https://zonakz.net/wp-content/uploads/2019/08/molodej-miting-2019-08-06-GL-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-06T07:00:53+00:00">06.08.2019&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" title="Просмотры">534</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/">
		ОМОН растерзал мирное шествие в центре Москвы. Эксперты комментируют: «Так закаляли сталь. Главные события впереди»
	<a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/05/kak-dela-gabidulla-chinovnik-sladkix-nashix-gryoz/">«Как дела, Габидулла - чиновник сладких наших грёз»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/kak-dela-gabidulla-chinovnik-sladkix-nashix-gryoz/" title="05.08.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 10:00">05.08.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/05/kak-dela-gabidulla-chinovnik-sladkix-nashix-gryoz/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">855&nbsp;(6587)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/05/posle-skandala-svyazannogo-s-eli-daudom-situaciya-v-kotoroj-naxodyatsya-kazaxstanskie-rabochie-eshhe-bolshe-uxudshilas/">После скандала, связанного с Эли Даудом, ситуация, в которой находятся казахстанские рабочие, еще больше ухудшилась</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/posle-skandala-svyazannogo-s-eli-daudom-situaciya-v-kotoroj-naxodyatsya-kazaxstanskie-rabochie-eshhe-bolshe-uxudshilas/" title="05.08.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 07:00">05.08.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/05/posle-skandala-svyazannogo-s-eli-daudom-situaciya-v-kotoroj-naxodyatsya-kazaxstanskie-rabochie-eshhe-bolshe-uxudshilas/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">765&nbsp;(8261)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/05/alakol-xromoj-lider-vnutrennego-turizma/">Алаколь – хромой лидер внутреннего туризма</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/alakol-xromoj-lider-vnutrennego-turizma/" title="05.08.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 14:00">05.08.2019 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/05/alakol-xromoj-lider-vnutrennego-turizma/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">696&nbsp;(3043)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/05/v-kazaxstane-zagovorili-o-dosrochnyx-parlamentskix-vyborax-pochemu-podogrevaetsya-radiofobiya-v-kazaxstane-karmannye-nacionalisty-i-professionalnye-rusofoby-popali-v-nacionalnyj-sovet-obshhestvenno/">«В Казахстане заговорили о досрочных парламентских выборах». «Почему подогревается радиофобия в Казахстане?». «Карманные националисты и профессиональные русофобы попали в «Национальный совет общественного доверия»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/v-kazaxstane-zagovorili-o-dosrochnyx-parlamentskix-vyborax-pochemu-podogrevaetsya-radiofobiya-v-kazaxstane-karmannye-nacionalisty-i-professionalnye-rusofoby-popali-v-nacionalnyj-sovet-obshhestvenno/" title="05.08.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 12:00">05.08.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/05/v-kazaxstane-zagovorili-o-dosrochnyx-parlamentskix-vyborax-pochemu-podogrevaetsya-radiofobiya-v-kazaxstane-karmannye-nacionalisty-i-professionalnye-rusofoby-popali-v-nacionalnyj-sovet-obshhestvenno/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">583&nbsp;(2697)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/">Восстание ягнят</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" title="06.08.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2019 07:00">06.08.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/06/vosstanie-yagnyat/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">531&nbsp;(531)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/05/posle-skandala-svyazannogo-s-eli-daudom-situaciya-v-kotoroj-naxodyatsya-kazaxstanskie-rabochie-eshhe-bolshe-uxudshilas/">После скандала, связанного с Эли Даудом, ситуация, в которой находятся казахстанские рабочие, еще больше ухудшилась</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/posle-skandala-svyazannogo-s-eli-daudom-situaciya-v-kotoroj-naxodyatsya-kazaxstanskie-rabochie-eshhe-bolshe-uxudshilas/" title="05.08.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 07:00">05.08.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/05/posle-skandala-svyazannogo-s-eli-daudom-situaciya-v-kotoroj-naxodyatsya-kazaxstanskie-rabochie-eshhe-bolshe-uxudshilas/" title="Просмотры за вчера (в скобках - общее количество просмотров)">7494&nbsp;(8261)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/05/kak-dela-gabidulla-chinovnik-sladkix-nashix-gryoz/">«Как дела, Габидулла - чиновник сладких наших грёз»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/05/kak-dela-gabidulla-chinovnik-sladkix-nashix-gryoz/" title="05.08.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2019 10:00">05.08.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/05/kak-dela-gabidulla-chinovnik-sladkix-nashix-gryoz/" title="Просмотры за вчера (в скобках - общее количество просмотров)">5732&nbsp;(6587)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/25/daniyar-ashimbaev-otpravit-li-tokaev-darigu-nazarbaevu-v-otstavku-v-avguste-investory-optimistichno-smotryat-na-kazaxstanskij-tranzit-a-politologi-ukazyvayut-na-riski-itak-sud-otkazal-muxtaru-dz/">«Отправит ли Токаев Даригу Назарбаеву в отставку в августе?». «Инвесторы оптимистично смотрят на казахстанский транзит, а политологи указывают на риски». «Итак, суд отказал Мухтару Джакишеву в УДО. Хотя многие надеялись»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/25/daniyar-ashimbaev-otpravit-li-tokaev-darigu-nazarbaevu-v-otstavku-v-avguste-investory-optimistichno-smotryat-na-kazaxstanskij-tranzit-a-politologi-ukazyvayut-na-riski-itak-sud-otkazal-muxtaru-dz/" title="25.07.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.07.2019 12:00">25.07.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/25/daniyar-ashimbaev-otpravit-li-tokaev-darigu-nazarbaevu-v-otstavku-v-avguste-investory-optimistichno-smotryat-na-kazaxstanskij-tranzit-a-politologi-ukazyvayut-na-riski-itak-sud-otkazal-muxtaru-dz/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3580&nbsp;(39515)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/02/budet-obyavlen-specialnyj-tokaevskij-prizyv-v-partii-nur-otan-konec-epoxi-demonstrativnogo-potrebleniya-kazaxstanskoj-elity-est-li-u-russkix-budushhee-v-kazaxstane-mezhetnicheskie-braki-dostoyani/">«Будет объявлен специальный «токаевский призыв» в партии «Нур Отан». «Конец эпохи демонстративного потребления казахстанской элиты». «Есть ли у русских будущее в Казахстане?». «Межэтнические браки: достояние республики или угроза национальной безопасности?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/02/budet-obyavlen-specialnyj-tokaevskij-prizyv-v-partii-nur-otan-konec-epoxi-demonstrativnogo-potrebleniya-kazaxstanskoj-elity-est-li-u-russkix-budushhee-v-kazaxstane-mezhetnicheskie-braki-dostoyani/" title="02.08.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.08.2019 12:00">02.08.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/02/budet-obyavlen-specialnyj-tokaevskij-prizyv-v-partii-nur-otan-konec-epoxi-demonstrativnogo-potrebleniya-kazaxstanskoj-elity-est-li-u-russkix-budushhee-v-kazaxstane-mezhetnicheskie-braki-dostoyani/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3025&nbsp;(18009)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/">Возвращение разворованного по методу  Пиночета</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/" title="26.07.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="26.07.2019 15:00">26.07.2019 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2495&nbsp;(14271)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/25/daniyar-ashimbaev-otpravit-li-tokaev-darigu-nazarbaevu-v-otstavku-v-avguste-investory-optimistichno-smotryat-na-kazaxstanskij-tranzit-a-politologi-ukazyvayut-na-riski-itak-sud-otkazal-muxtaru-dz/">«Отправит ли Токаев Даригу Назарбаеву в отставку в августе?». «Инвесторы оптимистично смотрят на казахстанский транзит, а политологи указывают на риски». «Итак, суд отказал Мухтару Джакишеву в УДО. Хотя многие надеялись»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/25/daniyar-ashimbaev-otpravit-li-tokaev-darigu-nazarbaevu-v-otstavku-v-avguste-investory-optimistichno-smotryat-na-kazaxstanskij-tranzit-a-politologi-ukazyvayut-na-riski-itak-sud-otkazal-muxtaru-dz/" title="25.07.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.07.2019 12:00">25.07.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/25/daniyar-ashimbaev-otpravit-li-tokaev-darigu-nazarbaevu-v-otstavku-v-avguste-investory-optimistichno-smotryat-na-kazaxstanskij-tranzit-a-politologi-ukazyvayut-na-riski-itak-sud-otkazal-muxtaru-dz/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">23632&nbsp;(39515)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/">Возвращение разворованного по методу  Пиночета</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/" title="26.07.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="26.07.2019 15:00">26.07.2019 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/26/vozvrashhenie-razvorovannogo-po-metodu-pinocheta/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">12348&nbsp;(14271)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/24/raz-titushka-dva-titushka/">Раз титушка,  два титушка…</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/24/raz-titushka-dva-titushka/" title="24.07.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2019 16:00">24.07.2019 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/24/raz-titushka-dva-titushka/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8906&nbsp;(10543)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/30/almatinskij-aeroport-malenkij-i-ne-udalenkij/">Алматинский аэропорт – маленький и не удаленький</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/30/almatinskij-aeroport-malenkij-i-ne-udalenkij/" title="30.07.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="30.07.2019 13:00">30.07.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/30/almatinskij-aeroport-malenkij-i-ne-udalenkij/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5736&nbsp;(5736)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/25/sertifikat-bezopasnosti-prestuplenie-protiv-naroda/">«Сертификат безопасности – преступление против народа»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/25/sertifikat-bezopasnosti-prestuplenie-protiv-naroda/" title="25.07.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="25.07.2019 14:00">25.07.2019 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/25/sertifikat-bezopasnosti-prestuplenie-protiv-naroda/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4550&nbsp;(6288)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/26/amirzhan-kosanov-v-planax-po-destabilizacii-situacii-byl-takzhe-punkt-o-pokushenii-na-menya-kazaxstan-mozhet-stat-yablokom-razdora-mezhdu-ssha-kitaem-i-rossiej-kazaxstancy-poddalis-panike-i-skupil/">«Амиржан Косанов: В планах по дестабилизации ситуации был также пункт о покушении на меня». «Казахстан может стать «яблоком раздора» между США, Китаем и Россией». «Казахстанцы поддались панике и скупили миллиард долларов»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/26/amirzhan-kosanov-v-planax-po-destabilizacii-situacii-byl-takzhe-punkt-o-pokushenii-na-menya-kazaxstan-mozhet-stat-yablokom-razdora-mezhdu-ssha-kitaem-i-rossiej-kazaxstancy-poddalis-panike-i-skupil/" title="26.07.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.07.2019 12:00">26.07.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/26/amirzhan-kosanov-v-planax-po-destabilizacii-situacii-byl-takzhe-punkt-o-pokushenii-na-menya-kazaxstan-mozhet-stat-yablokom-razdora-mezhdu-ssha-kitaem-i-rossiej-kazaxstancy-poddalis-panike-i-skupil/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4399&nbsp;(11110)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/25/v-almaty-ceny-na-otdyx-i-razvlecheniya-stali-adekvatnee/">В Алматы цены на отдых и развлечения стали адекватнее</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/25/v-almaty-ceny-na-otdyx-i-razvlecheniya-stali-adekvatnee/" title="25.07.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="25.07.2019 13:00">25.07.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/25/v-almaty-ceny-na-otdyx-i-razvlecheniya-stali-adekvatnee/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4330&nbsp;(6580)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/29/ugroza-bezopasnosti-v-centralnoaziatskom-regione-kotoruyu-ne-zamechayut/">Угроза безопасности в центральноазиатском регионе, которую не замечают</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/29/ugroza-bezopasnosti-v-centralnoaziatskom-regione-kotoruyu-ne-zamechayut/" title="29.07.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="29.07.2019 10:00">29.07.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/29/ugroza-bezopasnosti-v-centralnoaziatskom-regione-kotoruyu-ne-zamechayut/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3620&nbsp;(6013)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/25/kto-i-zachem-sgushhaet-feminofobskie-kraski-v-kontekste-vozmozhnosti-prixoda-darigi-nazarbaevoj-na-post-glavy-gosudarstva/">Кто и зачем сгущает феминофобские краски в контексте возможности прихода Дариги Назарбаевой на пост главы государства?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/25/kto-i-zachem-sgushhaet-feminofobskie-kraski-v-kontekste-vozmozhnosti-prixoda-darigi-nazarbaevoj-na-post-glavy-gosudarstva/" title="25.07.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="25.07.2019 10:00">25.07.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/25/kto-i-zachem-sgushhaet-feminofobskie-kraski-v-kontekste-vozmozhnosti-prixoda-darigi-nazarbaevoj-na-post-glavy-gosudarstva/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3566&nbsp;(11608)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/26/esli-neft-tak-vazhna-dlya-ekonomiki-kazaxstana-to-pochemu-korennye-interesy-neftedobyvayushhix-regionov-ignoriruyutsya/">Если нефть так важна для экономики Казахстана, то почему коренные интересы нефтедобывающих регионов игнорируются?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/26/esli-neft-tak-vazhna-dlya-ekonomiki-kazaxstana-to-pochemu-korennye-interesy-neftedobyvayushhix-regionov-ignoriruyutsya/" title="26.07.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.07.2019 07:00">26.07.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/26/esli-neft-tak-vazhna-dlya-ekonomiki-kazaxstana-to-pochemu-korennye-interesy-neftedobyvayushhix-regionov-ignoriruyutsya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3494&nbsp;(8461)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.9' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>

<!-- endtime=0.55639700 1565066201 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
