<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>20 лет без «золота» на борцовских чемпионатах мира, Казахстан – третий в любительском боксе на планете после Узбекистана и России, аншлаг на хоккее в Алматы и серебряная медаль юного тяжелоатлета &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Победы и неудачи казахстанских спортсменов в обзоре последних чемпионатов" />
<meta name="keywords" value="кахазстан спорт, спортсмены казахстана, сборная казахстана, бокс, футбол казахстана, тяжелая атлетика, Игорь Сон, Бекзат Нурдаулетов" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="20 лет без «золота» на борцовских чемпионатах мира, Казахстан – третий в любительском боксе на планете после Узбекистана и России, аншлаг на хоккее в Алматы и серебряная медаль юного тяжелоатлета" />
<meta property="og:description" content="Победы и неудачи казахстанских спортсменов в обзоре последних чемпионатов" />
<meta property="og:url" content="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2019/09/Nyrdayletov-2019-09-23-GL-500x300.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;20 лет без «золота» на борцовских чемпионатах мира, Казахстан – третий в любительском боксе на планете после Узбекистана и России, аншлаг на хоккее в Алматы и серебряная медаль юного тяжелоатлета&raquo;" href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F09%2F23%2F20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F09%2F23%2F20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}
		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-864975 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.79726000 1569227667 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-864975" class="post-864975 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-bekzat-nurdauletov tag-14187 tag-22923 tag-kaxazstan-sport tag-16567 tag-sportsmeny-kazaxstana tag-14469 tag-41237">

	
	<header class="entry-header">

		<h1 class="entry-title">20 лет без «золота» на борцовских чемпионатах мира, Казахстан – третий в любительском боксе на планете после Узбекистана и России, аншлаг на хоккее в Алматы и серебряная медаль юного тяжелоатлета</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/" title="13:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-09-23T13:00:51+00:00">23.09.2019&nbsp;13:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=358" title="Посмотреть все материалы автора Женис БАЙХОЖА" rel="author">Женис БАЙХОЖА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/" title="Просмотры">157</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Обзор спортивных событий за минувшую неделю             </div>
            <div id="z_ecw">
		<p><strong>Бокс: медалей много, но только одна высшей пробы</strong></p>
<p>В Екатеринбурге завершился чемпионат мира по боксу. Поскольку он был лишен статуса лицензионного, на нем не разыгрывались путевки на Олимпиаду, и участники боролись только за медали. Сборная Казахстана завоевала шесть наград – больше, чем любая другая. Но по количеству золотых (лишь одна) пропустила вперед себя команды Узбекистана и России (по три).</p>
<p>Из восьми наших боксеров, поехавших в Екатеринбург, до полуфиналов добрались шестеро. Только чемпион мира 2017-го Кайрат Ералиев (до 57 кг) и Закир Сафиуллин (до 63 кг) выбыли из борьбы на предыдущей стадии, проиграв соответственно узбеку и кубинцу – кстати, будущим чемпионам. Полуфиналистов из Узбекистана оказалось пятеро, из России – четверо, из Кубы и Англии – по трое.</p>
<p>Но предпоследний день чемпионата начался для наших ребят крайне неудачно. В первой сессии проиграли все три казахстанца, выходившие на ринг: Сакен Бибосынов (весовая категория до 52 кг) – Амиту Панголу из Индии; Турсунбай Кулахмет (до 75 кг) – Феликсу Марсиалу из Филиппин; Василий Левит (до 91 кг) – Хулио Кастильо из Эквадора. И если в последнем случае можно подвергнуть сомнению решение арбитров, то первые два наши боксера уступили своим соперникам почти без шансов. Вечерняя сессия началась с еще одного поражения: в категории до 69 кг (которая принесла Казахстану «золото» четырех последних Олимпиад) Аблайхан Жусупов уступил возрастному россиянину Андрею Замковому.</p>
<p><img class="aligncenter  wp-image-864984" src="https://zonakz.net/wp-content/uploads/2019/09/Nyrdayletov-2019-09-23-1024x683.jpg" alt="бокс" width="710" height="473" srcset="https://zonakz.net/wp-content/uploads/2019/09/Nyrdayletov-2019-09-23-1024x683.jpg 1024w, https://zonakz.net/wp-content/uploads/2019/09/Nyrdayletov-2019-09-23-300x200.jpg 300w, https://zonakz.net/wp-content/uploads/2019/09/Nyrdayletov-2019-09-23-768x512.jpg 768w, https://zonakz.net/wp-content/uploads/2019/09/Nyrdayletov-2019-09-23-420x280.jpg 420w, https://zonakz.net/wp-content/uploads/2019/09/Nyrdayletov-2019-09-23.jpg 1400w" sizes="(max-width: 710px) 100vw, 710px" /></p>
<p><span style="color: #808080; font-size: 10pt;"><em>На снимке: Чемпион мира Бекзат Нурдаулетов </em></span></p><div class="z_mb">
                    <a href="https://zonakz.net/2019/09/10/sergej-stankevich-kak-uzhe-obustroit-rossiyu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/stankevich-2019-09-10-GL2.jpg" alt="Сергей Станкевич: как уже обустроить Россию"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/09/10/sergej-stankevich-kak-uzhe-obustroit-rossiyu/" title="Постоянная ссылка на статью &quot;Сергей Станкевич: как уже обустроить Россию&quot;" rel="bookmark">Сергей Станкевич: как уже обустроить Россию</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/10/sergej-stankevich-kak-uzhe-obustroit-rossiyu/" title="10.09.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2019 07:00">10.09.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/10/sergej-stankevich-kak-uzhe-obustroit-rossiyu/" title="Просмотры">3161</a></span></div>
                    </div>
    
<p>Эту черную полосу прервал Бекзат Нурдаулетов, хотя именно от него мало кто ожидал победы. Ведь ему противостоял кубинец Хулио ла Крус, действующий олимпийский чемпион и золотой медалист четырех предыдущих мировых первенств. Любящий боксировать с опущенными руками, он, видимо, слишком уверовал в свою непобедимость, стал пижонить, за что и поплатился: во втором раунде кубинец  пропустил от Бекзата сильный удар левой, и рефери открыл счет. В заключительной трети поединка он смотрелся уже лучше, чем казахстанец, но нокдаун все же перевесил чашу весов в пользу Нурдаулетова. Следом на ринг должен был выйти Камшыбек Конкабаев (свыше 91 кг), однако его соперник из Австралии отказался от боя.</p>
<p>Таким образом,  в финал пробились лишь два наших боксера и два кубинца, тогда как от Узбекистана в этой решающей стадии выступали четверо, а от России – трое. Причем оба казахстанца бились с узбеками, и эти два поединка завершали соревновательную программу ЧМ. Нурдаулетов вполне заслуженно выиграл свой бой: его удары были более точными и акцентированными, чем у его соперника Дильшодбека Рузметова. А вот Конкабаеву, которому противостоял высокий, мощный и сильно бьющий Баходир Жалолов (успешно выступающий и на профессиональном ринге), пришлось крайне тяжело, и его поражение было в общем-то ожидаемым.</p>
<p>Лишь четыре сборные увезли с ЧМ награды высшей пробы. Они и возглавили неофициальный командный зачет: Узбекистан – 3 золотые, 1 серебряная, 1 бронзовая медали, Россия – 3,0,1, Казахстан – 1,1,4, Куба – 1,1,1.</p>
<p><strong>Борьба: что-то заждались мы чемпионов</strong></p>
<p>В столице Казахстана завершился чемпионат мира. Его участники разыграли 30 комплектов наград (по 10 в вольной, греко-римской и женской борьбе), а также 108 путевок на летние Игры в Токио. Последние достались тем, кто вошел в «топ-6» в каждой из 18 олимпийских весовых категорий. Казахстанцы добыли в общей сложности 8 лицензий из 18 возможных – неплохой результат. Что касается наград, то их в активе наших спортсменов тоже в общем-то немало – 7, но, к сожалению, среди них нет ни одной золотой (три «серебра» и четыре «бронзы»). Поэтому в медальном зачете Казахстан стал лишь 14-м. Напомним, что последний раз представитель нашей страны становился чемпионом мира в уже далеком 1999-м, а после этого и на мировых первенствах, и на Олимпиадах ни разу в честь наших борцов не играл гимн республики.</p>
<p><strong>Вольная борьба.</strong> Два казахстанца добрались до финальных схваток – Даулет Ниязбеков (олимпийская категория до 65 кг) и Нуркожа Кайпанов (до 70 кг). Однако там оба не смогли оказать достойного сопротивления соперникам из России и проиграли досрочно. В итоге они стали серебряными призерами. Потенциально более конкурентоспособный Нурислам Санаев (до 57 кг) в полуфинале уступил турку и довольствовался бронзовой наградой. Еще трое, Данияр Кайсанов (до 74 кг), Галымжан Усербаев (до 79 кг) и Алишер Ергали (до 97 кг), остановились в шаге от пьедестала почета, проиграв схватки за «бронзу». Олимпийские лицензии завоеваны в четырех весовых категориях из шести – до 57 кг, до 65 кг, до 74 кг и до 97 кг.</p>
<p><img class="aligncenter  wp-image-864985" src="https://zonakz.net/wp-content/uploads/2019/09/Niyazbekov-2019-09-23-1024x683.jpg" alt="вольная борьба" width="710" height="473" srcset="https://zonakz.net/wp-content/uploads/2019/09/Niyazbekov-2019-09-23-1024x683.jpg 1024w, https://zonakz.net/wp-content/uploads/2019/09/Niyazbekov-2019-09-23-300x200.jpg 300w, https://zonakz.net/wp-content/uploads/2019/09/Niyazbekov-2019-09-23-768x512.jpg 768w, https://zonakz.net/wp-content/uploads/2019/09/Niyazbekov-2019-09-23-420x280.jpg 420w, https://zonakz.net/wp-content/uploads/2019/09/Niyazbekov-2019-09-23.jpg 1080w" sizes="(max-width: 710px) 100vw, 710px" /></p>
<p><span style="font-size: 10pt; color: #808080;"><em>На снимке: Даулет Ниязбеков (фото с сайта </em><em>UWW)</em></span></p><div class="z_mb">
                    <a href="https://zonakz.net/2019/09/13/odnorazovyj-akt-shhedrosti/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/podarok-na-svad-bu1-GL-GL.jpg" alt="Одноразовый акт щедрости"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/09/13/odnorazovyj-akt-shhedrosti/" title="Постоянная ссылка на статью &quot;Одноразовый акт щедрости&quot;" rel="bookmark">Одноразовый акт щедрости</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/13/odnorazovyj-akt-shhedrosti/" title="13.09.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="13.09.2019 07:00">13.09.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/13/odnorazovyj-akt-shhedrosti/" title="Просмотры">2888</a></span></div>
                    </div>
    
<p>Положение в неофициальном командном зачете (баллы начисляются за первые десять мест в каждом весе: за первое – 25, за второе – 20, за третье – 15 и т.д.): Россия – 165 очков, Казахстан – 93, Иран – 91, США и Индия – по 79, Грузия – 75.</p>
<p><strong>Греко-римская борьба</strong>. В активе сборной Казахстана три медали: серебряную завоевал Корлан Жаканша (до 55 кг), бронзовые – Мирамбек Айнагулов (до 60 кг) и Алмат Кебиспаев (до 63 кг). Из этих трех наград только одна добыта в олимпийской весовой категории – это удалось Айнагулову. Он и Асхат Дильмухамедов (до 77 кг), проигравший в схватке за «бронзу», принесли Казахстану две путевки на летние Игры в Токио. За лицензии в еще четырех весовых категориях предстоит бороться на азиатском континентальном турнире.</p>
<p>«Топ-6» в неофициальном командном зачете: Россия – 132 очка, Узбекистан – 80, Грузия – 79, Иран – 75, Казахстан – 72, Япония – 65.</p><div class="z_mb">
                    <a href="https://zonakz.net/2019/09/13/vojna-mirov-prezident-tramp-i-shpion-smolenkov/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/shpiony-2019-09-13-GL.jpg" alt="Война Миров. Президент Трамп и шпион Смоленков"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/09/13/vojna-mirov-prezident-tramp-i-shpion-smolenkov/" title="Постоянная ссылка на статью &quot;Война Миров. Президент Трамп и шпион Смоленков&quot;" rel="bookmark">Война Миров. Президент Трамп и шпион Смоленков</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/13/vojna-mirov-prezident-tramp-i-shpion-smolenkov/" title="13.09.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="13.09.2019 10:00">13.09.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/13/vojna-mirov-prezident-tramp-i-shpion-smolenkov/" title="Просмотры">1922</a></span></div>
                    </div>
    
<p><strong>Женская борьба.</strong> Единственной среди наших девушек медалисткой стала Валентина Исламова, выступавшая в олимпийской категории до 50 кг – она завоевала «бронзу». Помимо нее, путевку на ОИ-2020 Казахстану принесла Эльмира Сыздыкова (до 76 кг).</p>
<p>«Топ-6» в неофициальном командном зачете: Япония – 137 очков, Россия – 108, США – 105, Китай – 102, Украина – 92, Казахстан – 53.</p>
<p><strong>Футбол: начали с поражения на «Олд Траффорд»</strong></p>
<p>Стартовал основной турнир Лиги Европы. Попавший в группу «L» чемпион Казахстана проводил свой матч в гостях с «Манчестер Юнайтед». Английские команды,  участвуя во втором по престижности еврокубковом турнире, частенько играют резервными или полурезервными составами, и этот матч не стал исключением. Против «Астаны» вышло немало совсем еще молодых футболистов, а единственный гол, решивший исход поединка, забил нападающий Мэйсон Гринвуд, которому в начале октября исполнится 18 лет.</p>
<p>Казахстанский клуб действовал в основном от обороны, отвечая редкими контратаками. Правда, после перерыва его футболисты немного осмелели и стали чаще совершать вылазки на чужую половину поля. Тем не менее, игровое преимущество оставалось за «Манчестер Юнайтед». Правда, оно довольно долго не приносило результата, в чем есть заслуга и голкипера «Астаны» Ненада Эрича. Лишь на 73-й минуте хозяевам удалось распечатать его ворота. Итоговый счет – 0:1.</p>
<p>В другом матче этой группы сербский «Партизан» на своей домашней арене разошелся миром с голландским клубом «АЗ Алкмаар». Во втором туре 3 октября встретятся: «Астана» – «Партизан», «АЗ Алкмаар» – «Манчестер Юнайтед».</p><div class="z_mb">
                    <a href="https://zonakz.net/2019/09/19/ablyazov-dopushhen-k-partstroitelstvu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/19.09.19-Iglikova-Svoik02.jpg" alt="Аблязов допущен к партстроительству"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/09/19/ablyazov-dopushhen-k-partstroitelstvu/" title="Постоянная ссылка на статью &quot;Аблязов допущен к партстроительству&quot;" rel="bookmark">Аблязов допущен к партстроительству</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/19/ablyazov-dopushhen-k-partstroitelstvu/" title="19.09.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="19.09.2019 16:00">19.09.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/19/ablyazov-dopushhen-k-partstroitelstvu/" title="Просмотры">2109</a></span></div>
                    </div>
    
<p><strong> </strong><strong>Тяжелая атлетика: медаль дебютанта и неудачи старожилов </strong></p>
<p>В эти дни в Паттайя (Таиланд) проходит чемпионат мира. Пока в активе сборной Казахстана единственная медаль. Ее завоевал дебютант взрослого ЧМ 20-летний Игорь Сон, который выступал в самой легкой у мужчин весовой категории до 55 кг (неолимпийской). Заведомым фаворитом здесь считался олимпийский чемпион 2012-го и четырехкратный чемпион мира Ом Юн Чол из КНДР. Он и выиграл, причем очень легко, набрав в сумме двух упражнений 294 кг (128+166) – почти на тридцать килограммов больше, чем ближайшие преследователи.  А вот за «серебро» и «бронзу» развернулась нешуточная борьба с участием Сона, еще одного казахстанца Арли Чонтея, а также штангистов из Саудовской Аравии, Вьетнама и Филиппин. В итоге Игорь с новым рекордом Казахстана 266 (120+146) кг занял второе место, выиграв один килограмм у саудита Мансура Аль-Салима. Что касается Чонтея, то он с суммой 263 кг (118+145) стал пятым.</p>
<p><img class="aligncenter  wp-image-864986" src="https://zonakz.net/wp-content/uploads/2019/09/SON-2019-09-23-1024x591.jpg" alt="тяжелая атлетика" width="710" height="410" srcset="https://zonakz.net/wp-content/uploads/2019/09/SON-2019-09-23.jpg 1024w, https://zonakz.net/wp-content/uploads/2019/09/SON-2019-09-23-300x173.jpg 300w, https://zonakz.net/wp-content/uploads/2019/09/SON-2019-09-23-768x443.jpg 768w" sizes="(max-width: 710px) 100vw, 710px" /></p>
<p><span style="font-size: 10pt; color: #808080;"><em>На снимке: Игорь Сон (второй слева)</em></span></p>
<p>В такой же весовой категории до 55 кг, но у женщин (здесь она уже является олимпийской) за чертой призеров осталась Зульфия Чиншанло. То, что она проиграет двум китаянкам, причем довольно много, вполне ожидалось, но уж «бронзу»-то наша титулованная спортсменка должна была брать. Однако, не справившись с 95 кг в рывке и реализовав лишь один подход в толчке, она с суммой 213 кг (93+120) пропустила вперед себя еще и филиппинку Гидилин Диас. А результат ставшей чемпионкой Ляо Сиюнь – 227 кг (98+129).</p><div class="z_mb">
                    <a href="https://zonakz.net/2019/09/11/moshenniki-atakuyut-ispytano-na-sebe-chast-1/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/karta-2019-09-11-GL.jpg" alt="Мошенники атакуют: испытано на себе. Часть 1"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/09/11/moshenniki-atakuyut-ispytano-na-sebe-chast-1/" title="Постоянная ссылка на статью &quot;Мошенники атакуют: испытано на себе. Часть 1&quot;" rel="bookmark">Мошенники атакуют: испытано на себе. Часть 1</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/11/moshenniki-atakuyut-ispytano-na-sebe-chast-1/" title="11.09.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.09.2019 07:00">11.09.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/11/moshenniki-atakuyut-ispytano-na-sebe-chast-1/" title="Просмотры">2933</a></span></div>
                    </div>
    
<p>Вчера на помост вышел Ниджат Рахимов (до 81 кг). Золотой медалист Олимпиады-2016 давно не показывает сколько-нибудь высоких результатов, вот и теперь он выступал лишь в третьей по силе группе «С», что свидетельствует о низком уровне готовности. В итоге он занял лишь 17-е место, проиграв в сумме победителю-китайцу аж 44 кг.</p>
<p><strong>Хоккей: «Алматы-Арена» оказалась для «Барыса» счастливой</strong></p>
<p>Поскольку в спорткомплексе «Барыс-Арена» на прошлой неделе проходил чемпионат мира по борьбе, руководство хоккейного клуба решило провести домашние матчи в Алматы. И не прогадало: во-первых, оба поединки собрали аншлаг (каждый раз на трибунах было более 12 тысяч зрителей), а, во-вторых, воодушевленный такой поддержкой «Барыс» одержал две победы, при этом не пропустив в свои ворота ни одной шайбы.</p>
<p>Первыми из гостей опробовали лед «Алматы-Арены» хоккеисты московского «Спартака». На протяжении более чем получаса игрового времени на табло сохранялись нули, но стоило «Барысу» впервые в матче получить численное большинство, как Дастин Бойд открыл счет. Удвоил его спустя три минуты Корбэн Найт. А в начале заключительного периода Бойд повторно реализовал численное преимущество своей команды – 3:0.</p>
<p>Спустя два дня в Алматы приехал один из лидеров Восточной конференции – челябинский «Трактор».  В этом матче ключевым стал двухминутный отрезок в начале второго периода. Сначала Роман Старченко отличился после выхода один на один с голкипером, а затем при игре в большинстве Ииро Пакаринен мощным щелчком забил второй гол. Гости имели немало возможностей отыграться: они получили пятиминутное численное превосходство, играли в формате «пятеро против трех», но ворота «Барыса» снова остались «сухими» – 2:0.</p>
<p>После двух этих побед казахстанский клуб поднялся на 6-е место в Восточной конференции. В его активе 10 очков после восьми проведенных матчей.</p>
<p style="text-align: center;">***</p>
<p><em>© ZONAkz, 2019</em><em>г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/09/16/pervye-medali-chempionata-mira-po-borbe-dlya-kazaxstana-poka-bez-proigravshix-na-bokserskom-chm-dosadnoe-porazhenie-nashej-futbolnoj-sbornoj-v-rossii-i-finish-poslednej-v-2019-m-supermnogodnevki/" rel="bookmark" title="Первые медали чемпионата мира по борьбе для Казахстана, пока без  проигравших на боксерском ЧМ, досадное поражение нашей футбольной сборной в России и финиш последней в 2019-м супермногодневки">Первые медали чемпионата мира по борьбе для Казахстана, пока без  проигравших на боксерском ЧМ, досадное поражение нашей футбольной сборной в России и финиш последней в 2019-м супермногодневки </a></li>
<li><a href="https://zonakz.net/2019/09/10/sbornaya-kazaxstana-proigrala-rossii-v-matche-otbora-na-evro-2020/" rel="bookmark" title="Сборная Казахстана проиграла России в матче отбора на Евро-2020">Сборная Казахстана проиграла России в матче отбора на Евро-2020 </a></li>
<li><a href="https://zonakz.net/2019/09/10/dni-rossii-projdut-v-nur-sultane-almaty-i-karagande/" rel="bookmark" title="Дни России пройдут в Нур-Султане, Алматы и Караганде">Дни России пройдут в Нур-Султане, Алматы и Караганде </a></li>
<li><a href="https://zonakz.net/2019/09/20/100-dnej-tokaeva-polnopravnyj-prezident-ili-chelovek-v-teni-predshestvennika-almaty-dolzhen-vojti-v-top-100-megapolisov-mira-kem-rabotayut-kazaxstancy-v-ssha-i-koree-pochemu-grazhdane-kazaxstana/" rel="bookmark" title="«100 дней Токаева. Полноправный президент или человек в тени предшественника?». «Алматы должен войти в топ-100 мегаполисов мира». «Кем работают казахстанцы в США и Корее?». «Почему граждане Казахстана не хотят изучать казахский язык?»">«100 дней Токаева. Полноправный президент или человек в тени предшественника?». «Алматы должен войти в топ-100 мегаполисов мира». «Кем работают казахстанцы в США и Корее?». «Почему граждане Казахстана не хотят изучать казахский язык?» </a></li>
<li><a href="https://zonakz.net/2019/09/16/kazaxstan-privetstvoval-vstuplenie-uzbekistana-v-tyurkskij-sovet/" rel="bookmark" title="Казахстан приветствовал вступление Узбекистана в Тюркский совет">Казахстан приветствовал вступление Узбекистана в Тюркский совет </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/bekzat-nurdauletov/" rel="tag">Бекзат Нурдаулетов</a><a href="https://zonakz.net/tag/%d0%b1%d0%be%d0%ba%d1%81/" rel="tag">бокс</a><a href="https://zonakz.net/tag/%d0%b8%d0%b3%d0%be%d1%80%d1%8c%d1%81%d0%be%d0%bd/" rel="tag">игорь сон</a><a href="https://zonakz.net/tag/kaxazstan-sport/" rel="tag">кахазстан спорт</a><a href="https://zonakz.net/tag/%d1%81%d0%b1%d0%be%d1%80%d0%bd%d0%b0%d1%8f%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd%d0%b0/" rel="tag">сборная казахстана</a><a href="https://zonakz.net/tag/sportsmeny-kazaxstana/" rel="tag">спортсмены казахстана</a><a href="https://zonakz.net/tag/%d1%82%d1%8f%d0%b6%d0%b5%d0%bb%d0%b0%d1%8f%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%b0/" rel="tag">тяжелая атлетика</a><a href="https://zonakz.net/tag/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd%d0%b0/" rel="tag">футбол казахстана</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/09/23/kchs-o-pozhare-v-bayanaulskom-nacparke-situaciya-naxoditsya-pod-kontrolem/" rel="prev"><span class="screen-reader-text">Previous Post:</span>КЧС о пожаре в Баянаульском нацпарке: Ситуация находится под контролем</a></div><div class="nav-next"><a href="https://zonakz.net/2019/09/23/prinyatie-zakona-o-bankrotstve-fizlic-v-kazaxstane-tormozyat-banki/" rel="next"><span class="screen-reader-text">Next Post:</span>Принятие закона о банкротстве физлиц в Казахстане тормозят банки</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/Nyrdayletov-2019-09-23-GL.jpg" alt="20 лет без «золота» на борцовских чемпионатах мира, Казахстан – третий в любительском боксе на планете после Узбекистана и России, аншлаг на хоккее в Алматы и серебряная медаль юного тяжелоатлета"></a>
                
                <a href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/" title="Постоянная ссылка на статью &quot;20 лет без «золота» на борцовских чемпионатах мира, Казахстан – третий в любительском боксе на планете после Узбекистана и России, аншлаг на хоккее в Алматы и серебряная медаль юного тяжелоатлета&quot;" rel="bookmark">20 лет без «золота» на борцовских чемпионатах мира, Казахстан – третий в любительском боксе на планете после Узбекистана и России, аншлаг на хоккее в Алматы и серебряная медаль юного тяжелоатлета</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/" title="23.09.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 13:00">23.09.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/20-let-bez-zolota-na-borcovskix-chempionatax-mira-kazaxstan-tretij-v-lyubitelskom-bokse-na-planete-posle-uzbekistana-i-rossii-anshlag-na-xokkee-v-almaty-i-serebryanaya-medal-yunogo-tyazhel/" title="Просмотры">152</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/09/23/zavedomo-ubytochnyj-enpf-smozhet-li-tokaev-reformirovat-kazaxstanskuyu-pensionnuyu-sistemu-siloviki-storonnikam-dvk-odumajtes-my-mnogoe-prostim-vse-chto-proizvodyat-sejchas-zvezdy/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/kazakhstan-2019-05-16-GL.jpg" alt="«Заведомо убыточный ЕНПФ: сможет ли Токаев реформировать казахстанскую пенсионную систему?». «Силовики - сторонникам ДВК: Одумайтесь - мы многое простим». «Все, что производят сейчас «звезды», – это яд. Яд, который проникает в мозг и души»"></a>
                
                <a href="https://zonakz.net/2019/09/23/zavedomo-ubytochnyj-enpf-smozhet-li-tokaev-reformirovat-kazaxstanskuyu-pensionnuyu-sistemu-siloviki-storonnikam-dvk-odumajtes-my-mnogoe-prostim-vse-chto-proizvodyat-sejchas-zvezdy/" title="Постоянная ссылка на статью &quot;«Заведомо убыточный ЕНПФ: сможет ли Токаев реформировать казахстанскую пенсионную систему?». «Силовики - сторонникам ДВК: Одумайтесь - мы многое простим». «Все, что производят сейчас «звезды», – это яд. Яд, который проникает в мозг и души»&quot;" rel="bookmark">«Заведомо убыточный ЕНПФ: сможет ли Токаев реформировать казахстанскую пенсионную систему?». «Силовики - сторонникам ДВК: Одумайтесь - мы многое простим». «Все, что производят сейчас «звезды», – это яд. Яд, который проникает в мозг и души»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/zavedomo-ubytochnyj-enpf-smozhet-li-tokaev-reformirovat-kazaxstanskuyu-pensionnuyu-sistemu-siloviki-storonnikam-dvk-odumajtes-my-mnogoe-prostim-vse-chto-proizvodyat-sejchas-zvezdy/" title="23.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 12:00">23.09.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/zavedomo-ubytochnyj-enpf-smozhet-li-tokaev-reformirovat-kazaxstanskuyu-pensionnuyu-sistemu-siloviki-storonnikam-dvk-odumajtes-my-mnogoe-prostim-vse-chto-proizvodyat-sejchas-zvezdy/" title="Просмотры">538</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/09/23/igil-nabiraet-silu-v-afganistane-na-fone-sorvavshixsya-peregovorov-ssha-s-talibanom/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/igil-2019-09-23-GL.jpg" alt="ИГИЛ набирает силу в Афганистане на фоне сорвавшихся переговоров США с Талибаном"></a>
                
                <a href="https://zonakz.net/2019/09/23/igil-nabiraet-silu-v-afganistane-na-fone-sorvavshixsya-peregovorov-ssha-s-talibanom/" title="Постоянная ссылка на статью &quot;ИГИЛ набирает силу в Афганистане на фоне сорвавшихся переговоров США с Талибаном&quot;" rel="bookmark">ИГИЛ набирает силу в Афганистане на фоне сорвавшихся переговоров США с Талибаном</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/igil-nabiraet-silu-v-afganistane-na-fone-sorvavshixsya-peregovorov-ssha-s-talibanom/" title="23.09.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 10:00">23.09.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/igil-nabiraet-silu-v-afganistane-na-fone-sorvavshixsya-peregovorov-ssha-s-talibanom/" title="Просмотры">324</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/09/23/ksenofobiya-sinofobiya-rusofobiya-fashizm-i-internacionalizm/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/naci-2019-09-23-GL.jpg" alt="Ксенофобия, синофобия, русофобия, фашизм и интернационализм"></a>
                
                <a href="https://zonakz.net/2019/09/23/ksenofobiya-sinofobiya-rusofobiya-fashizm-i-internacionalizm/" title="Постоянная ссылка на статью &quot;Ксенофобия, синофобия, русофобия, фашизм и интернационализм&quot;" rel="bookmark">Ксенофобия, синофобия, русофобия, фашизм и интернационализм</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/ksenofobiya-sinofobiya-rusofobiya-fashizm-i-internacionalizm/" title="23.09.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 07:00">23.09.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/ksenofobiya-sinofobiya-rusofobiya-fashizm-i-internacionalizm/" title="Просмотры">1063</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/09/20/ruslan-azimov-viktor-shackix-politicheski-nekorrektnye-dialogi-na-temy-novejshej-istorii-fragmenty-chast-6/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/Shackih-2019-09-04-GL.jpg" alt="Руслан Азимов, Виктор Шацких. Политически некорректные диалоги на темы новейшей истории. Фрагменты. Часть 6"></a>
                
                <a href="https://zonakz.net/2019/09/20/ruslan-azimov-viktor-shackix-politicheski-nekorrektnye-dialogi-na-temy-novejshej-istorii-fragmenty-chast-6/" title="Постоянная ссылка на статью &quot;Руслан Азимов, Виктор Шацких. Политически некорректные диалоги на темы новейшей истории. Фрагменты. Часть 6&quot;" rel="bookmark">Руслан Азимов, Виктор Шацких. Политически некорректные диалоги на темы новейшей истории. Фрагменты. Часть 6</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/20/ruslan-azimov-viktor-shackix-politicheski-nekorrektnye-dialogi-na-temy-novejshej-istorii-fragmenty-chast-6/" title="20.09.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2019 14:00">20.09.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/20/ruslan-azimov-viktor-shackix-politicheski-nekorrektnye-dialogi-na-temy-novejshej-istorii-fragmenty-chast-6/" title="Просмотры">1081</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/nur-sultan-okazalsya-v-chisle-autsajderov-po-podgotovke-k-otopitelnomu-sezonu/" title="Постоянная ссылка на статью &quot;Нур-Султан оказался в числе аутсайдеров по подготовке к отопительному сезону&quot;" rel="bookmark">Нур-Султан оказался в числе аутсайдеров по подготовке к отопительному сезону</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/nur-sultan-okazalsya-v-chisle-autsajderov-po-podgotovke-k-otopitelnomu-sezonu/" title="23.09.2019 14:20" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 14:20">23.09.2019 14:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/nur-sultan-okazalsya-v-chisle-autsajderov-po-podgotovke-k-otopitelnomu-sezonu/" title="Просмотры">33</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/imeyushhie-internet-versii-kazaxstanskie-periodicheskie-pechatnye-smi-xotyat-osvobodit-ot-nds/" title="Постоянная ссылка на статью &quot;Имеющие интернет-версии казахстанские периодические печатные СМИ хотят освободить от НДС&quot;" rel="bookmark">Имеющие интернет-версии казахстанские периодические печатные СМИ хотят освободить от НДС</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/imeyushhie-internet-versii-kazaxstanskie-periodicheskie-pechatnye-smi-xotyat-osvobodit-ot-nds/" title="23.09.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 14:00">23.09.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/imeyushhie-internet-versii-kazaxstanskie-periodicheskie-pechatnye-smi-xotyat-osvobodit-ot-nds/" title="Просмотры">77</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/prinyatie-zakona-o-bankrotstve-fizlic-v-kazaxstane-tormozyat-banki/" title="Постоянная ссылка на статью &quot;Принятие закона о банкротстве физлиц в Казахстане тормозят банки&quot;" rel="bookmark">Принятие закона о банкротстве физлиц в Казахстане тормозят банки</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/prinyatie-zakona-o-bankrotstve-fizlic-v-kazaxstane-tormozyat-banki/" title="23.09.2019 13:11" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 13:11">23.09.2019 13:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/prinyatie-zakona-o-bankrotstve-fizlic-v-kazaxstane-tormozyat-banki/" title="Просмотры">123</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/kchs-o-pozhare-v-bayanaulskom-nacparke-situaciya-naxoditsya-pod-kontrolem/" title="Постоянная ссылка на статью &quot;КЧС о пожаре в Баянаульском нацпарке: Ситуация находится под контролем&quot;" rel="bookmark">КЧС о пожаре в Баянаульском нацпарке: Ситуация находится под контролем</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/kchs-o-pozhare-v-bayanaulskom-nacparke-situaciya-naxoditsya-pod-kontrolem/" title="23.09.2019 12:30" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 12:30">23.09.2019 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/kchs-o-pozhare-v-bayanaulskom-nacparke-situaciya-naxoditsya-pod-kontrolem/" title="Просмотры">110</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/tret-voditelej-almaty-ne-schitayut-prevyshenie-skorosti-na-10-kmch-sereznym-narusheniem-pdd/" title="Постоянная ссылка на статью &quot;Треть водителей Алматы не считают превышение скорости на 10 км/ч серьезным нарушением ПДД&quot;" rel="bookmark">Треть водителей Алматы не считают превышение скорости на 10 км/ч серьезным нарушением ПДД</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/tret-voditelej-almaty-ne-schitayut-prevyshenie-skorosti-na-10-kmch-sereznym-narusheniem-pdd/" title="23.09.2019 12:20" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 12:20">23.09.2019 12:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/tret-voditelej-almaty-ne-schitayut-prevyshenie-skorosti-na-10-kmch-sereznym-narusheniem-pdd/" title="Просмотры">166</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/eks-sotrudniki-rossijskogo-banka-obratilis-k-tokaevu-po-povodu-vyplaty-svoix-zarplat/" title="Постоянная ссылка на статью &quot;Экс-сотрудники российского банка обратились к Токаеву по поводу выплаты своих зарплат&quot;" rel="bookmark">Экс-сотрудники российского банка обратились к Токаеву по поводу выплаты своих зарплат</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/eks-sotrudniki-rossijskogo-banka-obratilis-k-tokaevu-po-povodu-vyplaty-svoix-zarplat/" title="23.09.2019 12:09" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 12:09">23.09.2019 12:09</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/eks-sotrudniki-rossijskogo-banka-obratilis-k-tokaevu-po-povodu-vyplaty-svoix-zarplat/" title="Просмотры">241</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/chast-zaderzhannyx-vo-vremya-grazhdanskix-akcij-v-nur-sultane-privlekli-k-admotvetstvennosti/" title="Постоянная ссылка на статью &quot;Часть задержанных во время гражданских акций в Нур-Султане привлекли к адмответственности&quot;" rel="bookmark">Часть задержанных во время гражданских акций в Нур-Султане привлекли к адмответственности</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/chast-zaderzhannyx-vo-vremya-grazhdanskix-akcij-v-nur-sultane-privlekli-k-admotvetstvennosti/" title="23.09.2019 11:57" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 11:57">23.09.2019 11:57</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/chast-zaderzhannyx-vo-vremya-grazhdanskix-akcij-v-nur-sultane-privlekli-k-admotvetstvennosti/" title="Просмотры">140</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/registraciya-i-pereregistraciya-avto-neskolko-chasov-budet-nedostupna-v-ponedelnik-v-rk/" title="Постоянная ссылка на статью &quot;Регистрация и перерегистрация авто несколько часов будет недоступна в понедельник в РК&quot;" rel="bookmark">Регистрация и перерегистрация авто несколько часов будет недоступна в понедельник в РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/registraciya-i-pereregistraciya-avto-neskolko-chasov-budet-nedostupna-v-ponedelnik-v-rk/" title="23.09.2019 10:42" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 10:42">23.09.2019 10:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/registraciya-i-pereregistraciya-avto-neskolko-chasov-budet-nedostupna-v-ponedelnik-v-rk/" title="Просмотры">152</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/sistema-gosudarstvennogo-planirovaniya-mozhet-izmenitsya-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Система государственного планирования может измениться в Казахстане&quot;" rel="bookmark">Система государственного планирования может измениться в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/sistema-gosudarstvennogo-planirovaniya-mozhet-izmenitsya-v-kazaxstane/" title="23.09.2019 10:30" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 10:30">23.09.2019 10:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/sistema-gosudarstvennogo-planirovaniya-mozhet-izmenitsya-v-kazaxstane/" title="Просмотры">233</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/oon-predupredila-o-priblizhenii-vsemirnoj-katastrofy-iz-za-globalnogo-potepleniya/" title="Постоянная ссылка на статью &quot;ООН предупредила о приближении всемирной катастрофы из-за глобального потепления&quot;" rel="bookmark">ООН предупредила о приближении всемирной катастрофы из-за глобального потепления</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/oon-predupredila-o-priblizhenii-vsemirnoj-katastrofy-iz-za-globalnogo-potepleniya/" title="23.09.2019 09:07" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 09:07">23.09.2019 09:07</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/oon-predupredila-o-priblizhenii-vsemirnoj-katastrofy-iz-za-globalnogo-potepleniya/" title="Просмотры">263</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/neft-neznachitelno-podeshevela-na-vedushhix-mirovyx-birzhax/" title="Постоянная ссылка на статью &quot;Нефть незначительно подешевела на ведущих мировых биржах&quot;" rel="bookmark">Нефть незначительно подешевела на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/neft-neznachitelno-podeshevela-na-vedushhix-mirovyx-birzhax/" title="23.09.2019 08:39" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 08:39">23.09.2019 08:39</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/neft-neznachitelno-podeshevela-na-vedushhix-mirovyx-birzhax/" title="Просмотры">172</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-37/" title="Постоянная ссылка на статью &quot;Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента&quot;" rel="bookmark">Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-37/" title="23.09.2019 08:25" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 08:25">23.09.2019 08:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-37/" title="Просмотры">186</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/dozhdi-ozhidayutsya-v-ponedelnik-v-nur-sultane-almaty-i-shymkente/" title="Постоянная ссылка на статью &quot;Дожди ожидаются в понедельник в Нур-Султане, Алматы и Шымкенте&quot;" rel="bookmark">Дожди ожидаются в понедельник в Нур-Султане, Алматы и Шымкенте</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/dozhdi-ozhidayutsya-v-ponedelnik-v-nur-sultane-almaty-i-shymkente/" title="23.09.2019 08:20" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 08:20">23.09.2019 08:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/dozhdi-ozhidayutsya-v-ponedelnik-v-nur-sultane-almaty-i-shymkente/" title="Просмотры">166</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/09/23/okolo-90-chelovek-i-11-edinic-texniki-tushat-pozhar-v-bayanaulskom-nacparke/" title="Постоянная ссылка на статью &quot;Около 90 человек и 11 единиц техники тушат пожар в Баянаульском нацпарке&quot;" rel="bookmark">Около 90 человек и 11 единиц техники тушат пожар в Баянаульском нацпарке</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/okolo-90-chelovek-i-11-edinic-texniki-tushat-pozhar-v-bayanaulskom-nacparke/" title="23.09.2019 00:35" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 00:35">23.09.2019 00:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/okolo-90-chelovek-i-11-edinic-texniki-tushat-pozhar-v-bayanaulskom-nacparke/" title="Просмотры">282</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/09/22/grozy-i-silnyj-veter-obeshhayut-sinoptiki-v-ryade-regionov-kazaxstana/" title="Постоянная ссылка на статью &quot;Грозы и сильный ветер обещают синоптики в ряде регионов Казахстана&quot;" rel="bookmark">Грозы и сильный ветер обещают синоптики в ряде регионов Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/22/grozy-i-silnyj-veter-obeshhayut-sinoptiki-v-ryade-regionov-kazaxstana/" title="22.09.2019 19:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2019 19:00">22.09.2019 19:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/22/grozy-i-silnyj-veter-obeshhayut-sinoptiki-v-ryade-regionov-kazaxstana/" title="Просмотры">325</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
<hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/09/21/desyat-voennyx-postradali-v-rezultate-vzryva-boepripasov-v-aryse/" title="Постоянная ссылка на статью &quot;Десять военных пострадали в результате взрыва боеприпасов в Арысе&quot;" rel="bookmark">Десять военных пострадали в результате взрыва боеприпасов в Арысе</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/21/desyat-voennyx-postradali-v-rezultate-vzryva-boepripasov-v-aryse/" title="21.09.2019 20:11" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2019 20:11">21.09.2019 20:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/21/desyat-voennyx-postradali-v-rezultate-vzryva-boepripasov-v-aryse/" title="Просмотры">462</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/09/21/shtormovye-preduprezhdeniya-obyavleny-v-nur-sultane-i-vosmi-oblastyax-kazaxstana/" title="Постоянная ссылка на статью &quot;Штормовые предупреждения объявлены в Нур-Султане и восьми областях Казахстана&quot;" rel="bookmark">Штормовые предупреждения объявлены в Нур-Султане и восьми областях Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/21/shtormovye-preduprezhdeniya-obyavleny-v-nur-sultane-i-vosmi-oblastyax-kazaxstana/" title="21.09.2019 19:46" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2019 19:46">21.09.2019 19:46</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/21/shtormovye-preduprezhdeniya-obyavleny-v-nur-sultane-i-vosmi-oblastyax-kazaxstana/" title="Просмотры">945</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/09/21/dva-kazaxstanskix-volnika-zavoevali-olimpijskuyu-licenziyu/" title="Постоянная ссылка на статью &quot;Два казахстанских вольника завоевали олимпийскую лицензию&quot;" rel="bookmark">Два казахстанских вольника завоевали олимпийскую лицензию</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/21/dva-kazaxstanskix-volnika-zavoevali-olimpijskuyu-licenziyu/" title="21.09.2019 18:15" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2019 18:15">21.09.2019 18:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/21/dva-kazaxstanskix-volnika-zavoevali-olimpijskuyu-licenziyu/" title="Просмотры">327</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/09/21/naznachen-novyj-nacionalnyj-koordinator-po-voprosam-deyatelnosti-shos-ot-rk/" title="Постоянная ссылка на статью &quot;Назначен новый национальный координатор по вопросам деятельности ШОС от РК&quot;" rel="bookmark">Назначен новый национальный координатор по вопросам деятельности ШОС от РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/21/naznachen-novyj-nacionalnyj-koordinator-po-voprosam-deyatelnosti-shos-ot-rk/" title="21.09.2019 16:20" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2019 16:20">21.09.2019 16:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/21/naznachen-novyj-nacionalnyj-koordinator-po-voprosam-deyatelnosti-shos-ot-rk/" title="Просмотры">341</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/09/21/smenilsya-komanduyushhij-vojskami-regionalnogo-komandovaniya-vostok/" title="Постоянная ссылка на статью &quot;Сменился командующий войсками регионального командования «Восток»&quot;" rel="bookmark">Сменился командующий войсками регионального командования «Восток»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/21/smenilsya-komanduyushhij-vojskami-regionalnogo-komandovaniya-vostok/" title="21.09.2019 16:18" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2019 16:18">21.09.2019 16:18</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/21/smenilsya-komanduyushhij-vojskami-regionalnogo-komandovaniya-vostok/" title="Просмотры">448</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/09/23/resurs-konfliktnosti-blizhnego-vostoka-eshhe-ne-dostig-kriticheskoj-massy/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/23.09.19-Yuricin-Knyazev01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/23/resurs-konfliktnosti-blizhnego-vostoka-eshhe-ne-dostig-kriticheskoj-massy/" title="Постоянная ссылка на статью &quot;Ресурс конфликтности Ближнего Востока еще не достиг критической массы&quot;" rel="bookmark">Ресурс конфликтности Ближнего Востока еще не достиг критической массы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/resurs-konfliktnosti-blizhnego-vostoka-eshhe-ne-dostig-kriticheskoj-massy/" title="23.09.2019 12:30" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 12:30">23.09.2019 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/23/resurs-konfliktnosti-blizhnego-vostoka-eshhe-ne-dostig-kriticheskoj-massy/" title="Просмотры">144</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/20.09.19-Yuricin-Kaznacheev02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/" title="Постоянная ссылка на статью &quot;У Касым-Жомарта Токаева дефицит полномочий и кадровый голод&quot;" rel="bookmark">У Касым-Жомарта Токаева дефицит полномочий и кадровый голод</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/" title="20.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2019 12:00">20.09.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/" title="Просмотры">3678</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/19/ablyazov-dopushhen-k-partstroitelstvu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/19.09.19-Iglikova-Svoik02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/19/ablyazov-dopushhen-k-partstroitelstvu/" title="Постоянная ссылка на статью &quot;Аблязов допущен к партстроительству&quot;" rel="bookmark">Аблязов допущен к партстроительству</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/19/ablyazov-dopushhen-k-partstroitelstvu/" title="19.09.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="19.09.2019 16:00">19.09.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/19/ablyazov-dopushhen-k-partstroitelstvu/" title="Просмотры">2106</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/18/chto-opasnee-dlya-neftyanki-drony-ili-vneshnie-xozyaeva/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/18.09.19-Iglikova-Egorov02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/18/chto-opasnee-dlya-neftyanki-drony-ili-vneshnie-xozyaeva/" title="Постоянная ссылка на статью &quot;Что опаснее для нефтянки: дроны или внешние хозяева?&quot;" rel="bookmark">Что опаснее для нефтянки: дроны или внешние хозяева?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/18/chto-opasnee-dlya-neftyanki-drony-ili-vneshnie-xozyaeva/" title="18.09.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="18.09.2019 15:30">18.09.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/18/chto-opasnee-dlya-neftyanki-drony-ili-vneshnie-xozyaeva/" title="Просмотры">999</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/18/terroristy-pereklyuchayutsya-na-ekonomicheskuyu-infrastrukturu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/18.09.19-Yuricin-Alniyazov01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/18/terroristy-pereklyuchayutsya-na-ekonomicheskuyu-infrastrukturu/" title="Постоянная ссылка на статью &quot;Террористы переключаются на экономическую инфраструктуру&quot;" rel="bookmark">Террористы переключаются на экономическую инфраструктуру</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/18/terroristy-pereklyuchayutsya-na-ekonomicheskuyu-infrastrukturu/" title="18.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="18.09.2019 12:00">18.09.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/18/terroristy-pereklyuchayutsya-na-ekonomicheskuyu-infrastrukturu/" title="Просмотры">868</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/17/monitoring-kreditnoj-istorii-oberegaet-ot-moshennikov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/17.09.19-Yuricin-Nurgalieva01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/17/monitoring-kreditnoj-istorii-oberegaet-ot-moshennikov/" title="Постоянная ссылка на статью &quot;Мониторинг кредитной истории оберегает от мошенников&quot;" rel="bookmark">Мониторинг кредитной истории оберегает от мошенников</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/17/monitoring-kreditnoj-istorii-oberegaet-ot-moshennikov/" title="17.09.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="17.09.2019 14:00">17.09.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/17/monitoring-kreditnoj-istorii-oberegaet-ot-moshennikov/" title="Просмотры">1110</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/13/pyatno-sinofobii-na-vizite-kasym-zhomarta-tokaeva-v-kitaj/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/13.09.19-Yuricin-Kaukenov01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/13/pyatno-sinofobii-na-vizite-kasym-zhomarta-tokaeva-v-kitaj/" title="Постоянная ссылка на статью &quot;Пятно синофобии на визите Касым-Жомарта Токаева в Китай&quot;" rel="bookmark">Пятно синофобии на визите Касым-Жомарта Токаева в Китай</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/13/pyatno-sinofobii-na-vizite-kasym-zhomarta-tokaeva-v-kitaj/" title="13.09.2019 17:30" rel="bookmark"><time class="entry-date published updated" datetime="13.09.2019 17:30">13.09.2019 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/13/pyatno-sinofobii-na-vizite-kasym-zhomarta-tokaeva-v-kitaj/" title="Просмотры">3532</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/13.09.19-Iglikova-Svoik01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/" title="Постоянная ссылка на статью &quot;Информационные выплески про родственников Елбасы будут только усиливаться&quot;" rel="bookmark">Информационные выплески про родственников Елбасы будут только усиливаться</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/" title="13.09.2019 16:39" rel="bookmark"><time class="entry-date published updated" datetime="13.09.2019 16:39">13.09.2019 16:39</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/" title="Просмотры">63916</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/12/nsod-pri-realno-rabotayushhem-parlamente-ne-byl-by-nuzhen/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/11.09.19-Iglikova-Umarova01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/12/nsod-pri-realno-rabotayushhem-parlamente-ne-byl-by-nuzhen/" title="Постоянная ссылка на статью &quot;НСОД при реально работающем Парламенте не был бы нужен&quot;" rel="bookmark">НСОД при реально работающем Парламенте не был бы нужен</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/12/nsod-pri-realno-rabotayushhem-parlamente-ne-byl-by-nuzhen/" title="12.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.09.2019 12:00">12.09.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/12/nsod-pri-realno-rabotayushhem-parlamente-ne-byl-by-nuzhen/" title="Просмотры">2208</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/11/tokaev-luchshe-chem-ego-nacsovet/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/11.09.19-Yuricin-Ileova01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/11/tokaev-luchshe-chem-ego-nacsovet/" title="Постоянная ссылка на статью &quot;«Токаев лучше, чем его Нацсовет»&quot;" rel="bookmark">«Токаев лучше, чем его Нацсовет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/11/tokaev-luchshe-chem-ego-nacsovet/" title="11.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.09.2019 12:00">11.09.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/11/tokaev-luchshe-chem-ego-nacsovet/" title="Просмотры">3175</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">16852</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/09/20/vojna-mirov-drony-neft-i-geopolitika/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/drony-2019-09-20-GL.jpg" alt="Война Миров. Дроны, нефть и геополитика"></a>
            
                <a href="https://zonakz.net/2019/09/20/vojna-mirov-drony-neft-i-geopolitika/" title="Постоянная ссылка на статью &quot;Война Миров. Дроны, нефть и геополитика&quot;" rel="bookmark">Война Миров. Дроны, нефть и геополитика</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/20/vojna-mirov-drony-neft-i-geopolitika/" title="20.09.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2019 13:00">20.09.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/20/vojna-mirov-drony-neft-i-geopolitika/" title="Просмотры">960</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">19991</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/23/ksenofobiya-sinofobiya-rusofobiya-fashizm-i-internacionalizm/">Ксенофобия, синофобия, русофобия, фашизм и интернационализм</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/ksenofobiya-sinofobiya-rusofobiya-fashizm-i-internacionalizm/" title="23.09.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 07:00">23.09.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/23/ksenofobiya-sinofobiya-rusofobiya-fashizm-i-internacionalizm/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1062&nbsp;(1062)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/23/zavedomo-ubytochnyj-enpf-smozhet-li-tokaev-reformirovat-kazaxstanskuyu-pensionnuyu-sistemu-siloviki-storonnikam-dvk-odumajtes-my-mnogoe-prostim-vse-chto-proizvodyat-sejchas-zvezdy/">«Заведомо убыточный ЕНПФ: сможет ли Токаев реформировать казахстанскую пенсионную систему?». «Силовики - сторонникам ДВК: Одумайтесь - мы многое простим». «Все, что производят сейчас «звезды», – это яд. Яд, который проникает в мозг и души»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/zavedomo-ubytochnyj-enpf-smozhet-li-tokaev-reformirovat-kazaxstanskuyu-pensionnuyu-sistemu-siloviki-storonnikam-dvk-odumajtes-my-mnogoe-prostim-vse-chto-proizvodyat-sejchas-zvezdy/" title="23.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 12:00">23.09.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/23/zavedomo-ubytochnyj-enpf-smozhet-li-tokaev-reformirovat-kazaxstanskuyu-pensionnuyu-sistemu-siloviki-storonnikam-dvk-odumajtes-my-mnogoe-prostim-vse-chto-proizvodyat-sejchas-zvezdy/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">536&nbsp;(537)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/">Кому социальные выплаты в 2020 году повысят, а кому – урежут?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="20.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2019 10:00">20.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">532&nbsp;(31857)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/">У Касым-Жомарта Токаева дефицит полномочий и кадровый голод</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/" title="20.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2019 12:00">20.09.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">403&nbsp;(3678)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/23/igil-nabiraet-silu-v-afganistane-na-fone-sorvavshixsya-peregovorov-ssha-s-talibanom/">ИГИЛ набирает силу в Афганистане на фоне сорвавшихся переговоров США с Талибаном</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/23/igil-nabiraet-silu-v-afganistane-na-fone-sorvavshixsya-peregovorov-ssha-s-talibanom/" title="23.09.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2019 10:00">23.09.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/23/igil-nabiraet-silu-v-afganistane-na-fone-sorvavshixsya-peregovorov-ssha-s-talibanom/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">324&nbsp;(324)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/">Кому социальные выплаты в 2020 году повысят, а кому – урежут?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="20.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2019 10:00">20.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1086&nbsp;(31857)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/">У Касым-Жомарта Токаева дефицит полномочий и кадровый голод</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/" title="20.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2019 12:00">20.09.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/20/u-kasym-zhomarta-tokaeva-deficit-polnomochij-i-kadrovyj-golod/" title="Просмотры за вчера (в скобках - общее количество просмотров)">813&nbsp;(3678)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/09/sejchas-posle-vsego-sluchivshegosya-uzhe-ponyatno-chto-almazbek-atambaev-okazalsya-v-patovoj-situacii/">Сейчас после всего случившегося уже понятно, что Алмазбек Атамбаев оказался в патовой ситуации</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/09/sejchas-posle-vsego-sluchivshegosya-uzhe-ponyatno-chto-almazbek-atambaev-okazalsya-v-patovoj-situacii/" title="09.08.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2019 07:00">09.08.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/09/sejchas-posle-vsego-sluchivshegosya-uzhe-ponyatno-chto-almazbek-atambaev-okazalsya-v-patovoj-situacii/" title="Просмотры за вчера (в скобках - общее количество просмотров)">779&nbsp;(40790)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/19/ataki-bespilotnyx-letatelnyx-apparatov-neveroyatnyj-saudovskij-perl-xarbor/">Атаки беспилотных летательных аппаратов: невероятный саудовский Перл-Харбор</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/19/ataki-bespilotnyx-letatelnyx-apparatov-neveroyatnyj-saudovskij-perl-xarbor/" title="19.09.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="19.09.2019 10:00">19.09.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/19/ataki-bespilotnyx-letatelnyx-apparatov-neveroyatnyj-saudovskij-perl-xarbor/" title="Просмотры за вчера (в скобках - общее количество просмотров)">473&nbsp;(6458)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/20/100-dnej-tokaeva-polnopravnyj-prezident-ili-chelovek-v-teni-predshestvennika-almaty-dolzhen-vojti-v-top-100-megapolisov-mira-kem-rabotayut-kazaxstancy-v-ssha-i-koree-pochemu-grazhdane-kazaxstana/">«100 дней Токаева. Полноправный президент или человек в тени предшественника?». «Алматы должен войти в топ-100 мегаполисов мира». «Кем работают казахстанцы в США и Корее?». «Почему граждане Казахстана не хотят изучать казахский язык?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/20/100-dnej-tokaeva-polnopravnyj-prezident-ili-chelovek-v-teni-predshestvennika-almaty-dolzhen-vojti-v-top-100-megapolisov-mira-kem-rabotayut-kazaxstancy-v-ssha-i-koree-pochemu-grazhdane-kazaxstana/" title="20.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2019 12:00">20.09.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/20/100-dnej-tokaeva-polnopravnyj-prezident-ili-chelovek-v-teni-predshestvennika-almaty-dolzhen-vojti-v-top-100-megapolisov-mira-kem-rabotayut-kazaxstancy-v-ssha-i-koree-pochemu-grazhdane-kazaxstana/" title="Просмотры за вчера (в скобках - общее количество просмотров)">416&nbsp;(2139)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/">Информационные выплески про родственников Елбасы будут только усиливаться</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/" title="13.09.2019 16:39" rel="bookmark"><time class="entry-date published updated" datetime="13.09.2019 16:39">13.09.2019 16:39</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">55066&nbsp;(63916)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/">Кому социальные выплаты в 2020 году повысят, а кому – урежут?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="20.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2019 10:00">20.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9146&nbsp;(31857)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/13/kakoe-mesto-zajmet-nazarbaev-v-panteone-otcov-kazaxstanskoj-nacii-chto-meshaet-kazaxskomu-yazyku-stat-po-nastoyashhemu-vostrebovannym-korrupcionnye-riski-obyazatelnogo-medicinskogo-straxovaniya-kra/">«Какое место займет Назарбаев в пантеоне отцов казахстанской нации?». «Что мешает казахскому языку стать по-настоящему востребованным?» «Коррупционные риски обязательного медицинского страхования крайне высоки». «Почему я не люблю мажоров»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/13/kakoe-mesto-zajmet-nazarbaev-v-panteone-otcov-kazaxstanskoj-nacii-chto-meshaet-kazaxskomu-yazyku-stat-po-nastoyashhemu-vostrebovannym-korrupcionnye-riski-obyazatelnogo-medicinskogo-straxovaniya-kra/" title="13.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="13.09.2019 12:00">13.09.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/13/kakoe-mesto-zajmet-nazarbaev-v-panteone-otcov-kazaxstanskoj-nacii-chto-meshaet-kazaxskomu-yazyku-stat-po-nastoyashhemu-vostrebovannym-korrupcionnye-riski-obyazatelnogo-medicinskogo-straxovaniya-kra/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3973&nbsp;(6083)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/13/pyatno-sinofobii-na-vizite-kasym-zhomarta-tokaeva-v-kitaj/">Пятно синофобии на визите Касым-Жомарта Токаева в Китай</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/13/pyatno-sinofobii-na-vizite-kasym-zhomarta-tokaeva-v-kitaj/" title="13.09.2019 17:30" rel="bookmark"><time class="entry-date published updated" datetime="13.09.2019 17:30">13.09.2019 17:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/13/pyatno-sinofobii-na-vizite-kasym-zhomarta-tokaeva-v-kitaj/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3163&nbsp;(3532)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/04/tokaev-povyshaet-stavki-kak-nekotorye-kazaxskie-smi-i-zhurnalisty-razzhigayut-ksenofobiyu-narastaet-drugoj-bolevoj-sindrom-bespredel-so-storony-chastnyx-sudebnyx-ispolnitelej-kazaxstan/">«Токаев повышает ставки». «Как некоторые казахские СМИ и журналисты разжигают ксенофобию». «Нарастает другой болевой синдром – беспредел со стороны частных судебных исполнителей». «Казахстан - страна разрушительных компромиссов»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/04/tokaev-povyshaet-stavki-kak-nekotorye-kazaxskie-smi-i-zhurnalisty-razzhigayut-ksenofobiyu-narastaet-drugoj-bolevoj-sindrom-bespredel-so-storony-chastnyx-sudebnyx-ispolnitelej-kazaxstan/" title="04.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.09.2019 12:00">04.09.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/04/tokaev-povyshaet-stavki-kak-nekotorye-kazaxskie-smi-i-zhurnalisty-razzhigayut-ksenofobiyu-narastaet-drugoj-bolevoj-sindrom-bespredel-so-storony-chastnyx-sudebnyx-ispolnitelej-kazaxstan/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2668&nbsp;(8869)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/09/glavnyj-politicheskij-proekt-tokaeva-startoval-net-i-ne-dolzhno-byt-ponyatij-pyataya-kolonna-i-vrag-naroda-eto-dlya-nas-nepriemlemo-davajte-nursultan-nazovem-predlozhil-putin-nazarbaev-otvetil/">«Главный политический проект Токаева стартовал». «Нет и не должно быть понятий «пятая колонна» и «враг народа: Это для нас неприемлемо». «Давайте «Нурсултан» назовем, - предложил Путин. Назарбаев ответил - «Назарбаев» назовите»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/09/glavnyj-politicheskij-proekt-tokaeva-startoval-net-i-ne-dolzhno-byt-ponyatij-pyataya-kolonna-i-vrag-naroda-eto-dlya-nas-nepriemlemo-davajte-nursultan-nazovem-predlozhil-putin-nazarbaev-otvetil/" title="09.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.09.2019 12:00">09.09.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/09/glavnyj-politicheskij-proekt-tokaeva-startoval-net-i-ne-dolzhno-byt-ponyatij-pyataya-kolonna-i-vrag-naroda-eto-dlya-nas-nepriemlemo-davajte-nursultan-nazovem-predlozhil-putin-nazarbaev-otvetil/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2331&nbsp;(5085)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/06/monstr-bessmyslenno-no-uporno-vredit-istorii-kazaxstana/">МОНстр  бессмысленно, но упорно вредит  истории  Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/06/monstr-bessmyslenno-no-uporno-vredit-istorii-kazaxstana/" title="06.09.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2019 16:00">06.09.2019 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/06/monstr-bessmyslenno-no-uporno-vredit-istorii-kazaxstana/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2262&nbsp;(10370)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/05/ekspert-podschital-skolko-kazaxstancev-smogut-dosrochno-izyat-svoi-pensionnye-nakopleniya/">Эксперт подсчитал, сколько казахстанцев смогут досрочно изъять свои пенсионные накопления</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/05/ekspert-podschital-skolko-kazaxstancev-smogut-dosrochno-izyat-svoi-pensionnye-nakopleniya/" title="05.09.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="05.09.2019 13:00">05.09.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/05/ekspert-podschital-skolko-kazaxstancev-smogut-dosrochno-izyat-svoi-pensionnye-nakopleniya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2201&nbsp;(12708)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/05/tokaevu-sidet-na-beregu-eshhyo-dolgo/">Токаеву сидеть на берегу ещё долго…</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/05/tokaevu-sidet-na-beregu-eshhyo-dolgo/" title="05.09.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="05.09.2019 15:30">05.09.2019 15:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/05/tokaevu-sidet-na-beregu-eshhyo-dolgo/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2124&nbsp;(7465)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/02/kazaxskoe-obshhestvo-lozhnye-cennosti-utrachennye-orientiry-budut-li-gossluzhashhie-publikovat-svoi-doxody-i-glavnoe-rasxody-kakoj-budet-povestka-nacsoveta-obshhestvennogo-doveriya-situaciya/">«Казахское общество: ложные ценности, утраченные ориентиры». «Будут ли госслужащие публиковать свои доходы и, главное, расходы?». «Какой будет повестка Нацсовета общественного доверия?». «Ситуация такова, что главная угроза для власти внутри, а не снаружи»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/02/kazaxskoe-obshhestvo-lozhnye-cennosti-utrachennye-orientiry-budut-li-gossluzhashhie-publikovat-svoi-doxody-i-glavnoe-rasxody-kakoj-budet-povestka-nacsoveta-obshhestvennogo-doveriya-situaciya/" title="02.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.09.2019 12:00">02.09.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/02/kazaxskoe-obshhestvo-lozhnye-cennosti-utrachennye-orientiry-budut-li-gossluzhashhie-publikovat-svoi-doxody-i-glavnoe-rasxody-kakoj-budet-povestka-nacsoveta-obshhestvennogo-doveriya-situaciya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2081&nbsp;(6194)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.10' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.8.10'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.10'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.10'></script>

<!-- endtime=0.96330100 1569227667 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
