<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>«Олжас Сулейменов: Земля и ее недра должны принадлежать народу Казахстана, а не государству». «50 богатейших бизнесменов Казахстана – 2021». «О МОНовских конюшнях». «Вот ты жил в России по-русски, а я всегда жил с казахами по-казахски!» &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Сегодня поэту и общественному деятелю Олжасу Сулейменову исполняется 85 лет" />
<meta name="keywords" value="сетевой казахстан, токаев, сулейменов, карантин, ашимбаев, умарова, арал, Казахстан, народ, земля, миллиардеры, криптобиржа, цифровой тенге, Ирина Кайратовна, актеры, зарплата, защита животных, чемпионат мира, сборная казахстана, хоккей, казахи, русские" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Олжас Сулейменов: Земля и ее недра должны принадлежать народу Казахстана, а не государству». «50 богатейших бизнесменов Казахстана – 2021». «О МОНовских конюшнях». «Вот ты жил в России по-русски, а я всегда жил с казахами по-казахски!»" />
<meta property="og:description" content="Сегодня поэту и общественному деятелю Олжасу Сулейменову исполняется 85 лет" />
<meta property="og:url" content="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-suleimenov-gl.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;«Олжас Сулейменов: Земля и ее недра должны принадлежать народу Казахстана, а не государству». «50 богатейших бизнесменов Казахстана – 2021». «О МОНовских конюшнях». «Вот ты жил в России по-русски, а я всегда жил с казахами по-казахски!»&raquo;" href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/906852" /><link rel="canonical" href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F05%2F18%2Folzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F05%2F18%2Folzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2021',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2021',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-906852 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.92538800 1621320128 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-906852" class="post-906852 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-23056 tag-14914 tag-11667 tag-14440 tag-36711 tag-13014 tag-irina-kajratovna tag-12066 tag-11581 tag-14399 tag-kriptobirzha tag-12773 tag-13245 tag-12653 tag-16567 tag-11521 tag-12015 tag-13125 tag-18807 tag-13703 tag-cifrovoj-tenge tag-16544">

	
	<header class="entry-header">

		<h1 class="entry-title">«Олжас Сулейменов: Земля и ее недра должны принадлежать народу Казахстана, а не государству». «50 богатейших бизнесменов Казахстана – 2021». «О МОНовских конюшнях». «Вот ты жил в России по-русски, а я всегда жил с казахами по-казахски!»</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-18T12:00:56+06:00">18.05.2021&nbsp;12:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/" title="Просмотры">235</a></span> <span class="meta-comments"><a href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Сетевой Казахстан 18 мая 2021г.             </div>
            <div id="z_ecw">
		<p><strong><u>AZATTYQ</u></strong><strong><u>.</u></strong><strong><u>ORG</u></strong>. «<a target="_blank" href="https://rus.azattyq.org/a/kazakhstan-almaty-olzhas-suleymenov-interview/31259830.html">Олжас Сулейменов: «Земля и ее недра должны принадлежать народу Казахстана, а не государству»</a>» &#8212; Сегодня поэту и общественному деятелю Олжасу Сулейменову исполняется 85 лет. Накануне своего дня рождения поэт согласился на интервью Азаттыку. Мы говорили о творческой свободе, сменяемости власти, ядерных испытаниях и о том, почему каждый казахстанец не получает доход от продажи природных богатств &#8212; <em>Сейчас у Казахстана в собственности минимум месторождений, а остальные все у китайцев, англичан, итальянцев, американцев. А если бы земля и ее недра были конституционно закреплены за народом Казахстана, мы бы решили другую очень важную проблему: каждый гражданин Казахстана был бы членом коллектива хозяев. На каждого ребенка, который бы родился у гражданина Казахстана, открывался бы счет, на который падала бы капелька с каждой тонны нефти или металла. </em></p>
<p><img loading="lazy" class="aligncenter  wp-image-906853" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-suleimenov.jpg" alt="Сулейменов" width="660" height="440" srcset="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-suleimenov.jpg 1000w, https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-suleimenov-300x200.jpg 300w, https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-suleimenov-768x512.jpg 768w, https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-suleimenov-420x280.jpg 420w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<p><strong><u>FORBES</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://forbes.kz/leader/50_bogateyshih_biznesmenov_kazahstana_-_2021_1621273818/">50 богатейших бизнесменов Казахстана – 2021</a>» &#8212; Помимо Владимира КИМА, по-прежнему возглавляющего рейтинг, Булата УТЕМУРАТОВА и супругов КУЛИБАЕВЫХ в глобальный список вошли мажоритарные владельцы группы Kaspi Вячеслав КИМ и Михаил ЛОМТАДЗЕ, а также создатель и основной акционер Freedom Finance Тимур ТУРЛОВ (в этом году в топ-50 включены и неграждане, но резиденты Казахстана, ведущие основной бизнес в нашей стране). Их совокупное состояние на момент подготовки номера к печати составило $24,1 млрд, что почти в 2 раза превышает прошлогодний результат в $12,7 млрд. Если брать только миллиардеров-казахстанцев, их совокупное состояние тоже значительно выросло – до $18,2 млрд.</p>
<p><strong><u>TURANPRESS</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. Данияр АШИМБАЕВ – «<a target="_blank" href="https://turanpress.kz/obshchestvo/o-monovskikh-konyushnyakh-2">О МОНовских конюшнях</a>» &#8212; В системе образования опять кипят страсти. Все требуют реформ, как будто мало было их, недоделанных, неоконченных, откровенно ненужных и &#171;распилочных&#187;. Еще много лет предстоит разгребать результаты многолетних ошибок и перегибов. Рейтинги нашего образования падают. Ситуация с коронавирусом и карантином, помимо многочисленных &#171;косяков&#187; в системе здравоохранения, лишний раз указала на проблемы в системе образования.</p>
<p>«<a target="_blank" href="https://turanpress.kz/ekonomika/doroga-doroga-ty-znayesh-tak-mnogo-2">Дорога, дорога, ты знаешь так много…</a>» &#8212; Почему все попытки сделать казахстанские дороги соответствующим международным стандартам до сих пор терпели фиаско? В общем, несмотря на сотни миллиардов тенге, ежегодно выделяемых из республиканского и местных бюджетов на поддержания функционирования дорожной сети, денег на это благое дело все равно не хватает. И единственный выход, который может предложить НК «КазАвтоЖол» (по крайней мере, такой версии придерживалось предыдущее руководство национальной компании), – это максимальное увеличение количества платных автодорог.</p>
<p><strong><u><img loading="lazy" class="alignleft  wp-image-906854" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-Umarova.jpg" alt="УМАРОВА" width="349" height="238" srcset="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-Umarova.jpg 700w, https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-Umarova-300x205.jpg 300w" sizes="(max-width: 349px) 100vw, 349px" />365</u></strong><strong><u>INFO</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://365info.kz/2021/05/ne-nuzhno-delat-iz-sudej-nachalnikov-advokat-o-sudebnoj-reforme">Не нужно делать из судей начальников — адвокат о судебной реформе</a>» &#8212; Как претворить поручение президента в жизнь? Мы решили спросить мнение адвоката Айман УМАРОВОЙ — <em>Я считаю, что реформировать надо вместе суд, прокуратуру, МВД и другие правоохранительные органы, а также адвокатуру. Поскольку если мы будем реформировать только суды, результат будет половинчатый. Все должно идти параллельно, синхронно. Это во-первых. А во-вторых, я судебную систему реформировать должны не сами судьи. Это надо делать с учетом мнения гражданского общества — оно должно принимать участие в большей степени. Ведь изменения, которые будут проводиться в судебной системе, касаются граждан всей страны. Иначе реформа будет удобной только определенным заинтересованным лицам</em>.</p>
<p><strong><u>KAPITAL</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://kapital.kz/finance/95581/uspeyet-li-kazakhstan-zaprygnut-v-poyezd-kriptotekhnologiy.html">Успеет ли Казахстан запрыгнуть в «поезд криптотехнологий»</a>» &#8212; На прошлой неделе случилось целых два значительных события. Первое — в Правительстве Казахстана рассмотрели вопросы развития криптоиндустрии и блокчейн-технологий, в частности реализацию криптобирж на базе МФЦА. Второе — Национальный банк опубликовал доклад для общественного обсуждения «Цифровой тенге» и рассказал о Дорожной карте по внедрению цифровой валюты. Это очень важные моменты, ведь в Казахстане с точки зрения законодательства практически все готово для открытия криптобирж. Нацбанк озвучил планы по внедрению цифрового тенге, который предполагает широкие консультации с обществом. Это не может не радовать — такими инициативами пока не могут особо похвастаться другие страны.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/05/14/my-ne-seem-ne-pashem-my-stroim/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/09/2020-09-02-KZ-mir.jpg" alt="Мы не сеем, не пашем. Мы строим!"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/05/14/my-ne-seem-ne-pashem-my-stroim/" title="Постоянная ссылка на статью &quot;Мы не сеем, не пашем. Мы строим!&quot;" rel="bookmark">Мы не сеем, не пашем. Мы строим!</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/14/my-ne-seem-ne-pashem-my-stroim/" title="14.05.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="14.05.2021 07:00">14.05.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/14/my-ne-seem-ne-pashem-my-stroim/" title="Просмотры">4514</a></span></div>
                    </div>
    
<p><strong><u>TIME</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://time.kz/articles/zloba/2021/05/17/krivaya-statistika">Кривая статистика</a>» &#8212; Куда в стране делись 24 тысячи много-квартирных жилых домов? До недавней поры все специалисты в сферах строительства и жилищно-коммунальных отношений &#8212; от чиновников, экспертов до общественников &#8212; на вопрос, сколько в Казахстане многоквартирных домов, всегда практически хором отвечали: около 80 тысяч. Эта цифра постоянно фигурировала в отчетах госорганов и других компетентных ведомств. И вот вдруг количество МЖД резко сократилось &#8212; как будто корова в одночасье языком слизала почти 24 тысячи строений! Землетрясений и каспийских цунами тоже не было. Что же стряслось?</p>
<p>«<a target="_blank" href="https://time.kz/articles/strana/2021/05/17/mutnoe-delo-muita">Мутное дело МУИТа</a>» &#8212; В горсуде Алматы никак не могут поставить точку в громком деле о хищении 1 миллиарда 727 миллионов тенге, пропавших в Международном университете информационных технологий (МУИТ). По версии следствия, эту сумму увели со счетов вуза ректор Дамир ШЫНЫБЕКОВ и главный бухгалтер Жанайым СПАБЕКОВА.</p>
<p><strong><u>RITMEURASIA</u></strong><strong><u>.</u></strong><strong><u>ORG</u></strong>. «<a target="_blank" href="https://www.ritmeurasia.org/news--2021-05-17--ni-vody-ni-sushi-problemy-arala-rastut-po-mere-ego-vysyhanija-54654">Ни воды, ни суши: проблемы Арала растут по мере его высыхания</a>» &#8212; Проблема Аральского моря давно стала нарицательной, её «надо решать», а не получается. Стремительное высыхание водоема повлекло за собой для Узбекистана и Казахстана экологическую катастрофу, но, увы, не заставило политиков и чиновников забыть сиюминутный интерес ради спасения природной зоны и экологии региона. Аральское море насчитывает около 17 тысяч лет. Полноводными морскими просторами его сделало таяние ледников Памира и Тянь-Шаня. Расположенный в Приаралье Хорезмский оазис был густонаселён с древнейших времён. Много веков регион считался одним из самых оживлённых и ключевых участков Великого шёлкового пути.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/05/12/renovaciya-i-ashyq-bez-prava-na-vybor/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/12.05.21_Vipusk_55_01.jpg" alt="Реновация и Ashyq: без права на выбор"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/05/12/renovaciya-i-ashyq-bez-prava-na-vybor/" title="Постоянная ссылка на статью &quot;Реновация и Ashyq: без права на выбор&quot;" rel="bookmark">Реновация и Ashyq: без права на выбор</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/12/renovaciya-i-ashyq-bez-prava-na-vybor/" title="12.05.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="12.05.2021 13:30">12.05.2021 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/12/renovaciya-i-ashyq-bez-prava-na-vybor/" title="Просмотры">2445</a></span></div>
                    </div>
    
<p><strong><u>INFORMBURO</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://informburo.kz/interview/v-kazaxstane-rastyot-kolicestvo-razvodov-pocemu-politiki-byut-trevogu-a-sociologi-konstatiruyut-fakt">В Казахстане растёт количество разводов. Почему политики бьют тревогу, а социологи констатируют факт?</a>» &#8212; В Казахстане распадается каждая четвёртая семья. Средний стаж семьи – 7-10 лет. Чаще всего семьи распадаются уже тогда, когда есть дети&#8230;</p>
<p><strong><u>DKNEWS</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. Андрей ЗУБОВ – «<a target="_blank" href="https://www.dknews.kz/inner-news.php?id_cat=73%20&amp;&amp;%20id=183351">Алё, Казахстан! Ирину Кайратовну хочу!</a>» &#8212; Вот и я посмотрел последнее интервью Дудя и узнал, что такое (или, точнее – кто такие) «Ирина Кайратовна». Признаюсь, что до этого я с творчеством этой музыкальной группы не был знаком, наверное, из-за возрастной разницы. Но тут решил глянуть, и меня, знаете, зацепило. И с рассуждениями парней я тоже солидарен. Особенно шикарна их идея вывезти всех казахстанцев на два дня в Европу, чтобы они «посмотрели, как там живут». А от неприкрытого фрондерства музыкантов меня даже оторопь взяла. Так смело и уверенно вешать оценочные этикетки на государственных деятелей родного отечества может только молодость. И про дружбу народов шикарно вышло. Особенно, когда Илья сказал Дудю: «Вот ты жил в России по-русски, а я всегда жил с казахами по-казахски!».</p>
<p><img loading="lazy" class="aligncenter  wp-image-906855" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-gruppa-irina.jpeg" alt="Ирина Кайратовна" width="660" height="341" srcset="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-gruppa-irina.jpeg 900w, https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-gruppa-irina-300x155.jpeg 300w, https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-gruppa-irina-768x397.jpeg 768w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<p><strong><u>QMONITOR</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://qmonitor.kz/sport/1605">Сборная Казахстана: каким будет ее возвращение в элиту мирового хоккея?</a>» &#8212; Совсем скоро, 21 мая, в Латвии начнется ежегодно проводимый чемпионат мира с участием 16 сильнейших национальных сборных. После пятилетнего перерыва в эту компанию попала и команда Казахстана, для которой предстоящее соперничество с представителями элиты мирового хоккея станет 9-м в истории. Если исходить из ее реальных возможностей, то любое место не ниже 14-го (оно позволит сохранить прописку в высшем дивизионе) можно будет расценить как приемлемый результат.</p>
<p><strong><u>LITER</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://liter.kz/zoozashhitnik-do-sih-por-vizhu-kak-ee-telo-visit-vo-dvore/">В Казахстане появляется все больше живодеров, но никто не может с этим ничего сделать</a>» &#8212; Новости о том, что где-то в Казахстане жестоко обращаются с животными, появляются в соцсетях и СМИ буквально еженедельно, на некоторые из них реагирует даже Президент страны. В министерстве экологии, геологии и природных ресурсов уже разрабатывают закон о защите прав животных. Возможно, его принятие как-то улучшит ситуацию, но пока уголовные дела о жестоком обращении с животным не доходят даже до суда. Подробнее об этом рассказала президент общественного фонда «Kare-Забота», юрист Юлия КОВАЛЕНКО.</p>
<p><strong><u>CARAVAN</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://www.caravan.kz/news/platyat-sushhie-kopejjki-na-kotorye-tyazhelo-zhit-skolko-zarabatyvayut-otechestvennyeaktery-v-kazakhstane-i-za-rubezhom-738042/">&#171;Платят сущие копейки, на которые тяжело жить&#187;: сколько зарабатывают отечественные актеры в Казахстане и за рубежом</a>» &#8212; Сколько сейчас получают актеры в казахстанском кинобизнесе, как некоторые из них готовы уехать из страны ради достойного заработка, и почему в Казахстане даже неизвестные иностранцы получают больше, чем отечественные артисты.</p>
<p style="text-align: center;">***</p>
<p><em>© </em><em>ZONAkz</em><em>, 2021г. Перепечатка запрещена. Допускается только гиперссылка на материал. </em></p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2021/05/17/prezidentu-kazaxstana-tokaevu-ispolnilos-68-let-o-prezidente-tokaeve-shtrixi-k-portretu-predlozhenie-provesti-vstrechu-prezidentov-rossii-i-ssha-v-kazaxstane-v-kakogo-akima-ni-tkni-kandi/" rel="bookmark" title="«Президенту Казахстана Токаеву исполнилось 68 лет». «О президенте Токаеве: штрихи к портрету». «Предложение провести встречу президентов России и США в Казахстане». «В какого акима ни ткни – кандидат или доктор наук. Каждый суслик – агроном?»">«Президенту Казахстана Токаеву исполнилось 68 лет». «О президенте Токаеве: штрихи к портрету». «Предложение провести встречу президентов России и США в Казахстане». «В какого акима ни ткни – кандидат или доктор наук. Каждый суслик – агроном?» </a></li>
<li><a href="https://zonakz.net/2021/05/14/tochki-riska-kakie-tendencii-mogut-negativno-povliyat-na-otnosheniya-rossii-i-kazaxstana-mezhdu-kazaxskimi-i-russkimi-nacionalistami-ochen-mnogo-obshhego-za-krasivymi-slovami-pravitelstva-stoyat-lu/" rel="bookmark" title="«Точки риска: какие тенденции могут негативно повлиять на отношения России и Казахстана». «Между казахскими и русскими националистами очень много общего». «За красивыми словами правительства стоят лукавство и манипуляции»">«Точки риска: какие тенденции могут негативно повлиять на отношения России и Казахстана». «Между казахскими и русскими националистами очень много общего». «За красивыми словами правительства стоят лукавство и манипуляции» </a></li>
<li><a href="https://zonakz.net/2021/04/29/slyshu-kak-nekotorye-oppozicionnye-tovarishhi-govoryat-vot-on-vse-vremya-pro-stabilnost-i-spokojstvie-a-chto-luchshe-nestabilnost-kakimi-mogut-byt-plany-rossii-v-otnoshenii-kazaxstana-ploxoe/" rel="bookmark" title="«Слышу, как некоторые оппозиционные товарищи говорят: вот, он все время про стабильность и спокойствие! А что лучше? Нестабильность?». «Какими могут быть планы России в отношении Казахстана?». «Плохое и дорогое образование, отсутствие работы…»">«Слышу, как некоторые оппозиционные товарищи говорят: вот, он все время про стабильность и спокойствие! А что лучше? Нестабильность?». «Какими могут быть планы России в отношении Казахстана?». «Плохое и дорогое образование, отсутствие работы…» </a></li>
<li><a href="https://zonakz.net/2021/05/04/okonchanie-tranzita-vlasti-v-kazaxstane-na-kogo-operetsya-tokaevu-kto-budet-tretim-prezidentom-kazaxstana-vzaimnaya-loyalnost-vozmozhen-li-kompromiss-mezhdu-islamom-i-svetskostyu-genetika-pozv/" rel="bookmark" title="«Окончание транзита власти в Казахстане: на кого опереться Токаеву?». «Кто будет третьим президентом Казахстана?». «Взаимная лояльность. Возможен ли компромисс между исламом и светскостью?». «Генетика позволяет решить споры о родословной»">«Окончание транзита власти в Казахстане: на кого опереться Токаеву?». «Кто будет третьим президентом Казахстана?». «Взаимная лояльность. Возможен ли компромисс между исламом и светскостью?». «Генетика позволяет решить споры о родословной» </a></li>
<li><a href="https://zonakz.net/2021/05/06/tokaev-prinyal-reshenie-okazat-gumanitarnuyu-pomoshh-kyrgyzskomu-narodu/" rel="bookmark" title="Токаев принял решение оказать гуманитарную помощь кыргызскому народу">Токаев принял решение оказать гуманитарную помощь кыргызскому народу </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%ba%d1%82%d0%b5%d1%80%d1%8b/" rel="tag">актеры</a><a href="https://zonakz.net/tag/%d0%b0%d1%80%d0%b0%d0%bb/" rel="tag">арал</a><a href="https://zonakz.net/tag/%d0%b0%d1%88%d0%b8%d0%bc%d0%b1%d0%b0%d0%b5%d0%b2/" rel="tag">ашимбаев</a><a href="https://zonakz.net/tag/%d0%b7%d0%b0%d1%80%d0%bf%d0%bb%d0%b0%d1%82%d0%b0/" rel="tag">зарплата</a><a href="https://zonakz.net/tag/%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d1%8b%d1%85/" rel="tag">защита животных</a><a href="https://zonakz.net/tag/%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f/" rel="tag">земля</a><a href="https://zonakz.net/tag/irina-kajratovna/" rel="tag">ирина кайратовна</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d0%b8/" rel="tag">казахи</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd/" rel="tag">карантин</a><a href="https://zonakz.net/tag/kriptobirzha/" rel="tag">криптобиржа</a><a href="https://zonakz.net/tag/%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%b0%d1%80%d0%b4%d0%b5%d1%80%d1%8b/" rel="tag">миллиардеры</a><a href="https://zonakz.net/tag/%d0%bd%d0%b0%d1%80%d0%be%d0%b4/" rel="tag">народ</a><a href="https://zonakz.net/tag/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5/" rel="tag">русские</a><a href="https://zonakz.net/tag/%d1%81%d0%b1%d0%be%d1%80%d0%bd%d0%b0%d1%8f%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd%d0%b0/" rel="tag">сборная казахстана</a><a href="https://zonakz.net/tag/%d1%81%d0%b5%d1%82%d0%b5%d0%b2%d0%be%d0%b9%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">сетевой казахстан</a><a href="https://zonakz.net/tag/%d1%81%d1%83%d0%bb%d0%b5%d0%b9%d0%bc%d0%b5%d0%bd%d0%be%d0%b2/" rel="tag">сулейменов</a><a href="https://zonakz.net/tag/%d1%82%d0%be%d0%ba%d0%b0%d0%b5%d0%b2/" rel="tag">токаев</a><a href="https://zonakz.net/tag/%d1%83%d0%bc%d0%b0%d1%80%d0%be%d0%b2%d0%b0/" rel="tag">умарова</a><a href="https://zonakz.net/tag/%d1%85%d0%be%d0%ba%d0%ba%d0%b5%d0%b9/" rel="tag">хоккей</a><a href="https://zonakz.net/tag/cifrovoj-tenge/" rel="tag">цифровой тенге</a><a href="https://zonakz.net/tag/%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%bc%d0%b8%d1%80%d0%b0/" rel="tag">чемпионат мира</a>			</span>
		</div><!-- .entry-tags -->

	            
                
<!-- Composite Start --> <div id="M472390ScriptRootC1083837"> </div> <script src="https://jsc.lentainform.com/z/o/zonakz.net.1083837.js" async></script> <!-- Composite End -->
            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2021/05/18/peresmotret-standarty-kachestva-opor-lep-predlozhil-nogaev-posle-chp-v-turkestanskoj-oblasti/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Пересмотреть стандарты качества опор ЛЭП предложил Ногаев после ЧП в Туркестанской области</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/" data-width="100%" data-numposts="6"></div>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-suleimenov-gl.jpg" alt="«Олжас Сулейменов: Земля и ее недра должны принадлежать народу Казахстана, а не государству». «50 богатейших бизнесменов Казахстана – 2021». «О МОНовских конюшнях». «Вот ты жил в России по-русски, а я всегда жил с казахами по-казахски!»"></a>
                
                <a href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/" title="Постоянная ссылка на статью &quot;«Олжас Сулейменов: Земля и ее недра должны принадлежать народу Казахстана, а не государству». «50 богатейших бизнесменов Казахстана – 2021». «О МОНовских конюшнях». «Вот ты жил в России по-русски, а я всегда жил с казахами по-казахски!»&quot;" rel="bookmark">«Олжас Сулейменов: Земля и ее недра должны принадлежать народу Казахстана, а не государству». «50 богатейших бизнесменов Казахстана – 2021». «О МОНовских конюшнях». «Вот ты жил в России по-русски, а я всегда жил с казахами по-казахски!»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/" title="18.05.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 12:00">18.05.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/olzhas-sulejmenov-zemlya-i-ee-nedra-dolzhny-prinadlezhat-narodu-kazaxstana-a-ne-gosudarstvu-50-bogatejshix-biznesmenov-kazaxstana-2021-o-monovskix-konyushnyax-vot-ty-zhil-v-rossii-po-ru/" title="Просмотры">232</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/05/18/plyus-renovaciya-vsej-strany/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-Depositphotos-renovaciya.jpg" alt="…Плюс реновация всей страны!"></a>
                
                <a href="https://zonakz.net/2021/05/18/plyus-renovaciya-vsej-strany/" title="Постоянная ссылка на статью &quot;…Плюс реновация всей страны!&quot;" rel="bookmark">…Плюс реновация всей страны!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/plyus-renovaciya-vsej-strany/" title="18.05.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 09:00">18.05.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/plyus-renovaciya-vsej-strany/" title="Просмотры">626</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-Depositphotos-zemlya.jpg" alt="Вопрос о земле: учиться на российских ошибках"></a>
                
                <a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" title="Постоянная ссылка на статью &quot;Вопрос о земле: учиться на российских ошибках&quot;" rel="bookmark">Вопрос о земле: учиться на российских ошибках</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" title="18.05.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 07:00">18.05.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" title="Просмотры">539</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/05/17/prezidentu-kazaxstana-tokaevu-ispolnilos-68-let-o-prezidente-tokaeve-shtrixi-k-portretu-predlozhenie-provesti-vstrechu-prezidentov-rossii-i-ssha-v-kazaxstane-v-kakogo-akima-ni-tkni-kandi/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/2021-02-26-Tokaev.jpg" alt="«Президенту Казахстана Токаеву исполнилось 68 лет». «О президенте Токаеве: штрихи к портрету». «Предложение провести встречу президентов России и США в Казахстане». «В какого акима ни ткни – кандидат или доктор наук. Каждый суслик – агроном?»"></a>
                
                <a href="https://zonakz.net/2021/05/17/prezidentu-kazaxstana-tokaevu-ispolnilos-68-let-o-prezidente-tokaeve-shtrixi-k-portretu-predlozhenie-provesti-vstrechu-prezidentov-rossii-i-ssha-v-kazaxstane-v-kakogo-akima-ni-tkni-kandi/" title="Постоянная ссылка на статью &quot;«Президенту Казахстана Токаеву исполнилось 68 лет». «О президенте Токаеве: штрихи к портрету». «Предложение провести встречу президентов России и США в Казахстане». «В какого акима ни ткни – кандидат или доктор наук. Каждый суслик – агроном?»&quot;" rel="bookmark">«Президенту Казахстана Токаеву исполнилось 68 лет». «О президенте Токаеве: штрихи к портрету». «Предложение провести встречу президентов России и США в Казахстане». «В какого акима ни ткни – кандидат или доктор наук. Каждый суслик – агроном?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/prezidentu-kazaxstana-tokaevu-ispolnilos-68-let-o-prezidente-tokaeve-shtrixi-k-portretu-predlozhenie-provesti-vstrechu-prezidentov-rossii-i-ssha-v-kazaxstane-v-kakogo-akima-ni-tkni-kandi/" title="17.05.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 12:00">17.05.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/prezidentu-kazaxstana-tokaevu-ispolnilos-68-let-o-prezidente-tokaeve-shtrixi-k-portretu-predlozhenie-provesti-vstrechu-prezidentov-rossii-i-ssha-v-kazaxstane-v-kakogo-akima-ni-tkni-kandi/" title="Просмотры">1877</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/05/17/kazaxstan-100-let-nazad-maj-1921-goda/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/1920-KZ_2019-05-20.jpg" alt="Казахстан – 100 лет назад. Май 1921 года"></a>
                
                <a href="https://zonakz.net/2021/05/17/kazaxstan-100-let-nazad-maj-1921-goda/" title="Постоянная ссылка на статью &quot;Казахстан – 100 лет назад. Май 1921 года&quot;" rel="bookmark">Казахстан – 100 лет назад. Май 1921 года</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/kazaxstan-100-let-nazad-maj-1921-goda/" title="17.05.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 11:00">17.05.2021 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/kazaxstan-100-let-nazad-maj-1921-goda/" title="Просмотры">758</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/peresmotret-standarty-kachestva-opor-lep-predlozhil-nogaev-posle-chp-v-turkestanskoj-oblasti/" title="Постоянная ссылка на статью &quot;Пересмотреть стандарты качества опор ЛЭП предложил Ногаев после ЧП в Туркестанской области&quot;" rel="bookmark">Пересмотреть стандарты качества опор ЛЭП предложил Ногаев после ЧП в Туркестанской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/peresmotret-standarty-kachestva-opor-lep-predlozhil-nogaev-posle-chp-v-turkestanskoj-oblasti/" title="18.05.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 12:00">18.05.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/peresmotret-standarty-kachestva-opor-lep-predlozhil-nogaev-posle-chp-v-turkestanskoj-oblasti/" title="Просмотры">58</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/pochti-t17-mlrd-zadolzhali-energoproizvoditeli-pered-kaztransgaz-ajmak-i-bogatyr-komir/" title="Постоянная ссылка на статью &quot;Почти Т1,7 млрд задолжали энергопроизводители перед «КазТрансГаз-Аймак» и «Богатырь-Комир»&quot;" rel="bookmark">Почти Т1,7 млрд задолжали энергопроизводители перед «КазТрансГаз-Аймак» и «Богатырь-Комир»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/pochti-t17-mlrd-zadolzhali-energoproizvoditeli-pered-kaztransgaz-ajmak-i-bogatyr-komir/" title="18.05.2021 11:35" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 11:35">18.05.2021 11:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/pochti-t17-mlrd-zadolzhali-energoproizvoditeli-pered-kaztransgaz-ajmak-i-bogatyr-komir/" title="Просмотры">73</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/nacbank-kazaxstana-vydast-granty-na-interesnye-emu-issledovaniya/" title="Постоянная ссылка на статью &quot;Нацбанк Казахстана выдаст гранты на интересные ему исследования&quot;" rel="bookmark">Нацбанк Казахстана выдаст гранты на интересные ему исследования</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/nacbank-kazaxstana-vydast-granty-na-interesnye-emu-issledovaniya/" title="18.05.2021 11:25" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 11:25">18.05.2021 11:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/nacbank-kazaxstana-vydast-granty-na-interesnye-emu-issledovaniya/" title="Просмотры">79</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/shymkent-pokinul-krasnuyu-zonu-a-kostanajskaya-oblast-zelenuyu/" title="Постоянная ссылка на статью &quot;Шымкент покинул «красную» зону, а Костанайская область «зеленую»&quot;" rel="bookmark">Шымкент покинул «красную» зону, а Костанайская область «зеленую»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/shymkent-pokinul-krasnuyu-zonu-a-kostanajskaya-oblast-zelenuyu/" title="18.05.2021 11:12" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 11:12">18.05.2021 11:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/shymkent-pokinul-krasnuyu-zonu-a-kostanajskaya-oblast-zelenuyu/" title="Просмотры">118</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/eshhe-12-mln-doz-sputnika-v-proizvedut-na-karagandinskom-farmkomplekse-coj/" title="Постоянная ссылка на статью &quot;Еще 1,2 млн доз «Спутника V» произведут на Карагандинском фармкомплексе – Цой&quot;" rel="bookmark">Еще 1,2 млн доз «Спутника V» произведут на Карагандинском фармкомплексе – Цой</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/eshhe-12-mln-doz-sputnika-v-proizvedut-na-karagandinskom-farmkomplekse-coj/" title="18.05.2021 10:52" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 10:52">18.05.2021 10:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/eshhe-12-mln-doz-sputnika-v-proizvedut-na-karagandinskom-farmkomplekse-coj/" title="Просмотры">102</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/eskizy-pamyatnika-batyrxanu-shukenovu-v-den-ego-rozhdeniya-predstavili-v-nur-sultane/" title="Постоянная ссылка на статью &quot;Эскизы памятника Батырхану Шукенову в день его рождения представили в Нур-Султане&quot;" rel="bookmark">Эскизы памятника Батырхану Шукенову в день его рождения представили в Нур-Султане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/eskizy-pamyatnika-batyrxanu-shukenovu-v-den-ego-rozhdeniya-predstavili-v-nur-sultane/" title="18.05.2021 10:15" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 10:15">18.05.2021 10:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/eskizy-pamyatnika-batyrxanu-shukenovu-v-den-ego-rozhdeniya-predstavili-v-nur-sultane/" title="Просмотры">122</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/ceny-na-neft-prodolzhili-rost-na-vedushhix-mirovyx-birzhax-7/" title="Постоянная ссылка на статью &quot;Цены на нефть продолжили рост на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть продолжили рост на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/ceny-na-neft-prodolzhili-rost-na-vedushhix-mirovyx-birzhax-7/" title="18.05.2021 09:10" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 09:10">18.05.2021 09:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/ceny-na-neft-prodolzhili-rost-na-vedushhix-mirovyx-birzhax-7/" title="Просмотры">135</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/1838-sluchaev-covid-19-i-pnevmonii-s-priznakami-kvi-vyyavili-v-kazaxstane-za-16-17-maya/" title="Постоянная ссылка на статью &quot;1838 случаев COVID-19 и пневмонии с признаками КВИ выявили в Казахстане за 16-17 мая&quot;" rel="bookmark">1838 случаев COVID-19 и пневмонии с признаками КВИ выявили в Казахстане за 16-17 мая</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/1838-sluchaev-covid-19-i-pnevmonii-s-priznakami-kvi-vyyavili-v-kazaxstane-za-16-17-maya/" title="18.05.2021 08:55" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 08:55">18.05.2021 08:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/1838-sluchaev-covid-19-i-pnevmonii-s-priznakami-kvi-vyyavili-v-kazaxstane-za-16-17-maya/" title="Просмотры">124</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/reportery-bez-granic-o-dele-temirlana-ensebeka-yumor-eto-ne-prestuplenie/" title="Постоянная ссылка на статью &quot;«Репортеры без границ» о деле Темирлана Енсебека: Юмор – это не преступление!&quot;" rel="bookmark">«Репортеры без границ» о деле Темирлана Енсебека: Юмор – это не преступление!</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/reportery-bez-granic-o-dele-temirlana-ensebeka-yumor-eto-ne-prestuplenie/" title="18.05.2021 08:20" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 08:20">18.05.2021 08:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/reportery-bez-granic-o-dele-temirlana-ensebeka-yumor-eto-ne-prestuplenie/" title="Просмотры">127</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/05/18/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-territorii-kazaxstana/" title="Постоянная ссылка на статью &quot;Неустойчивый характер погоды ожидается во вторник на большей части территории Казахстана&quot;" rel="bookmark">Неустойчивый характер погоды ожидается во вторник на большей части территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-territorii-kazaxstana/" title="18.05.2021 08:18" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 08:18">18.05.2021 08:18</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/18/neustojchivyj-xarakter-pogody-ozhidaetsya-vo-vtornik-na-bolshej-chasti-territorii-kazaxstana/" title="Просмотры">124</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/mea-prognoziruet-vosstanovlenie-sprosa-na-neft-vo-vtorom-polugodii-2021-goda/" title="Постоянная ссылка на статью &quot;МЭА прогнозирует восстановление спроса на нефть во втором полугодии 2021 года&quot;" rel="bookmark">МЭА прогнозирует восстановление спроса на нефть во втором полугодии 2021 года</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/mea-prognoziruet-vosstanovlenie-sprosa-na-neft-vo-vtorom-polugodii-2021-goda/" title="17.05.2021 21:55" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 21:55">17.05.2021 21:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/mea-prognoziruet-vosstanovlenie-sprosa-na-neft-vo-vtorom-polugodii-2021-goda/" title="Просмотры">234</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/rost-eksporta-slancevoj-nefti-ssha-mozhet-razrushit-ravnovesie-na-neftyanom-rynke/" title="Постоянная ссылка на статью &quot;Рост экспорта сланцевой нефти США может разрушить равновесие на нефтяном рынке&quot;" rel="bookmark">Рост экспорта сланцевой нефти США может разрушить равновесие на нефтяном рынке</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/rost-eksporta-slancevoj-nefti-ssha-mozhet-razrushit-ravnovesie-na-neftyanom-rynke/" title="17.05.2021 21:12" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 21:12">17.05.2021 21:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/rost-eksporta-slancevoj-nefti-ssha-mozhet-razrushit-ravnovesie-na-neftyanom-rynke/" title="Просмотры">187</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/iran-gotovitsya-uvelichit-postavki-nefti-na-mirovoj-rynok/" title="Постоянная ссылка на статью &quot;Иран готовится увеличить поставки нефти на мировой рынок&quot;" rel="bookmark">Иран готовится увеличить поставки нефти на мировой рынок</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/iran-gotovitsya-uvelichit-postavki-nefti-na-mirovoj-rynok/" title="17.05.2021 20:40" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 20:40">17.05.2021 20:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/iran-gotovitsya-uvelichit-postavki-nefti-na-mirovoj-rynok/" title="Просмотры">257</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/si-czinpin-putin-lukashenko-zelenskij-i-drugie-kto-pozdravil-tokaeva-s-dnem-rozhdeniya/" title="Постоянная ссылка на статью &quot;Си Цзиньпин, Путин, Лукашенко, Зеленский и другие – кто поздравил Токаева с днем рождения&quot;" rel="bookmark">Си Цзиньпин, Путин, Лукашенко, Зеленский и другие – кто поздравил Токаева с днем рождения</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/si-czinpin-putin-lukashenko-zelenskij-i-drugie-kto-pozdravil-tokaeva-s-dnem-rozhdeniya/" title="17.05.2021 19:45" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 19:45">17.05.2021 19:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/si-czinpin-putin-lukashenko-zelenskij-i-drugie-kto-pozdravil-tokaeva-s-dnem-rozhdeniya/" title="Просмотры">245</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/putin-pozdravil-tokaeva-s-dnem-rozhdeniya-i-pogovoril-s-nazarbaevym/" title="Постоянная ссылка на статью &quot;Путин поздравил Токаева с днем рождения и поговорил с Назарбаевым&quot;" rel="bookmark">Путин поздравил Токаева с днем рождения и поговорил с Назарбаевым</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/putin-pozdravil-tokaeva-s-dnem-rozhdeniya-i-pogovoril-s-nazarbaevym/" title="17.05.2021 19:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 19:00">17.05.2021 19:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/putin-pozdravil-tokaeva-s-dnem-rozhdeniya-i-pogovoril-s-nazarbaevym/" title="Просмотры">227</a></span></div>
                </li>
                
<!-- Yandex.RTB R-A-700975-1 -->
<div id="yandex_rtb_R-A-700975-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-700975-1",
                renderTo: "yandex_rtb_R-A-700975-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/vozrastnye-ogranicheniya-dlya-pokupki-oruzhiya-xotyat-uzhestochit-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Возрастные ограничения для покупки оружия хотят ужесточить в Казахстане&quot;" rel="bookmark">Возрастные ограничения для покупки оружия хотят ужесточить в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/vozrastnye-ogranicheniya-dlya-pokupki-oruzhiya-xotyat-uzhestochit-v-kazaxstane/" title="17.05.2021 18:26" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 18:26">17.05.2021 18:26</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/vozrastnye-ogranicheniya-dlya-pokupki-oruzhiya-xotyat-uzhestochit-v-kazaxstane/" title="Просмотры">559</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/shtormovye-preduprezhdeniya-obyavleny-na-vtornik-v-pyati-oblastyax-kazaxstana-4/" title="Постоянная ссылка на статью &quot;Штормовые предупреждения объявлены на вторник в пяти областях Казахстана&quot;" rel="bookmark">Штормовые предупреждения объявлены на вторник в пяти областях Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/shtormovye-preduprezhdeniya-obyavleny-na-vtornik-v-pyati-oblastyax-kazaxstana-4/" title="17.05.2021 17:20" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 17:20">17.05.2021 17:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/shtormovye-preduprezhdeniya-obyavleny-na-vtornik-v-pyati-oblastyax-kazaxstana-4/" title="Просмотры">1113</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/esteticheskim-kosmosom-nazval-glava-moskovskogo-rudn-tvorchestvo-olzhasa-sulejmenova/" title="Постоянная ссылка на статью &quot;«Эстетическим космосом» назвал глава московского РУДН творчество Олжаса Сулейменова&quot;" rel="bookmark">«Эстетическим космосом» назвал глава московского РУДН творчество Олжаса Сулейменова</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/esteticheskim-kosmosom-nazval-glava-moskovskogo-rudn-tvorchestvo-olzhasa-sulejmenova/" title="17.05.2021 16:22" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 16:22">17.05.2021 16:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/esteticheskim-kosmosom-nazval-glava-moskovskogo-rudn-tvorchestvo-olzhasa-sulejmenova/" title="Просмотры">368</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/nozhi-rogatki-i-kastety-oficialno-zapretyat-pronosit-v-shkoly-kazaxstana/" title="Постоянная ссылка на статью &quot;Ножи, рогатки и кастеты официально запретят проносить в школы Казахстана&quot;" rel="bookmark">Ножи, рогатки и кастеты официально запретят проносить в школы Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/nozhi-rogatki-i-kastety-oficialno-zapretyat-pronosit-v-shkoly-kazaxstana/" title="17.05.2021 15:23" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 15:23">17.05.2021 15:23</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/nozhi-rogatki-i-kastety-oficialno-zapretyat-pronosit-v-shkoly-kazaxstana/" title="Просмотры">415</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/05/17/pochti-20-uchastkov-respublikanskix-trass-s-iyunya-stanut-platnymi-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Почти 20 участков республиканских трасс с июня станут платными в Казахстане&quot;" rel="bookmark">Почти 20 участков республиканских трасс с июня станут платными в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/pochti-20-uchastkov-respublikanskix-trass-s-iyunya-stanut-platnymi-v-kazaxstane/" title="17.05.2021 14:50" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 14:50">17.05.2021 14:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/pochti-20-uchastkov-respublikanskix-trass-s-iyunya-stanut-platnymi-v-kazaxstane/" title="Просмотры">675</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2021/05/17/devochku-gretu-ispolzuyut-vzroslye-dyadi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/17.05.21-Svoik_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/17/devochku-gretu-ispolzuyut-vzroslye-dyadi/" title="Постоянная ссылка на статью &quot;Девочку Грету используют взрослые дяди&quot;" rel="bookmark">Девочку Грету используют взрослые дяди</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/devochku-gretu-ispolzuyut-vzroslye-dyadi/" title="17.05.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 15:30">17.05.2021 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/devochku-gretu-ispolzuyut-vzroslye-dyadi/" title="Просмотры">834</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/05/17/o-chem-nelzya-shutit-v-kazaxstane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/17.05.21_Vipusk_56_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/17/o-chem-nelzya-shutit-v-kazaxstane/" title="Постоянная ссылка на статью &quot;О чем нельзя шутить в Казахстане?&quot;" rel="bookmark">О чем нельзя шутить в Казахстане?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/o-chem-nelzya-shutit-v-kazaxstane/" title="17.05.2021 15:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 15:00">17.05.2021 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/o-chem-nelzya-shutit-v-kazaxstane/" title="Просмотры">779</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/05/17/komu-nuzhna-realnaya-istoriya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/17.05.21_Bisenbaev_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/17/komu-nuzhna-realnaya-istoriya/" title="Постоянная ссылка на статью &quot;Кому нужна реальная история?&quot;" rel="bookmark">Кому нужна реальная история?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/komu-nuzhna-realnaya-istoriya/" title="17.05.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 12:00">17.05.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/17/komu-nuzhna-realnaya-istoriya/" title="Просмотры">883</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/05/14/koronavirus-sokratil-vnutrennyuyu-migraciyu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/14.05.21_Karazhanov_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/14/koronavirus-sokratil-vnutrennyuyu-migraciyu/" title="Постоянная ссылка на статью &quot;Коронавирус сократил внутреннюю миграцию&quot;" rel="bookmark">Коронавирус сократил внутреннюю миграцию</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/14/koronavirus-sokratil-vnutrennyuyu-migraciyu/" title="14.05.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="14.05.2021 16:00">14.05.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/14/koronavirus-sokratil-vnutrennyuyu-migraciyu/" title="Просмотры">1911</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/05/14/pochemu-podrostki-berut-oruzhie-i-idut-ubivat/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/14.05.21_Murzalinova_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/14/pochemu-podrostki-berut-oruzhie-i-idut-ubivat/" title="Постоянная ссылка на статью &quot;Почему подростки берут оружие и идут убивать&quot;" rel="bookmark">Почему подростки берут оружие и идут убивать</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/14/pochemu-podrostki-berut-oruzhie-i-idut-ubivat/" title="14.05.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="14.05.2021 13:30">14.05.2021 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/14/pochemu-podrostki-berut-oruzhie-i-idut-ubivat/" title="Просмотры">1786</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/05/13/turkestan-gorod-kontrastov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/13.05.21_Beisebaev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/13/turkestan-gorod-kontrastov/" title="Постоянная ссылка на статью &quot;Туркестан – город контрастов&quot;" rel="bookmark">Туркестан – город контрастов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/13/turkestan-gorod-kontrastov/" title="13.05.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="13.05.2021 16:00">13.05.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/13/turkestan-gorod-kontrastov/" title="Просмотры">2350</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/05/13/malenkaya-pobedonosnaya-vojna/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/13.05.21-Burnashev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/13/malenkaya-pobedonosnaya-vojna/" title="Постоянная ссылка на статью &quot;Маленькая победоносная война&quot;" rel="bookmark">Маленькая победоносная война</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/13/malenkaya-pobedonosnaya-vojna/" title="13.05.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="13.05.2021 13:00">13.05.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/13/malenkaya-pobedonosnaya-vojna/" title="Просмотры">2328</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/05/12/renovaciya-i-ashyq-bez-prava-na-vybor/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/12.05.21_Vipusk_55_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/12/renovaciya-i-ashyq-bez-prava-na-vybor/" title="Постоянная ссылка на статью &quot;Реновация и Ashyq: без права на выбор&quot;" rel="bookmark">Реновация и Ashyq: без права на выбор</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/12/renovaciya-i-ashyq-bez-prava-na-vybor/" title="12.05.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="12.05.2021 13:30">12.05.2021 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/12/renovaciya-i-ashyq-bez-prava-na-vybor/" title="Просмотры">2445</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/05/12/vzorvetsya-li-lokomotiv-ekonomicheskogo-rosta/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/12.05.21-Rismambetov_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/12/vzorvetsya-li-lokomotiv-ekonomicheskogo-rosta/" title="Постоянная ссылка на статью &quot;Взорвется ли локомотив экономического роста?&quot;" rel="bookmark">Взорвется ли локомотив экономического роста?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/12/vzorvetsya-li-lokomotiv-ekonomicheskogo-rosta/" title="12.05.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="12.05.2021 12:30">12.05.2021 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/12/vzorvetsya-li-lokomotiv-ekonomicheskogo-rosta/" title="Просмотры">2136</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/05/11/asxat-asylbekov-o-zemle-deputatov-nuzhno-privlech-k-otvetstvennosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/11.05.21_Asilbekov_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/05/11/asxat-asylbekov-o-zemle-deputatov-nuzhno-privlech-k-otvetstvennosti/" title="Постоянная ссылка на статью &quot;Асхат Асылбеков о земле: «Депутатов нужно привлечь к ответственности!»&quot;" rel="bookmark">Асхат Асылбеков о земле: «Депутатов нужно привлечь к ответственности!»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/11/asxat-asylbekov-o-zemle-deputatov-nuzhno-privlech-k-otvetstvennosti/" title="11.05.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="11.05.2021 16:00">11.05.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/11/asxat-asylbekov-o-zemle-deputatov-nuzhno-privlech-k-otvetstvennosti/" title="Просмотры">2396</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2021/05/12/vojna-mirov-ideologicheskaya-oshibka-putina/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-12-Vladimir-Putin.jpg" alt="Война Миров. Идеологическая ошибка Путина"></a>
            
                <a href="https://zonakz.net/2021/05/12/vojna-mirov-ideologicheskaya-oshibka-putina/" title="Постоянная ссылка на статью &quot;Война Миров. Идеологическая ошибка Путина&quot;" rel="bookmark">Война Миров. Идеологическая ошибка Путина</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/12/vojna-mirov-ideologicheskaya-oshibka-putina/" title="12.05.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="12.05.2021 07:00">12.05.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/12/vojna-mirov-ideologicheskaya-oshibka-putina/" title="Просмотры">4397</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="/misc/jooble.png"></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


<!-- Composite Start --><div id="M360194ScriptRootC626229"></div><script src="https://jsc.lentainform.com/z/o/zonakz.net.626229.js" async></script><!-- Composite End -->

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-906826" class="post-906826 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-agrarnye-reformy tag-buzdalov tag-12754 tag-zemelnye-pai tag-14510 tag-13014 tag-17330 tag-11581 tag-kolxozy tag-14271 tag-12134 tag-sovxozy tag-29728"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Вопрос о земле: учиться на российских ошибках</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-Depositphotos-zemlya.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="земля" loading="lazy" srcset="https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-Depositphotos-zemlya.jpg 500w, https://zonakz.net/wp-content/uploads/2021/05/2021-05-18-Depositphotos-zemlya-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-18T07:00:06+06:00">18.05.2021&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" title="Просмотры">541</a></span> <span class="meta-comments"><a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/">
		РФ обогнала Казахстан в аграрных реформах. Что хорошего из этого вышло?
	<a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/17/generalnaya-repeticiya-bokserov-pered-olimpiadoj-kapitan-astany-sredi-liderov-dzhiro-d%e2%80%8eitaliya-optimizm-ministra-nakanune-chm-po-xokkeyu-i-ocherednoj-proval-futbolnogo-chempiona/">Генеральная репетиция боксеров перед Олимпиадой, капитан «Астаны» среди лидеров «Джиро д'‎Италия», оптимизм министра накануне ЧМ по хоккею и очередной провал футбольного чемпиона</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/generalnaya-repeticiya-bokserov-pered-olimpiadoj-kapitan-astany-sredi-liderov-dzhiro-d%e2%80%8eitaliya-optimizm-ministra-nakanune-chm-po-xokkeyu-i-ocherednoj-proval-futbolnogo-chempiona/" title="17.05.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 07:00">17.05.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=358" title="Посмотреть все материалы автора Женис БАЙХОЖА" rel="author">Женис БАЙХОЖА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/17/generalnaya-repeticiya-bokserov-pered-olimpiadoj-kapitan-astany-sredi-liderov-dzhiro-d%e2%80%8eitaliya-optimizm-ministra-nakanune-chm-po-xokkeyu-i-ocherednoj-proval-futbolnogo-chempiona/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1045&nbsp;(3386)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/18/plyus-renovaciya-vsej-strany/">…Плюс реновация всей страны!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/plyus-renovaciya-vsej-strany/" title="18.05.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 09:00">18.05.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/18/plyus-renovaciya-vsej-strany/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">621&nbsp;(624)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/17/chto-volnuet-dushu-kazaxa-v-seredine-maya/">Что волнует душу казаха (в середине мая)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/chto-volnuet-dushu-kazaxa-v-seredine-maya/" title="17.05.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 09:00">17.05.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/17/chto-volnuet-dushu-kazaxa-v-seredine-maya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">558&nbsp;(3716)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/">Вопрос о земле: учиться на российских ошибках</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" title="18.05.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2021 07:00">18.05.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/18/vopros-o-zemle-uchitsya-na-rossijskix-oshibkax/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">539&nbsp;(539)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/">Девушка и смерть</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="01.02.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.02.2019 07:00">01.02.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">323&nbsp;(19976)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/17/chto-volnuet-dushu-kazaxa-v-seredine-maya/">Что волнует душу казаха (в середине мая)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/chto-volnuet-dushu-kazaxa-v-seredine-maya/" title="17.05.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 09:00">17.05.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/17/chto-volnuet-dushu-kazaxa-v-seredine-maya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3159&nbsp;(3716)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/17/generalnaya-repeticiya-bokserov-pered-olimpiadoj-kapitan-astany-sredi-liderov-dzhiro-d%e2%80%8eitaliya-optimizm-ministra-nakanune-chm-po-xokkeyu-i-ocherednoj-proval-futbolnogo-chempiona/">Генеральная репетиция боксеров перед Олимпиадой, капитан «Астаны» среди лидеров «Джиро д'‎Италия», оптимизм министра накануне ЧМ по хоккею и очередной провал футбольного чемпиона</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/generalnaya-repeticiya-bokserov-pered-olimpiadoj-kapitan-astany-sredi-liderov-dzhiro-d%e2%80%8eitaliya-optimizm-ministra-nakanune-chm-po-xokkeyu-i-ocherednoj-proval-futbolnogo-chempiona/" title="17.05.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 07:00">17.05.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=358" title="Посмотреть все материалы автора Женис БАЙХОЖА" rel="author">Женис БАЙХОЖА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/17/generalnaya-repeticiya-bokserov-pered-olimpiadoj-kapitan-astany-sredi-liderov-dzhiro-d%e2%80%8eitaliya-optimizm-ministra-nakanune-chm-po-xokkeyu-i-ocherednoj-proval-futbolnogo-chempiona/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2341&nbsp;(3386)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/17/prezidentu-kazaxstana-tokaevu-ispolnilos-68-let-o-prezidente-tokaeve-shtrixi-k-portretu-predlozhenie-provesti-vstrechu-prezidentov-rossii-i-ssha-v-kazaxstane-v-kakogo-akima-ni-tkni-kandi/">«Президенту Казахстана Токаеву исполнилось 68 лет». «О президенте Токаеве: штрихи к портрету». «Предложение провести встречу президентов России и США в Казахстане». «В какого акима ни ткни – кандидат или доктор наук. Каждый суслик – агроном?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/17/prezidentu-kazaxstana-tokaevu-ispolnilos-68-let-o-prezidente-tokaeve-shtrixi-k-portretu-predlozhenie-provesti-vstrechu-prezidentov-rossii-i-ssha-v-kazaxstane-v-kakogo-akima-ni-tkni-kandi/" title="17.05.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2021 12:00">17.05.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/17/prezidentu-kazaxstana-tokaevu-ispolnilos-68-let-o-prezidente-tokaeve-shtrixi-k-portretu-predlozhenie-provesti-vstrechu-prezidentov-rossii-i-ssha-v-kazaxstane-v-kakogo-akima-ni-tkni-kandi/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1654&nbsp;(1877)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/13/muxtar-ablyazov-uveryaet-chto-on-ne-v-sostoyanii-vnesti-zalog-v-razmere-500-tysyach-evro-chtoby-ostavatsya-na-svobode/">Мухтар Аблязов уверяет, что он не в состоянии внести залог в размере 500 тысяч евро, чтобы оставаться на свободе</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/13/muxtar-ablyazov-uveryaet-chto-on-ne-v-sostoyanii-vnesti-zalog-v-razmere-500-tysyach-evro-chtoby-ostavatsya-na-svobode/" title="13.05.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="13.05.2021 09:00">13.05.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2271" title="Посмотреть все материалы автора Ахас ТАЖУТОВ" rel="author">Ахас ТАЖУТОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/13/muxtar-ablyazov-uveryaet-chto-on-ne-v-sostoyanii-vnesti-zalog-v-razmere-500-tysyach-evro-chtoby-ostavatsya-na-svobode/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1247&nbsp;(19153)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/">Девушка и смерть</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="01.02.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.02.2019 07:00">01.02.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1156&nbsp;(19976)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/13/muxtar-ablyazov-uveryaet-chto-on-ne-v-sostoyanii-vnesti-zalog-v-razmere-500-tysyach-evro-chtoby-ostavatsya-na-svobode/">Мухтар Аблязов уверяет, что он не в состоянии внести залог в размере 500 тысяч евро, чтобы оставаться на свободе</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/13/muxtar-ablyazov-uveryaet-chto-on-ne-v-sostoyanii-vnesti-zalog-v-razmere-500-tysyach-evro-chtoby-ostavatsya-na-svobode/" title="13.05.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="13.05.2021 09:00">13.05.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2271" title="Посмотреть все материалы автора Ахас ТАЖУТОВ" rel="author">Ахас ТАЖУТОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/13/muxtar-ablyazov-uveryaet-chto-on-ne-v-sostoyanii-vnesti-zalog-v-razmere-500-tysyach-evro-chtoby-ostavatsya-na-svobode/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">19156&nbsp;(19153)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/13/ob-unichtozhenii-almaty/">«Об уничтожении Алматы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/13/ob-unichtozhenii-almaty/" title="13.05.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="13.05.2021 07:00">13.05.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/13/ob-unichtozhenii-almaty/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">13819&nbsp;(13818)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/11/posle-zapuska-zemelnoj-reformy-nas-zhdyot-krovavyj-peredel-v-stile-90-x/">«После запуска земельной реформы нас ждёт кровавый передел в стиле 90-х»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/11/posle-zapuska-zemelnoj-reformy-nas-zhdyot-krovavyj-peredel-v-stile-90-x/" title="11.05.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="11.05.2021 11:00">11.05.2021 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/11/posle-zapuska-zemelnoj-reformy-nas-zhdyot-krovavyj-peredel-v-stile-90-x/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9762&nbsp;(9760)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/12/uxudshenie-situacii-v-kazaxstanskoj-ekonomike-prichinoj-kotorogo-yavlyaetsya-nizkoe-kachestvo-gosudarstvennogo-upravleniya-budet-spisyvatsya-na-vliyanie-antirossijskix-sankcij-uroven-bednosti-v-kaz/">«Ухудшение ситуации в казахстанской экономике, причиной которого является низкое качество государственного управления, будет списываться на влияние антироссийских санкций». «Уровень бедности в Казахстане превышает официальные цифры»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/12/uxudshenie-situacii-v-kazaxstanskoj-ekonomike-prichinoj-kotorogo-yavlyaetsya-nizkoe-kachestvo-gosudarstvennogo-upravleniya-budet-spisyvatsya-na-vliyanie-antirossijskix-sankcij-uroven-bednosti-v-kaz/" title="12.05.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.05.2021 12:00">12.05.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/12/uxudshenie-situacii-v-kazaxstanskoj-ekonomike-prichinoj-kotorogo-yavlyaetsya-nizkoe-kachestvo-gosudarstvennogo-upravleniya-budet-spisyvatsya-na-vliyanie-antirossijskix-sankcij-uroven-bednosti-v-kaz/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7459&nbsp;(7456)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/">Девушка и смерть</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="01.02.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.02.2019 07:00">01.02.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7276&nbsp;(19976)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/14/tochki-riska-kakie-tendencii-mogut-negativno-povliyat-na-otnosheniya-rossii-i-kazaxstana-mezhdu-kazaxskimi-i-russkimi-nacionalistami-ochen-mnogo-obshhego-za-krasivymi-slovami-pravitelstva-stoyat-lu/">«Точки риска: какие тенденции могут негативно повлиять на отношения России и Казахстана». «Между казахскими и русскими националистами очень много общего». «За красивыми словами правительства стоят лукавство и манипуляции»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/14/tochki-riska-kakie-tendencii-mogut-negativno-povliyat-na-otnosheniya-rossii-i-kazaxstana-mezhdu-kazaxskimi-i-russkimi-nacionalistami-ochen-mnogo-obshhego-za-krasivymi-slovami-pravitelstva-stoyat-lu/" title="14.05.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.05.2021 12:00">14.05.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/14/tochki-riska-kakie-tendencii-mogut-negativno-povliyat-na-otnosheniya-rossii-i-kazaxstana-mezhdu-kazaxskimi-i-russkimi-nacionalistami-ochen-mnogo-obshhego-za-krasivymi-slovami-pravitelstva-stoyat-lu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6324&nbsp;(6324)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/13/akcionery-ne-pogladyat-po-golovke-za-razdutyj-fond-oplaty-truda-iz-za-tokalok-sake-bake-i-dalee-po-spisku/">«Акционеры не погладят по головке за раздутый фонд оплаты труда из-за токалок, Саке, Баке и далее по списку»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/13/akcionery-ne-pogladyat-po-golovke-za-razdutyj-fond-oplaty-truda-iz-za-tokalok-sake-bake-i-dalee-po-spisku/" title="13.05.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="13.05.2021 11:00">13.05.2021 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/13/akcionery-ne-pogladyat-po-golovke-za-razdutyj-fond-oplaty-truda-iz-za-tokalok-sake-bake-i-dalee-po-spisku/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6283&nbsp;(6282)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/13/koshelek-kazaxstanskoj-elity-chto-velikobritaniya-znachit-dlya-stran-centralnoj-azii-ne-nado-pitat-illyuzij-o-dvojnom-grazhdanstve-mezhdu-rk-i-rf-15-mlrd-tenge-potratit-minobr-na-issledovanie-ku/">«Кошелек казахстанской элиты: что Великобритания значит для стран Центральной Азии?». «Не надо питать иллюзий о двойном гражданстве между РК и РФ». «1,5 млрд тенге потратит Минобр на исследование, куда ушли миллиарды в образовании»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/13/koshelek-kazaxstanskoj-elity-chto-velikobritaniya-znachit-dlya-stran-centralnoj-azii-ne-nado-pitat-illyuzij-o-dvojnom-grazhdanstve-mezhdu-rk-i-rf-15-mlrd-tenge-potratit-minobr-na-issledovanie-ku/" title="13.05.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="13.05.2021 12:00">13.05.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/13/koshelek-kazaxstanskoj-elity-chto-velikobritaniya-znachit-dlya-stran-centralnoj-azii-ne-nado-pitat-illyuzij-o-dvojnom-grazhdanstve-mezhdu-rk-i-rf-15-mlrd-tenge-potratit-minobr-na-issledovanie-ku/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5642&nbsp;(5639)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/05/04/vakcinirovatsya-ili-imitirovat/">Вакцинироваться или имитировать?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/04/vakcinirovatsya-ili-imitirovat/" title="04.05.2021 17:00" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2021 17:00">04.05.2021 17:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/05/04/vakcinirovatsya-ili-imitirovat/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5267&nbsp;(12181)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/04/22/kakoj-budet-novaya-strategiya-kremlya-v-otnoshenii-kazaxstana-i-vsego-regiona-ca-v-kazaxstane-amerikancami-vse-taki-razrabatyvayutsya-novye-vidy-biologicheskogo-oruzhiya-strane-nuzhna-devalvaciya/">«Какой будет новая стратегия Кремля в отношении Казахстана и всего региона ЦА?». «В Казахстане американцами все-таки разрабатываются новые виды биологического оружия». «Стране нужна девальвация, но власти боятся ее больше, чем население»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/04/22/kakoj-budet-novaya-strategiya-kremlya-v-otnoshenii-kazaxstana-i-vsego-regiona-ca-v-kazaxstane-amerikancami-vse-taki-razrabatyvayutsya-novye-vidy-biologicheskogo-oruzhiya-strane-nuzhna-devalvaciya/" title="22.04.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.04.2021 12:00">22.04.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/04/22/kakoj-budet-novaya-strategiya-kremlya-v-otnoshenii-kazaxstana-i-vsego-regiona-ca-v-kazaxstane-amerikancami-vse-taki-razrabatyvayutsya-novye-vidy-biologicheskogo-oruzhiya-strane-nuzhna-devalvaciya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4772&nbsp;(26468)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        Стоковые изображения от <a href="https://depositphotos.com/" target="_blank" rel="nofollow" style="vertical-align: text-top;">
<!--                            <img src="/wp-content/uploads/2017/04/deposit.photos.jpg" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com">-->
                            <svg width="100" height="19" viewBox="0 0 100 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <g clip-path="url(#clip0)" fill="currentColor">
                                <path d="M10.597 7.737a2.314 2.314 0 00-2.312 2.316 2.314 2.314 0 002.312 2.315 2.314 2.314 0 002.308-2.315 2.314 2.314 0 00-2.308-2.316zm1.354 3.538a1.847 1.847 0 01-3.274-1.183 1.857 1.857 0 01.67-1.43l.033-.024-.082.111a1.858 1.858 0 00-.312 1.034 1.849 1.849 0 002.878 1.542l.111-.083-.024.033zM33.394 7.015c-.689-.535-1.488-.836-2.323-.836-.668 0-1.338.203-1.911.54-.59.347-.976.834-1.325 1.46l-.015.027V2.58h-2.055v4.242c-.447-.464-1.19-.632-1.922-.632a3.65 3.65 0 00-1.874.5c-.587.343-1.06.854-1.42 1.498-.34.61-.453 1.018-.453 1.67 0 .958.326 2.007.993 2.76.754.852 1.693 1.278 2.818 1.278a3.77 3.77 0 002.453-.876 4.458 4.458 0 001.198-1.612 3.789 3.789 0 001.67 1.976 3.703 3.703 0 001.872.52c.61 0 1.176-.151 1.698-.424.22-.118.411-.27.703-.457l-.008-2.013c-.632.454-1.042.743-1.423.866-.334.107-.686.16-1.057.16-.172 0-.38-.056-.626-.168l3.892-3.97c-.34-.396-.635-.69-.885-.883zm-8.017 4.399c-.414.458-.918.687-1.51.687-.608 0-1.117-.259-1.526-.777a1.978 1.978 0 01-.452-1.253c0-.497.153-.925.46-1.286a1.85 1.85 0 011.494-.704c.544 0 1.001.172 1.373.516.447.42.67.917.67 1.49 0 .508-.17.95-.509 1.327zm3.953-.645c-.135-.283-.203-.521-.203-.714 0-.476.17-.914.509-1.315.37-.444.843-.666 1.417-.666.204 0 .446.05.728.153l-2.45 2.542z"></path>
                                <path d="M10.589 6.178a3.877 3.877 0 000 7.753c2.138 0 3.86-1.74 3.86-3.88a3.863 3.863 0 00-3.86-3.873zm0 6.991a3.136 3.136 0 01-3.132-3.133 3.13 3.13 0 016.259 0 3.133 3.133 0 01-3.127 3.133zM15.948 6.35h-.649a.402.402 0 00-.4.405v.434c0 .226.18.41.4.41h.649c.22 0 .4-.184.4-.41v-.434a.402.402 0 00-.4-.406z"></path>
                                <path d="M17.272 4.565C15.669 1.836 12.582 0 9.214 0 4.136 0-.002 4.156-.002 9.277c0 5.122 4.138 9.273 9.216 9.273 2.447 0 4.813-.956 6.462-2.53 1.53-.047 2.82-.747 2.883-2.677V6.571c0-.893-.53-1.659-1.287-2.006zm.276 8.785c0 1.054-.766 1.594-1.812 1.594H5.416c-1.192 0-1.818-.243-1.818-1.495v-6.5c0-1.245.658-1.8 1.85-1.8h2.25s.695-1.177.702-1.18c.07-.11.25-.37.698-.37h2.55c.461 0 .63.208.72.37.015.029.73 1.18.73 1.18h2.65c1.188 0 1.8.554 1.8 1.8v6.4zM59.763 4.155l-2.06.737v1.285h-.535v2.066h.534v3.326c0 .508.094.93.283 1.27.409.73 1.2 1.08 2.224 1.08.317 0 .637-.041 1.095-.156v-1.892c-.524.228-.763.23-.92.23-.193 0-.352-.024-.476-.139a.474.474 0 01-.17-.31l.008-.492V8.243h1.567V6.176h-1.55v-2.02zM82.162 6.704a3.444 3.444 0 00-1.784-.523c-.614 0-1.153.16-1.681.45-.509.279-.926.673-1.283 1.182-.453.659-.664 1.388-.664 2.25 0 .675.154 1.332.46 1.905a3.598 3.598 0 001.344 1.415c.564.348 1.163.538 1.797.538.634 0 1.23-.187 1.788-.53a3.788 3.788 0 001.344-1.43 3.904 3.904 0 00.498-1.922c0-.67-.156-1.31-.468-1.889a3.813 3.813 0 00-1.35-1.446zm-.408 4.645c-.387.456-.82.684-1.393.684-.468 0-.924-.166-1.27-.499a1.97 1.97 0 01-.62-1.479c0-.568.176-1.042.529-1.422.352-.392.813-.571 1.352-.571.498 0 .902.153 1.244.49.423.413.634.906.634 1.48 0 .508-.159.948-.476 1.317zM47.596 6.733a3.448 3.448 0 00-1.79-.504c-.638 0-1.232.144-1.781.432-.529.278-.979.67-1.35 1.177a3.68 3.68 0 00-.587 1.269 3.797 3.797 0 00-.867-1.64c-.749-.857-1.688-1.285-2.819-1.285-.689 0-1.33.177-1.921.532-.577.35-1.133.827-1.483 1.433-.333.578-.482 1.266-.476 2.063l.008 6.27h2.056v-3.15c.215.141.382.24.5.294.388.197.845.295 1.373.295.98 0 1.753-.33 2.48-.99.584-.536.965-1.163 1.142-1.882.08.325.203.637.367.93a3.65 3.65 0 001.397 1.408 3.61 3.61 0 001.868.52c.66 0 1.28-.17 1.86-.512a3.846 3.846 0 001.397-1.425 3.815 3.815 0 00.518-1.929A3.74 3.74 0 0049 8.174a3.865 3.865 0 00-1.405-1.44zm-7.812 4.795a1.953 1.953 0 01-1.413.565c-.463 0-.862-.147-1.228-.442-.506-.41-.759-.936-.759-1.58 0-.513.17-.963.509-1.351.393-.443.87-.664 1.43-.663.543 0 1.006.177 1.388.532.447.415.67.912.67 1.49 0 .568-.2 1.051-.598 1.45zm7.372-.168c-.402.453-.886.68-1.483.68a1.86 1.86 0 01-1.287-.496 1.921 1.921 0 01-.643-1.473c0-.565.183-1.038.549-1.417.366-.39.83-.584 1.389-.584.518 0 .955.168 1.31.504.44.411.66.902.66 1.473 0 .507-.165.944-.495 1.313zM94.846 8.146a3.806 3.806 0 00-1.348-1.444 3.436 3.436 0 00-1.78-.52c-.613 0-1.151.16-1.678.448-.507.278-.924.671-1.28 1.18-.452.657-.662 1.384-.662 2.245 0 .674.152 1.33.46 1.901a3.592 3.592 0 001.34 1.412c.562.347 1.16.537 1.792.537.633 0 1.228-.187 1.785-.53a3.776 3.776 0 001.34-1.427 3.896 3.896 0 00.497-1.916c0-.67-.155-1.309-.466-1.886zm-1.755 3.208c-.387.455-.818.682-1.39.682a1.82 1.82 0 01-1.269-.497 1.965 1.965 0 01-.617-1.476c0-.567.175-1.04.527-1.42.351-.39.812-.585 1.349-.585.497 0 .9.168 1.242.505.421.412.632.904.632 1.476 0 .508-.158.946-.474 1.315z"></path>
                                <path d="M98.253 9.258c-.536-.218-.85-.388-.94-.51a.511.511 0 01-.096-.286.446.446 0 01.462-.447c.197 0 .391.066.583.2.154.11.313.296.51.62L100 7.673c-.223-.367-.404-.603-.574-.773-.452-.452-1.015-.678-1.69-.678-.947 0-1.654.412-2.122 1.236a2.21 2.21 0 00-.287 1.1c0 .473.114.88.342 1.22.288.43.84.746 1.397.948.479.17.758.314.838.43.08.118.12.235.12.352a.521.521 0 01-.144.359.54.54 0 01-.414.183c-.314 0-.778-.23-1.23-.852l-1.14 1.363c.26.377.446.568.653.732.495.394 1.169.59 1.764.59.627 0 1.167-.212 1.62-.637.547-.52.82-1.135.82-1.841 0-.41-.11-.798-.334-1.165-.266-.43-.807-.757-1.366-.98zM86.698 11.946a.474.474 0 01-.17-.31l.009-.492v-2.9h1.552V6.177h-1.548V4.114l-2.043.798v1.266h-.533v2.065h.533v3.31c0 .508.094.93.283 1.27.41.73 1.25 1.096 2.273 1.096.318 0 .585-.073 1.042-.188v-1.89c-.538.267-.765.277-.921.277a.674.674 0 01-.477-.172zM56.674 6.186H54.61v7.716h2.063V6.186zM52.167 8.015c.196 0 .39.066.582.199.154.112.33.33.526.653l1.228-1.163c-.223-.367-.42-.635-.59-.806-.452-.451-1.015-.677-1.69-.677-.947 0-1.654.412-2.122 1.235-.191.34-.287.707-.287 1.101 0 .473.114.88.343 1.22.287.43.71.746 1.268.948.478.17.758.314.837.43a.62.62 0 01.12.352.523.523 0 01-.143.359.54.54 0 01-.415.183c-.314 0-.697-.311-1.149-.933l-1.14 1.363c.26.377.495.648.702.813.494.393 1.04.59 1.635.59a2.28 2.28 0 001.618-.638c.548-.52.822-1.134.822-1.841 0-.41-.112-.797-.335-1.164-.266-.43-.678-.758-1.236-.98-.537-.219-.85-.389-.941-.51a.514.514 0 01-.096-.287.447.447 0 01.463-.447zM56.316 3.33a.98.98 0 00-.652-.24c-.256 0-.48.08-.673.24a.95.95 0 00-.356.77c0 .273.092.512.276.716a.973.973 0 00.766.349.965.965 0 00.666-.253c.224-.205.336-.466.336-.784a.995.995 0 00-.363-.799zM74.445 6.574a1.976 1.976 0 00-2.084-.23c-.2.094-.468.181-.748.46V2.561h-2.064v6.836a3.823 3.823 0 00-.94-1.931c-.748-.857-1.688-1.297-2.818-1.297-.69 0-1.383.106-1.975.46-.577.35-1.155.819-1.505 1.425-.334.578-.5 1.357-.495 2.154l.008 6.273h2.059v-3.153c.215.142.382.24.5.294.388.197.856.296 1.383.296.98 0 1.834-.33 2.56-.991.67-.615 1.083-1.35 1.223-2.203V13.9h2.064V9.489c0-.491.113-.857.34-1.097.274-.3.602-.353.925-.353.124 0 .25.041.38.123.14.088.269.306.387.656l1.638 5.066h2.01L75.43 8.285c-.29-.862-.62-1.432-.985-1.711zm-7.322 4.954a1.916 1.916 0 01-1.397.565c-.463 0-.877-.148-1.243-.442-.507-.41-.76-.937-.76-1.58 0-.513.17-.964.51-1.351.392-.443.869-.664 1.429-.664.543 0 1.006.178 1.389.532.447.416.67.912.67 1.49 0 .569-.2 1.052-.598 1.45z"></path>
                              </g>
                              <defs>
                                <clipPath id="clip0">
                                  <path fill="#fff" d="M0 0h100v18.55H0z"></path>
                                </clipPath>
                              </defs>
                            </svg>
                        </a>
                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2021 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.20.0' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.5' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>

<!-- endtime=0.98422300 1621320128 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching 3/64 queries in 0.024 seconds using memcached (Request-wide modification query)

Served from: zonakz.net @ 2021-05-18 12:42:08 by W3 Total Cache
-->