<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Три «бронзы» мирового первенства по каратэ, баскетбольная сборная РК накануне главного турнира, казахстанцы на этапах Кубка мира по фехтованию, шорт-треку и конькобежному спорту &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Победы и неудачи казахстанских спортсменов в обзоре последних чемпионатов" />
<meta name="keywords" value="чемпионат мира, Объединенные Арабские Эмираты, карате, сборная казахстана, казахстан, Нурканат Ажиканов, медали, фехтование, Бекдаулет Сагатов, хоккей, баскетбол" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Три «бронзы» мирового первенства по каратэ, баскетбольная сборная РК накануне главного турнира, казахстанцы на этапах Кубка мира по фехтованию, шорт-треку и конькобежному спорту" />
<meta property="og:description" content="Победы и неудачи казахстанских спортсменов в обзоре последних чемпионатов" />
<meta property="og:url" content="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-sport.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Три «бронзы» мирового первенства по каратэ, баскетбольная сборная РК накануне главного турнира, казахстанцы на этапах Кубка мира по фехтованию, шорт-треку и конькобежному спорту&raquo;" href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/917571" /><link rel="canonical" href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F11%2F22%2Ftri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F11%2F22%2Ftri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2021',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2021',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

</head>

<body class="post-template-default single single-post postid-917571 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.89237500 1637557888 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-917571" class="post-917571 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-26664 tag-bekdaulet-sagatov tag-11581 tag-41042 tag-13897 tag-nurkanat-azhikanov tag-obedinennye-arabskie-emiraty tag-16567 tag-30458 tag-13703 tag-16544">

	
	<header class="entry-header">

		<h1 class="entry-title">Три «бронзы» мирового первенства по каратэ, баскетбольная сборная РК накануне главного турнира, казахстанцы на этапах Кубка мира по фехтованию, шорт-треку и конькобежному спорту</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/" title="08:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-11-22T08:00:55+06:00">22.11.2021&nbsp;08:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=358" title="Посмотреть все материалы автора Женис БАЙХОЖА" rel="author">Женис БАЙХОЖА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/" title="Просмотры">74</a></span> <span class="meta-comments"><a href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Обзор спортивных событий за минувшую неделю            </div>
            <div id="z_ecw">
		<p style="text-align: center;"><strong>Каратэ: впервые на пьедестал ЧМ – всей командой</strong></p>
<p>В Объединенных Арабских Эмиратах прошел чемпионат мира. На нем, в отличие от Олимпиады, разыгрывалось вдвое больше комплектов наград – 16. Казахстанские каратисты смогли завоевать три бронзовые медали.</p>
<p>Первую из них добыл Нурканат Ажиканов (весовая категория до 75 кг). После четырех побед в своей группе он уступил египтянину, но в утешительном раунде одолел венгра и получил право сразиться за «бронзу» с бельгийцем, у которого довольно уверенно выиграл. Чемпионом мира в этой весовой категории стал узбек Дастонбек Отаболаев, победивший в финале как раз таки спортсмена из Египта, обидчика Нурканата.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-917577" src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Нурканат-Ажиканов-1024x579.jpg" alt="Нурканат Ажиканов" width="750" height="424" srcset="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Нурканат-Ажиканов-1024x579.jpg 1024w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Нурканат-Ажиканов-300x170.jpg 300w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Нурканат-Ажиканов-768x434.jpg 768w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Нурканат-Ажиканов.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><span style="font-size: 10pt; color: #808080;"><em>На снимке: Нурканат Ажиканов. (Фото с сайта НОК РК)</em></span></p><div class="z_mb">
                    <a href="https://zonakz.net/2021/11/15/prorocheskij-glyuk-brexlivogo-bloxolova/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-15-Depositphotos-step.jpg" alt="Пророческий глюк брехливого блохолова"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/11/15/prorocheskij-glyuk-brexlivogo-bloxolova/" title="Постоянная ссылка на статью &quot;Пророческий глюк брехливого блохолова&quot;" rel="bookmark">Пророческий глюк брехливого блохолова</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/15/prorocheskij-glyuk-brexlivogo-bloxolova/" title="15.11.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.11.2021 09:00">15.11.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/15/prorocheskij-glyuk-brexlivogo-bloxolova/" title="Просмотры">2884</a></span></div>
                    </div>
    
<p>Софья Берульцева (свыше 68 кг) к своей олимпийской «бронзе», завоеванной три с половиной месяца назад, добавила медаль такого же достоинства, но уже мирового первенства. Выиграв первые четыре поединка, она вышла в полуфинал, где, к сожалению, уступила со счетом 5:7 испанке Марии Торрес, будущей чемпионке. А в бою за третье место Софья взяла верх над спортсменкой из Сербии – 11:7.</p>
<p>На пьедестал почета поднялась также наша мужская команда по кумите, причем произошло это впервые. Нужно отметить, что в этом турнире приняли участие 46 сборных. Казахстанская дружина провела шесть поединков, из которых выиграла пять. Бронзовые медали получили Игорь Чехмарев, Данияр Юлдашев, Бейбарыс Жанбыр, Нурканат Ажиканов и Нурнияз Елдашев.</p>
<p>В неофициальном страновом зачете по итогам чемпионата мира Казахстан занял 16-е место. Первую пятерку составили Япония, Египет, Испания, Италия и Франция.</p>
<p style="text-align: center;"><strong>Фехтование: шпажисты вступили в новый олимпийский цикл</strong></p>
<p>В этом виде спорта начался новый олимпийский цикл, венцом которого станут летние Игры 2024-го в Париже. Проходящие сейчас турниры «Гран-при» и этапы Кубка мира не являются лицензионными, но они важны с точки зрения набора рейтинговых очков, с учетом которых формируются списки «сеяных» фехтовальщиков и команд, определяются соперники на следующих соревнованиях.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-917578" src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Руслан-Курбанов-1024x683.jpeg" alt="Руслан Курбанов" width="750" height="500" srcset="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Руслан-Курбанов-1024x683.jpeg 1024w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Руслан-Курбанов-300x200.jpeg 300w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Руслан-Курбанов-768x512.jpeg 768w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Руслан-Курбанов-1536x1024.jpeg 1536w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Руслан-Курбанов-420x280.jpeg 420w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Руслан-Курбанов.jpeg 1920w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><span style="font-size: 10pt; color: #808080;"><em>На снимке: Руслан Курбанов. (Фото с сайта НОК РК)</em></span></p><div class="z_mb">
                    <a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/18.11.21_Krivasheev_03.jpg" alt="Турецкая бронемашина ARMA в Казахстане: мимо цели"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="Постоянная ссылка на статью &quot;Турецкая бронемашина ARMA в Казахстане: мимо цели&quot;" rel="bookmark">Турецкая бронемашина ARMA в Казахстане: мимо цели</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="19.11.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 13:30">19.11.2021 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="Просмотры">3238</a></span></div>
                    </div>
    
<p>Перед этапом КМ в столице Швейцарии казахстанский шпажист Руслан Курбанов занимал в индивидуальном рейтинге 14-ю позицию, благодаря чему попал в число 16 участников, которые  начали борьбу сразу с 1/32 финала. Другим же нашим пяти фехтовальщикам пришлось преодолевать сито групповых раундов, в которых приняли участие ни много ни мало почти 250 фехтовальщиков, а также начальные стадии «плэй-офф». В итоге до 1/32 финала из этой пятерки добрался только Дмитрий Алексанин, причем он «нарвался» на чемпиона мира 2018-го в личном первенстве и олимпийского чемпиона 2016-го в команде француза Янника Бореля и проиграл ему – 9:15.</p>
<p>Курбанов же эту стадию прошел, одолев финна  Нико Вуоринена – 15:9. Но в следующем круге уступил американцу Кёртису Макдуальду – 12:14. А победил в личном первенстве олимпийский чемпион 2012-го венесуэлец Рубен Лимардо, который в финале не оставил шансов французу Александру Бардене – 15:7.</p>
<p>В командном первенстве казахстанцы (Руслан Курбанов, Эльмир Алимжанов, Дмитрий Алексанин и Вадим Шарлаимов) в стартовом раунде выиграли у чехов – 45:35, но затем, в 1/8 финала, потерпели поражение от украинцев, серебряных призеров последнего чемпионата мира, – 32:45. Поэтому им пришлось оспаривать 9-16 места. Там они с одинаковым счетом 45:40 взяли верх над немцами и корейцами, после чего проиграли американцам – 42:44. В итоге 10-е место. Победителями командного турнира стали российские шпажисты, в финале с трудом одолевшие испанских – 45:44.  Кстати, испанцы, которые не входят в топ-10 рейтинга, до этого выиграли у французов, действующих чемпионов мира, и сильных венгров.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/11/09/odnazhdy-v-vatutinkax/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-09-Depositphotos-boi-draka.jpg" alt="Однажды в Ватутинках"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/11/09/odnazhdy-v-vatutinkax/" title="Постоянная ссылка на статью &quot;Однажды в Ватутинках&quot;" rel="bookmark">Однажды в Ватутинках</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/09/odnazhdy-v-vatutinkax/" title="09.11.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="09.11.2021 07:00">09.11.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/09/odnazhdy-v-vatutinkax/" title="Просмотры">3443</a></span></div>
                    </div>
    
<p style="text-align: center;"><strong>Шорт-трек: остался еще один этап Кубка мира </strong></p>
<p>В венгерском Дебрецене прошел третий этап Кубка мира – предпоследний из четырех, по итогам которых будут распределены путевки на Олимпиаду. Для казахстанских шорт-трекеров он сложился менее удачно, чем два предыдущих.</p>
<p>Как обычно, главные надежды наших болельщиков были связаны с самой короткой дистанцией 500 метров. Денис Никиша, ставший на первых двух этапах бронзовым призером в этой дисциплине, в Дебрецене не смог пробиться в финал «А» и занял итоговое 7-е место. Адил Галиахметов замкнул первую десятку, а многолетний лидер сборной Абзал Ажгалиев стал только 23-м. В общем зачете Кубка мира на этой дистанции лидировавший ранее Никиша опустился на 4-ю позицию. Абзалиев идет 16-м, Галиахметов – 18-м.</p>
<!--Тип баннера: Desktop in Article-->
<div id="adfox_163550392508651257"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550392508651257',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyo'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

<!--Тип баннера: Mobile in Article-->
<div id="adfox_163550406854277686"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550406854277686',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyp'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script><p>Последний благодаря сенсационно завоеванному «серебру» на первом этапе КМ довольно высоко (8-я строчка) располагается в общем зачете на 1500-метровке, хотя в Дебрецене не попал даже в четвертьфинал.</p>
<p>Снова не смогла преодолеть четвертьфинальный раунд наша мужская эстафетная команда. В итоге она закончила соревнования 9-й, а в общем зачете идет 11-й. Это значит, что ей будет очень сложно завоевать одну из восьми олимпийских квот, разыгрываемых в данной дисциплине. На заключительном этапе КМ в Додрехте (Нидерланды) ей нужно попытаться пробиться в финал «А», то есть попасть в топ-4 – в таком случае она, возможно, и «зацепится» за командную путевку на зимние Игры.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/11/12/vse-narushayut-a-mne-nelzya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/12.11.21_Malenkih_01.jpg" alt="«Все нарушают, а мне нельзя?»"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/11/12/vse-narushayut-a-mne-nelzya/" title="Постоянная ссылка на статью &quot;«Все нарушают, а мне нельзя?»&quot;" rel="bookmark">«Все нарушают, а мне нельзя?»</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/12/vse-narushayut-a-mne-nelzya/" title="12.11.2021 15:00" rel="bookmark"><time class="entry-date published updated" datetime="12.11.2021 15:00">12.11.2021 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/12/vse-narushayut-a-mne-nelzya/" title="Просмотры">3014</a></span></div>
                    </div>
    
<p style="text-align: center;"><strong>Скоростной бег на коньках: сражения за олимпийские лицензии</strong></p>
<p>Второй этап Кубка мира в этом виде спорта принимал норвежский город Ставангер. После «бронзового» успеха Надежды Морозовой на предыдущей неделе особое наше внимание было приковано к женским забегам на 1500 метров. Но на сей раз показать столь же высокий результат казахстанской конькобежке не удалось – она замкнула первую десятку. В общем зачете Кубка мира Морозова теперь занимает 5-ю позицию. Выше располагаются две японки, одной из которых принадлежит мировой рекорд в этой дисциплине, действующая олимпийская чемпионка из Голландии, и американка.</p>
<p>Более опытная и специализирующая на спринте Екатерина Айдова пока выступает менее успешно. Коронную для себя «тысячу» она пробежала с 17-м временем, а на «пятисотке» никак не может пробиться в топ-20.</p>
<p>Что касается нашей мужской команды, то она не особо радует. Впрочем, отметим неплохой результат (16-е место) Дмитрия Морозова на 1500-метровке.  На самой длинной дистанции 10000 метров 19-летний Бекдаулет Сагатов установил личный рекорд (хотя каток в Ставангаре далеко не самый быстрый), пробежав ее быстрее, чем два других, более опытных, казахстанца. Правда, это принесло ему лишь 41-е место.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-917579" src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Бекдаулет-Сагатов.jpg" alt="Бекдаулет Сагатов" width="800" height="534" srcset="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Бекдаулет-Сагатов.jpg 800w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Бекдаулет-Сагатов-300x200.jpg 300w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Бекдаулет-Сагатов-768x513.jpg 768w, https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Бекдаулет-Сагатов-420x280.jpg 420w" sizes="(max-width: 800px) 100vw, 800px" /></p><div class="z_mb">
                    <a href="https://zonakz.net/2021/11/10/lavrov-ne-govoril-o-dominirovanii-rossii/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/09.11.21_Umbetalieva_01.jpg" alt="Лавров не говорил о доминировании России"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/11/10/lavrov-ne-govoril-o-dominirovanii-rossii/" title="Постоянная ссылка на статью &quot;Лавров не говорил о доминировании России&quot;" rel="bookmark">Лавров не говорил о доминировании России</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/10/lavrov-ne-govoril-o-dominirovanii-rossii/" title="10.11.2021 10:00" rel="bookmark"><time class="entry-date published updated" datetime="10.11.2021 10:00">10.11.2021 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/10/lavrov-ne-govoril-o-dominirovanii-rossii/" title="Просмотры">4940</a></span></div>
                    </div>
    
<p><span style="font-size: 10pt; color: #808080;"><em>На снимке: Бекдаулет Сагатов. (Фото с сайта </em><em>astana</em><em>.</em><em>gov</em><em>.</em><em>kz)</em></span></p>
<p>Следующие два этапа КМ пройдут в США и Канаде на самых скоростных в мире катках. После них станут известны все обладатели путевок на Олимпийские игры.</p>
<p style="text-align: center;"><strong>Хоккей: первая победа после четырех поражений</strong></p>
<p>На минувшей неделе после небольшого перерыва возобновилось регулярное первенство Континентальной хоккейной лиги. «Барыс» совершил вояж по городам западной части России, в ходе которого провел три матча: в двух проиграл с одинаковым счетом, а в третьем наконец-то одержал победу, тем самым прервав серию неудач.</p>
<p>В Сочи казахстанский клуб уже к началу второго периода пропустил три шайбы. До перерыва Кёртис Волк и Роман Старченко сумели отквитать две из них, но большего хозяева льда соперникам не позволили, а сами еще дважды поразили ворота нашей команды. Такой же счет 2:5 был зафиксирован в матче «Барыса» с московским «Спартаком» на площадке последнего. Но сценарий этой игры получился совершенно иным. Начало поединка сложилась для наших хоккеистов удачно: Никита Михайлис и Егор Петухов дважды заставили голкипера красно-белых доставать шайбу из сетки. Этот счет сохранялся до середины второго периода, но затем москвичи провели пять результативных атак.</p>
<p>А в субботу «Барыс» гостил в Череповце у местной «Северстали», входящей в топ-6 Западной конференции. Матч получился упорным: ни одной из команд не удавалось добиться преимущества в счете больше, чем «плюс один». В основное время соперники по три раза поразили ворота друг друга (в составе казахстанского клуба отличились Кирилл Савицкий, Роман Старченко и Олле Альсинг). Игра перешла в овертайм, и за 20 секунд до его завершения наша команда получила численное большинство, которое реализовал Кёртис Волк – 4:3.</p>
<p>После 30 проведенных матчей у «Барыса» стало 26 очков, и он занимает 10-е место в Восточной конференции. Теперь он проведет четыре игры дома, причем во всех ему будут противостоять команды «Запада».</p>
<p style="text-align: center;"><strong>Баскетбол: борьба за путевки на чемпионат мира </strong></p>
<p>На этой неделе начнется розыгрыш Кубка Азии, который одновременно является решающим этапом отбора в финальный турнир Кубка (чемпионата) мира. 16 команд распределены по четырем группам: «А» – Новая Зеландия, Южная Корея, Филиппины, Индия; «В» – Австралия, Китай, Япония, Тайпей; «С» – Ливан, Иордания, Индонезия, Саудовская Аравия; «D» – Иран, Казахстан, Сирия, Бахрейн. По три лучшие сборные из каждого квартета (в общей сложности 12) выйдут во второй раунд, где будут разделены на две группы. Путевки на Кубок мира получат пять сильнейших команд, не считая сборные Японии и Филиппин, которые как хозяева будущего мирового чемпионата участие в нем себе уже гарантировали. Иначе говоря, нужно попасть в топ-7.</p>
<p>На первом этапе в группе, куда попали наши баскетболисты, явными фаворитами являются иранцы. А у сборных Казахстана, Сирии и Бахрейна примерно одинаковые шансы на то, чтобы пробиться в второй раунд. Завтра, 26 ноября, казахстанцы будут принимать в Нур-Султане сирийцев, а еще через три дня соперники сойдутся уже в Дамаске. Следующие матчи состоятся уже в феврале 2022 года.</p>
<p style="text-align: center;">***</p>
<p><em>© ZONAkz, 2021г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2021/11/15/bronza-nashej-konkobezhki-na-etape-kubka-mira-futbolisty-kazaxstana-malchiki-dlya-bitya-obnadezhivayushhie-rezultaty-shtangistov-i-itogi-krupnogo-shaxmatnogo-turnira/" rel="bookmark" title="«Бронза» нашей конькобежки на этапе Кубка мира, футболисты Казахстана – «мальчики для битья», обнадеживающие результаты штангистов и итоги крупного шахматного турнира">«Бронза» нашей конькобежки на этапе Кубка мира, футболисты Казахстана – «мальчики для битья», обнадеживающие результаты штангистов и итоги крупного шахматного турнира </a></li>
<li><a href="https://zonakz.net/2021/11/07/tokaev-pozdravil-kazaxstanskix-bokserov-s-vysokimi-rezultatami-na-chempionate-mira/" rel="bookmark" title="Токаев поздравил казахстанских боксеров с высокими результатами на чемпионате мира">Токаев поздравил казахстанских боксеров с высокими результатами на чемпионате мира </a></li>
<li><a href="https://zonakz.net/2021/11/15/kazaxstanskaya-lyzhnica-kseniya-shalygina-vyigrala-serebro-kubka-vostochnoj-evropy/" rel="bookmark" title="Казахстанская лыжница Ксения Шалыгина выиграла «серебро» Кубка Восточной Европы">Казахстанская лыжница Ксения Шалыгина выиграла «серебро» Кубка Восточной Европы </a></li>
<li><a href="https://zonakz.net/2021/11/12/nakanune-rozhdeniya-soyuza-tyurkskix-gosudarstv-sbudetsya-li-mechta-shest-gosudarstv-odna-naciya/" rel="bookmark" title="Накануне рождения Союза тюркских государств: сбудется ли мечта «шесть государств &#8212; одна нация»?">Накануне рождения Союза тюркских государств: сбудется ли мечта «шесть государств &#8212; одна нация»? </a></li>
<li><a href="https://zonakz.net/2021/11/06/kazaxstanec-temirtas-zhusupov-stal-chempionom-mira-po-boksu/" rel="bookmark" title="Казахстанец Темиртас Жусупов стал чемпионом мира по боксу">Казахстанец Темиртас Жусупов стал чемпионом мира по боксу </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/" rel="tag">баскетбол</a><a href="https://zonakz.net/tag/bekdaulet-sagatov/" rel="tag">Бекдаулет Сагатов</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d1%80%d0%b0%d1%82%d0%b5/" rel="tag">карате</a><a href="https://zonakz.net/tag/%d0%bc%d0%b5%d0%b4%d0%b0%d0%bb%d0%b8/" rel="tag">медали</a><a href="https://zonakz.net/tag/nurkanat-azhikanov/" rel="tag">Нурканат Ажиканов</a><a href="https://zonakz.net/tag/obedinennye-arabskie-emiraty/" rel="tag">Объединенные Арабские Эмираты</a><a href="https://zonakz.net/tag/%d1%81%d0%b1%d0%be%d1%80%d0%bd%d0%b0%d1%8f%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd%d0%b0/" rel="tag">сборная казахстана</a><a href="https://zonakz.net/tag/%d1%84%d0%b5%d1%85%d1%82%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" rel="tag">фехтование</a><a href="https://zonakz.net/tag/%d1%85%d0%be%d0%ba%d0%ba%d0%b5%d0%b9/" rel="tag">хоккей</a><a href="https://zonakz.net/tag/%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%bc%d0%b8%d1%80%d0%b0/" rel="tag">чемпионат мира</a>			</span>
		</div><!-- .entry-tags -->

	            
                
<!-- Composite Start --> <div id="M472390ScriptRootC1083837"> </div> <script src="https://jsc.lentainform.com/z/o/zonakz.net.1083837.js" async></script> <!-- Composite End -->
            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2021/11/20/uchastok-respublikanskoj-trassy-zakryli-v-almatinskoj-oblasti/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Участок республиканской трассы закрыли в Алматинской области</a></div><div class="nav-next"><a href="https://zonakz.net/2021/11/22/sneg-ozhidaetsya-v-ponedelnik-v-nur-sultane-v-almaty-i-shymkente-bez-osadkov-12/" rel="next"><span class="screen-reader-text">Next Post:</span>Снег ожидается в понедельник в Нур-Султане, в Алматы и Шымкенте без осадков</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/" data-width="100%" data-numposts="6"></div>
    
<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2021/11/22/vozrast-dozhitiya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Depositphotos-pamyat.jpg" alt="Возраст дожития"></a>
                
                <a href="https://zonakz.net/2021/11/22/vozrast-dozhitiya/" title="Постоянная ссылка на статью &quot;Возраст дожития&quot;" rel="bookmark">Возраст дожития</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/vozrast-dozhitiya/" title="22.11.2021 10:00" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 10:00">22.11.2021 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/22/vozrast-dozhitiya/" title="Просмотры">209</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/11/22/centralnaya-aziya-xochet-uravnovesit-kitaj-i-rossiyu-turciej/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-Depositphotos-tyrki.jpg" alt="«Центральная Азия хочет уравновесить Китай и Россию Турцией»"></a>
                
                <a href="https://zonakz.net/2021/11/22/centralnaya-aziya-xochet-uravnovesit-kitaj-i-rossiyu-turciej/" title="Постоянная ссылка на статью &quot;«Центральная Азия хочет уравновесить Китай и Россию Турцией»&quot;" rel="bookmark">«Центральная Азия хочет уравновесить Китай и Россию Турцией»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/centralnaya-aziya-xochet-uravnovesit-kitaj-i-rossiyu-turciej/" title="22.11.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 09:00">22.11.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/22/centralnaya-aziya-xochet-uravnovesit-kitaj-i-rossiyu-turciej/" title="Просмотры">521</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-22-sport.jpg" alt="Три «бронзы» мирового первенства по каратэ, баскетбольная сборная РК накануне главного турнира, казахстанцы на этапах Кубка мира по фехтованию, шорт-треку и конькобежному спорту"></a>
                
                <a href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/" title="Постоянная ссылка на статью &quot;Три «бронзы» мирового первенства по каратэ, баскетбольная сборная РК накануне главного турнира, казахстанцы на этапах Кубка мира по фехтованию, шорт-треку и конькобежному спорту&quot;" rel="bookmark">Три «бронзы» мирового первенства по каратэ, баскетбольная сборная РК накануне главного турнира, казахстанцы на этапах Кубка мира по фехтованию, шорт-треку и конькобежному спорту</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/" title="22.11.2021 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 08:00">22.11.2021 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/22/tri-bronzy-mirovogo-pervenstva-po-karate-basketbolnaya-sbornaya-rk-nakanune-glavnogo-turnira-kazaxstancy-na-etapax-kubka-mira-po-fextovaniyu-short-treku-i-konkobezhnomu-sportu/" title="Просмотры">68</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«Казахстан никому себя не противопоставляет и не позволит втянуть себя в международные споры». «Диар Кунаев о том, кто и зачем пытается очернить Динмухамеда Кунаева». «Будем работать, пока не умрем: казахстанская молодежь не верит в пенсионную систему»"></a>
                
                <a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" title="Постоянная ссылка на статью &quot;«Казахстан никому себя не противопоставляет и не позволит втянуть себя в международные споры». «Диар Кунаев о том, кто и зачем пытается очернить Динмухамеда Кунаева». «Будем работать, пока не умрем: казахстанская молодежь не верит в пенсионную систему»&quot;" rel="bookmark">«Казахстан никому себя не противопоставляет и не позволит втянуть себя в международные споры». «Диар Кунаев о том, кто и зачем пытается очернить Динмухамеда Кунаева». «Будем работать, пока не умрем: казахстанская молодежь не верит в пенсионную систему»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" title="19.11.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 12:00">19.11.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" title="Просмотры">3427</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/11/19/dilemma-dlya-mamina/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-23-Depositphotos-biznes.jpg" alt="Дилемма для Мамина"></a>
                
                <a href="https://zonakz.net/2021/11/19/dilemma-dlya-mamina/" title="Постоянная ссылка на статью &quot;Дилемма для Мамина&quot;" rel="bookmark">Дилемма для Мамина</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/dilemma-dlya-mamina/" title="19.11.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 09:00">19.11.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/dilemma-dlya-mamina/" title="Просмотры">2560</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/11/22/mchs-o-podtoplenii-sobachego-priyuta-iz-za-chp-na-plotine-v-almatinskoj-oblasti-voda-spala/" title="Постоянная ссылка на статью &quot;МЧС о подтоплении собачьего приюта из-за ЧП на плотине в Алматинской области: Вода спала&quot;" rel="bookmark">МЧС о подтоплении собачьего приюта из-за ЧП на плотине в Алматинской области: Вода спала</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/mchs-o-podtoplenii-sobachego-priyuta-iz-za-chp-na-plotine-v-almatinskoj-oblasti-voda-spala/" title="22.11.2021 11:03" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 11:03">22.11.2021 11:03</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/22/mchs-o-podtoplenii-sobachego-priyuta-iz-za-chp-na-plotine-v-almatinskoj-oblasti-voda-spala/" title="Просмотры">35</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/11/22/vyplaty-iz-gfss-na-sluchai-utraty-trudosposobnosti-i-poteri-kormilca-uvelichat-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Выплаты из ГФСС на случаи утраты трудоспособности и потери кормильца увеличат в Казахстане&quot;" rel="bookmark">Выплаты из ГФСС на случаи утраты трудоспособности и потери кормильца увеличат в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/vyplaty-iz-gfss-na-sluchai-utraty-trudosposobnosti-i-poteri-kormilca-uvelichat-v-kazaxstane/" title="22.11.2021 10:40" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 10:40">22.11.2021 10:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/22/vyplaty-iz-gfss-na-sluchai-utraty-trudosposobnosti-i-poteri-kormilca-uvelichat-v-kazaxstane/" title="Просмотры">30</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/11/22/vlasti-kazaxstana-mogut-razreshit-otchuzhdenie-125-akcij-ktk-k-dochke-lukojla/" title="Постоянная ссылка на статью &quot;Власти Казахстана могут разрешить отчуждение 12,5% акций КТК-К «дочке» «Лукойла»&quot;" rel="bookmark">Власти Казахстана могут разрешить отчуждение 12,5% акций КТК-К «дочке» «Лукойла»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/vlasti-kazaxstana-mogut-razreshit-otchuzhdenie-125-akcij-ktk-k-dochke-lukojla/" title="22.11.2021 10:17" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 10:17">22.11.2021 10:17</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/22/vlasti-kazaxstana-mogut-razreshit-otchuzhdenie-125-akcij-ktk-k-dochke-lukojla/" title="Просмотры">34</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/11/22/ceny-na-neft-snizilis-na-vedushhix-mirovyx-birzhax-26/" title="Постоянная ссылка на статью &quot;Цены на нефть снизились на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть снизились на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/ceny-na-neft-snizilis-na-vedushhix-mirovyx-birzhax-26/" title="22.11.2021 09:05" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 09:05">22.11.2021 09:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/22/ceny-na-neft-snizilis-na-vedushhix-mirovyx-birzhax-26/" title="Просмотры">44</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/11/22/sneg-ozhidaetsya-v-ponedelnik-v-nur-sultane-v-almaty-i-shymkente-bez-osadkov-12/" title="Постоянная ссылка на статью &quot;Снег ожидается в понедельник в Нур-Султане, в Алматы и Шымкенте без осадков&quot;" rel="bookmark">Снег ожидается в понедельник в Нур-Султане, в Алматы и Шымкенте без осадков</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/sneg-ozhidaetsya-v-ponedelnik-v-nur-sultane-v-almaty-i-shymkente-bez-osadkov-12/" title="22.11.2021 08:15" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 08:15">22.11.2021 08:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/22/sneg-ozhidaetsya-v-ponedelnik-v-nur-sultane-v-almaty-i-shymkente-bez-osadkov-12/" title="Просмотры">41</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/20/uchastok-respublikanskoj-trassy-zakryli-v-almatinskoj-oblasti/" title="Постоянная ссылка на статью &quot;Участок республиканской трассы закрыли в Алматинской области&quot;" rel="bookmark">Участок республиканской трассы закрыли в Алматинской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/20/uchastok-respublikanskoj-trassy-zakryli-v-almatinskoj-oblasti/" title="20.11.2021 15:35" rel="bookmark"><time class="entry-date published updated" datetime="20.11.2021 15:35">20.11.2021 15:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/20/uchastok-respublikanskoj-trassy-zakryli-v-almatinskoj-oblasti/" title="Просмотры">423</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/20/mazhilismen-obvinil-arrfr-i-nacbank-v-otstaivanii-interesov-bankov/" title="Постоянная ссылка на статью &quot;Мажилисмен обвинил АРРФР и нацбанк в отстаивании интересов банков&quot;" rel="bookmark">Мажилисмен обвинил АРРФР и нацбанк в отстаивании интересов банков</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/20/mazhilismen-obvinil-arrfr-i-nacbank-v-otstaivanii-interesov-bankov/" title="20.11.2021 15:10" rel="bookmark"><time class="entry-date published updated" datetime="20.11.2021 15:10">20.11.2021 15:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/20/mazhilismen-obvinil-arrfr-i-nacbank-v-otstaivanii-interesov-bankov/" title="Просмотры">542</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/20/kvotu-na-privlechenie-trudovyx-immigrantov-v-2022-godu-xotyat-uvelichit-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Квоту на привлечение трудовых иммигрантов в 2022 году хотят увеличить в Казахстане&quot;" rel="bookmark">Квоту на привлечение трудовых иммигрантов в 2022 году хотят увеличить в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/20/kvotu-na-privlechenie-trudovyx-immigrantov-v-2022-godu-xotyat-uvelichit-v-kazaxstane/" title="20.11.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.11.2021 12:00">20.11.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/20/kvotu-na-privlechenie-trudovyx-immigrantov-v-2022-godu-xotyat-uvelichit-v-kazaxstane/" title="Просмотры">588</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/umer-izvestnyj-kazaxstanskij-zhurnalist-viktor-kiyanica/" title="Постоянная ссылка на статью &quot;Умер известный казахстанский журналист Виктор Кияница&quot;" rel="bookmark">Умер известный казахстанский журналист Виктор Кияница</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/umer-izvestnyj-kazaxstanskij-zhurnalist-viktor-kiyanica/" title="19.11.2021 23:40" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 23:40">19.11.2021 23:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/umer-izvestnyj-kazaxstanskij-zhurnalist-viktor-kiyanica/" title="Просмотры">569</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/v-oktyabre-dobycha-nefti-opek-okazalas-nizhe-celevogo-pokazatelya/" title="Постоянная ссылка на статью &quot;В октябре добыча нефти ОПЕК+ оказалась ниже целевого показателя&quot;" rel="bookmark">В октябре добыча нефти ОПЕК+ оказалась ниже целевого показателя</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/v-oktyabre-dobycha-nefti-opek-okazalas-nizhe-celevogo-pokazatelya/" title="19.11.2021 22:30" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 22:30">19.11.2021 22:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/v-oktyabre-dobycha-nefti-opek-okazalas-nizhe-celevogo-pokazatelya/" title="Просмотры">562</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/emps-podderzhal-iniciativu-kazaxstana-po-sertifikatam-serijnoj-produkcii/" title="Постоянная ссылка на статью &quot;ЕМПС поддержал инициативу Казахстана по сертификатам серийной продукции&quot;" rel="bookmark">ЕМПС поддержал инициативу Казахстана по сертификатам серийной продукции</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/emps-podderzhal-iniciativu-kazaxstana-po-sertifikatam-serijnoj-produkcii/" title="19.11.2021 21:25" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 21:25">19.11.2021 21:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/emps-podderzhal-iniciativu-kazaxstana-po-sertifikatam-serijnoj-produkcii/" title="Просмотры">734</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/emps-utverdil-dorkartu-razvitiya-elektronnoj-torgovli-v-ramkax-eaes/" title="Постоянная ссылка на статью &quot;ЕМПС утвердил доркарту развития электронной торговли в рамках ЕАЭС&quot;" rel="bookmark">ЕМПС утвердил доркарту развития электронной торговли в рамках ЕАЭС</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/emps-utverdil-dorkartu-razvitiya-elektronnoj-torgovli-v-ramkax-eaes/" title="19.11.2021 21:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 21:00">19.11.2021 21:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/emps-utverdil-dorkartu-razvitiya-elektronnoj-torgovli-v-ramkax-eaes/" title="Просмотры">792</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/soglashenie-po-obmenu-dannymi-kreditnyx-istorij-podpisali-vlasti-stran-eaes/" title="Постоянная ссылка на статью &quot;Соглашение по обмену данными кредитных историй подписали власти стран ЕАЭС&quot;" rel="bookmark">Соглашение по обмену данными кредитных историй подписали власти стран ЕАЭС</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/soglashenie-po-obmenu-dannymi-kreditnyx-istorij-podpisali-vlasti-stran-eaes/" title="19.11.2021 20:35" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 20:35">19.11.2021 20:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/soglashenie-po-obmenu-dannymi-kreditnyx-istorij-podpisali-vlasti-stran-eaes/" title="Просмотры">524</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/prava-nedropolzovaniya-na-14-uchastkov-prodali-s-molotka-s-podpisnym-bonusom-v-t18-mlrd/" title="Постоянная ссылка на статью &quot;Права недропользования на 14 участков продали с молотка с подписным бонусом в Т1,8 млрд&quot;" rel="bookmark">Права недропользования на 14 участков продали с молотка с подписным бонусом в Т1,8 млрд</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/prava-nedropolzovaniya-na-14-uchastkov-prodali-s-molotka-s-podpisnym-bonusom-v-t18-mlrd/" title="19.11.2021 20:10" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 20:10">19.11.2021 20:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/prava-nedropolzovaniya-na-14-uchastkov-prodali-s-molotka-s-podpisnym-bonusom-v-t18-mlrd/" title="Просмотры">653</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/kegoc-podpolnaya-majningovaya-ferma-byla-najdena-na-territorii-filiala-alageum-electric/" title="Постоянная ссылка на статью &quot;KEGOC: Подпольная майнинговая ферма была найдена на территории филиала Alageum Electric&quot;" rel="bookmark">KEGOC: Подпольная майнинговая ферма была найдена на территории филиала Alageum Electric</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/kegoc-podpolnaya-majningovaya-ferma-byla-najdena-na-territorii-filiala-alageum-electric/" title="19.11.2021 19:35" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 19:35">19.11.2021 19:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/kegoc-podpolnaya-majningovaya-ferma-byla-najdena-na-territorii-filiala-alageum-electric/" title="Просмотры">1304</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/pasporta-vakcinacii-v-eaes-mogut-byt-vzaimno-priznany-do-konca-2021-goda/" title="Постоянная ссылка на статью &quot;Паспорта вакцинации в ЕАЭС могут быть взаимно признаны до конца 2021 года&quot;" rel="bookmark">Паспорта вакцинации в ЕАЭС могут быть взаимно признаны до конца 2021 года</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/pasporta-vakcinacii-v-eaes-mogut-byt-vzaimno-priznany-do-konca-2021-goda/" title="19.11.2021 19:10" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 19:10">19.11.2021 19:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/pasporta-vakcinacii-v-eaes-mogut-byt-vzaimno-priznany-do-konca-2021-goda/" title="Просмотры">990</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/v-bajkonur-prileteli-ekipazhi-pilotiruemogo-korablya-soyuz-ms-20-s-kosmicheskimi-turistami/" title="Постоянная ссылка на статью &quot;В Байконур прилетели экипажи пилотируемого корабля «Союз МС-20» с космическими туристами&quot;" rel="bookmark">В Байконур прилетели экипажи пилотируемого корабля «Союз МС-20» с космическими туристами</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/v-bajkonur-prileteli-ekipazhi-pilotiruemogo-korablya-soyuz-ms-20-s-kosmicheskimi-turistami/" title="19.11.2021 18:50" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 18:50">19.11.2021 18:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/v-bajkonur-prileteli-ekipazhi-pilotiruemogo-korablya-soyuz-ms-20-s-kosmicheskimi-turistami/" title="Просмотры">631</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/oficialnye-rynochnye-kursy-invalyut-na-20-22-noyabrya-ustanovil-nacbank-kazaxstana/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы инвалют на 20-22 ноября установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы инвалют на 20-22 ноября установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/oficialnye-rynochnye-kursy-invalyut-na-20-22-noyabrya-ustanovil-nacbank-kazaxstana/" title="19.11.2021 18:40" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 18:40">19.11.2021 18:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/oficialnye-rynochnye-kursy-invalyut-na-20-22-noyabrya-ustanovil-nacbank-kazaxstana/" title="Просмотры">1057</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/svyshe-65-tys-m-gazoprovoda-okazalis-povrezhdeny-vo-vremya-shtorma-v-zhambylskoj-oblasti/" title="Постоянная ссылка на статью &quot;Свыше 6,5 тыс. м газопровода оказались повреждены во время шторма в Жамбылской области&quot;" rel="bookmark">Свыше 6,5 тыс. м газопровода оказались повреждены во время шторма в Жамбылской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/svyshe-65-tys-m-gazoprovoda-okazalis-povrezhdeny-vo-vremya-shtorma-v-zhambylskoj-oblasti/" title="19.11.2021 18:20" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 18:20">19.11.2021 18:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/svyshe-65-tys-m-gazoprovoda-okazalis-povrezhdeny-vo-vremya-shtorma-v-zhambylskoj-oblasti/" title="Просмотры">562</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/11/19/problemu-ne-sovsem-zdorovoj-ekologii-almaty-nuzhno-reshit-raz-i-navsegda-tokaev/" title="Постоянная ссылка на статью &quot;Проблему не совсем здоровой экологии Алматы нужно решить раз и навсегда – Токаев&quot;" rel="bookmark">Проблему не совсем здоровой экологии Алматы нужно решить раз и навсегда – Токаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/problemu-ne-sovsem-zdorovoj-ekologii-almaty-nuzhno-reshit-raz-i-navsegda-tokaev/" title="19.11.2021 18:10" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 18:10">19.11.2021 18:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/problemu-ne-sovsem-zdorovoj-ekologii-almaty-nuzhno-reshit-raz-i-navsegda-tokaev/" title="Просмотры">662</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2021/11/22/xamstvu-v-vozduxe-i-na-zemle-obyavlen-boj/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/18.11.21_Meirbekova_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/22/xamstvu-v-vozduxe-i-na-zemle-obyavlen-boj/" title="Постоянная ссылка на статью &quot;Хамству в воздухе и на земле объявлен бой&quot;" rel="bookmark">Хамству в воздухе и на земле объявлен бой</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/xamstvu-v-vozduxe-i-na-zemle-obyavlen-boj/" title="22.11.2021 10:00" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 10:00">22.11.2021 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/22/xamstvu-v-vozduxe-i-na-zemle-obyavlen-boj/" title="Просмотры">159</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/18.11.21_Krivasheev_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="Постоянная ссылка на статью &quot;Турецкая бронемашина ARMA в Казахстане: мимо цели&quot;" rel="bookmark">Турецкая бронемашина ARMA в Казахстане: мимо цели</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="19.11.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 13:30">19.11.2021 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="Просмотры">3238</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/11/19/organizaciya-tyurkskix-gosudarstv-chem-arba-luchshe-telegi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/19.11.21_Eldes_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/19/organizaciya-tyurkskix-gosudarstv-chem-arba-luchshe-telegi/" title="Постоянная ссылка на статью &quot;Организация тюркских государств: чем арба лучше телеги?&quot;" rel="bookmark">Организация тюркских государств: чем арба лучше телеги?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/organizaciya-tyurkskix-gosudarstv-chem-arba-luchshe-telegi/" title="19.11.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 13:00">19.11.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/19/organizaciya-tyurkskix-gosudarstv-chem-arba-luchshe-telegi/" title="Просмотры">1785</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/11/18/korrupcionnaya-tajna-dojnyx-bychkov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/17.11.21_Kopbaev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/18/korrupcionnaya-tajna-dojnyx-bychkov/" title="Постоянная ссылка на статью &quot;Коррупционная тайна «дойных бычков»&quot;" rel="bookmark">Коррупционная тайна «дойных бычков»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/18/korrupcionnaya-tajna-dojnyx-bychkov/" title="18.11.2021 14:30" rel="bookmark"><time class="entry-date published updated" datetime="18.11.2021 14:30">18.11.2021 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/18/korrupcionnaya-tajna-dojnyx-bychkov/" title="Просмотры">2668</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/11/18/nuzhen-zakon-o-bankrotstve-fizicheskix-lic/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/18.11.21_Kusainov_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/18/nuzhen-zakon-o-bankrotstve-fizicheskix-lic/" title="Постоянная ссылка на статью &quot;Нужен закон «О банкротстве физических лиц»&quot;" rel="bookmark">Нужен закон «О банкротстве физических лиц»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/18/nuzhen-zakon-o-bankrotstve-fizicheskix-lic/" title="18.11.2021 14:00" rel="bookmark"><time class="entry-date published updated" datetime="18.11.2021 14:00">18.11.2021 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/18/nuzhen-zakon-o-bankrotstve-fizicheskix-lic/" title="Просмотры">1773</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/11/17/uroven-vice-ministra-ne-pozvolyaet-reshit-problemu-obespecheniya-sirot/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/17.11.21_Gurina_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/17/uroven-vice-ministra-ne-pozvolyaet-reshit-problemu-obespecheniya-sirot/" title="Постоянная ссылка на статью &quot;Уровень вице-министра не позволяет решить проблему обеспечения сирот&quot;" rel="bookmark">Уровень вице-министра не позволяет решить проблему обеспечения сирот</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/17/uroven-vice-ministra-ne-pozvolyaet-reshit-problemu-obespecheniya-sirot/" title="17.11.2021 15:00" rel="bookmark"><time class="entry-date published updated" datetime="17.11.2021 15:00">17.11.2021 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/17/uroven-vice-ministra-ne-pozvolyaet-reshit-problemu-obespecheniya-sirot/" title="Просмотры">1764</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/11/17/afganistan-ca-ideologiya-i-realnaya-politika/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/17.11.20-Burnashev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/17/afganistan-ca-ideologiya-i-realnaya-politika/" title="Постоянная ссылка на статью &quot;Афганистан – ЦА: идеология и реальная политика&quot;" rel="bookmark">Афганистан – ЦА: идеология и реальная политика</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/17/afganistan-ca-ideologiya-i-realnaya-politika/" title="17.11.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="17.11.2021 13:00">17.11.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/17/afganistan-ca-ideologiya-i-realnaya-politika/" title="Просмотры">1831</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/11/16/nacionalizm-dolzhen-byt-zdorovym/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/16.11.21_Beisebaev_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/16/nacionalizm-dolzhen-byt-zdorovym/" title="Постоянная ссылка на статью &quot;Национализм должен быть здоровым&quot;" rel="bookmark">Национализм должен быть здоровым</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/16/nacionalizm-dolzhen-byt-zdorovym/" title="16.11.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="16.11.2021 16:00">16.11.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/16/nacionalizm-dolzhen-byt-zdorovym/" title="Просмотры">3345</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/11/15/rossiya-uxvatila-kazaxstan-za-slaboe-mesto-nacionalizm/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/15.11.21-Svoik_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/15/rossiya-uxvatila-kazaxstan-za-slaboe-mesto-nacionalizm/" title="Постоянная ссылка на статью &quot;Россия ухватила Казахстан за слабое место – национализм&quot;" rel="bookmark">Россия ухватила Казахстан за слабое место – национализм</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/15/rossiya-uxvatila-kazaxstan-za-slaboe-mesto-nacionalizm/" title="15.11.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="15.11.2021 16:00">15.11.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/15/rossiya-uxvatila-kazaxstan-za-slaboe-mesto-nacionalizm/" title="Просмотры">2790</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/11/15/vojna-s-onkozabolevaniyami-idet-na-geneticheskom-urovne/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/15.11.21_Esentaiva_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/11/15/vojna-s-onkozabolevaniyami-idet-na-geneticheskom-urovne/" title="Постоянная ссылка на статью &quot;Война с онкозаболеваниями идет на генетическом уровне&quot;" rel="bookmark">Война с онкозаболеваниями идет на генетическом уровне</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/15/vojna-s-onkozabolevaniyami-idet-na-geneticheskom-urovne/" title="15.11.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="15.11.2021 13:30">15.11.2021 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/15/vojna-s-onkozabolevaniyami-idet-na-geneticheskom-urovne/" title="Просмотры">2154</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2021/11/17/vojna-mirov-triumf-lukashenko/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/2020-02-12-lukashenko.jpg" alt="Война Миров. Триумф Лукашенко"></a>
            
                <a href="https://zonakz.net/2021/11/17/vojna-mirov-triumf-lukashenko/" title="Постоянная ссылка на статью &quot;Война Миров. Триумф Лукашенко&quot;" rel="bookmark">Война Миров. Триумф Лукашенко</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/17/vojna-mirov-triumf-lukashenko/" title="17.11.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="17.11.2021 07:00">17.11.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/17/vojna-mirov-triumf-lukashenko/" title="Просмотры">3446</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="/misc/jooble.png"></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


<!-- Composite Start --><div id="M360194ScriptRootC626229"></div><script src="https://jsc.lentainform.com/z/o/zonakz.net.626229.js" async></script><!-- Composite End -->

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/22/centralnaya-aziya-xochet-uravnovesit-kitaj-i-rossiyu-turciej/">«Центральная Азия хочет уравновесить Китай и Россию Турцией»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/centralnaya-aziya-xochet-uravnovesit-kitaj-i-rossiyu-turciej/" title="22.11.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 09:00">22.11.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/22/centralnaya-aziya-xochet-uravnovesit-kitaj-i-rossiyu-turciej/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">519&nbsp;(519)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2001/02/15/%d0%bf%d0%be%d0%b4%d0%b2%d0%b8%d0%b3-%d0%be%d1%82%d1%80%d0%b0%d1%80%d0%b0-%d0%b8%d0%bb%d0%b8-%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b8%d0%b5-%d0%ba%d0%b0%d0%b8%d1%80-%d1%85%d0%b0%d0%bd/">Подвиг Отрара или бессмертие Каир-хана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2001/02/15/%d0%bf%d0%be%d0%b4%d0%b2%d0%b8%d0%b3-%d0%be%d1%82%d1%80%d0%b0%d1%80%d0%b0-%d0%b8%d0%bb%d0%b8-%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b8%d0%b5-%d0%ba%d0%b0%d0%b8%d1%80-%d1%85%d0%b0%d0%bd/" title="15.02.2001 03:00" rel="bookmark"><time class="entry-date published updated" datetime="15.02.2001 03:00">15.02.2001 03:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=541" title="Посмотреть все материалы автора " rel="author"></a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2001/02/15/%d0%bf%d0%be%d0%b4%d0%b2%d0%b8%d0%b3-%d0%be%d1%82%d1%80%d0%b0%d1%80%d0%b0-%d0%b8%d0%bb%d0%b8-%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b8%d0%b5-%d0%ba%d0%b0%d0%b8%d1%80-%d1%85%d0%b0%d0%bd/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">327&nbsp;(158397)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/22/vozrast-dozhitiya/">Возраст дожития</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/vozrast-dozhitiya/" title="22.11.2021 10:00" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 10:00">22.11.2021 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/22/vozrast-dozhitiya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">209&nbsp;(209)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/22/xamstvu-v-vozduxe-i-na-zemle-obyavlen-boj/">Хамству в воздухе и на земле объявлен бой</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/22/xamstvu-v-vozduxe-i-na-zemle-obyavlen-boj/" title="22.11.2021 10:00" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2021 10:00">22.11.2021 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/22/xamstvu-v-vozduxe-i-na-zemle-obyavlen-boj/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">158&nbsp;(159)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/">«Казахстан никому себя не противопоставляет и не позволит втянуть себя в международные споры». «Диар Кунаев о том, кто и зачем пытается очернить Динмухамеда Кунаева». «Будем работать, пока не умрем: казахстанская молодежь не верит в пенсионную систему»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" title="19.11.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 12:00">19.11.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">155&nbsp;(3427)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/">Турецкая бронемашина ARMA в Казахстане: мимо цели</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="19.11.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 13:30">19.11.2021 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="Просмотры за вчера (в скобках - общее количество просмотров)">775&nbsp;(3238)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/19/dilemma-dlya-mamina/">Дилемма для Мамина</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/dilemma-dlya-mamina/" title="19.11.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 09:00">19.11.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/19/dilemma-dlya-mamina/" title="Просмотры за вчера (в скобках - общее количество просмотров)">677&nbsp;(2560)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/">«Казахстан никому себя не противопоставляет и не позволит втянуть себя в международные споры». «Диар Кунаев о том, кто и зачем пытается очернить Динмухамеда Кунаева». «Будем работать, пока не умрем: казахстанская молодежь не верит в пенсионную систему»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" title="19.11.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 12:00">19.11.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" title="Просмотры за вчера (в скобках - общее количество просмотров)">632&nbsp;(3427)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/18/chto-predlagali-v-nacsovete-i-chto-zametil-tokaev-nazarbaev-vnachale-podderzhival-kak-likvidirovali-dvizhenie-dvk-stolichnaya-analitika-zmeya-celuyushhaya-sebya-za-xvost-trebovanie-akti/">«Что предлагали в Нацсовете и что заметил Токаев». «Назарбаев вначале поддерживал». Как ликвидировали движение ДВК». «Столичная» аналитика – змея, целующая себя за хвост». «Требование активистов «языковых патрулей» говорить по-казахски незаконно»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/18/chto-predlagali-v-nacsovete-i-chto-zametil-tokaev-nazarbaev-vnachale-podderzhival-kak-likvidirovali-dvizhenie-dvk-stolichnaya-analitika-zmeya-celuyushhaya-sebya-za-xvost-trebovanie-akti/" title="18.11.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="18.11.2021 12:00">18.11.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/18/chto-predlagali-v-nacsovete-i-chto-zametil-tokaev-nazarbaev-vnachale-podderzhival-kak-likvidirovali-dvizhenie-dvk-stolichnaya-analitika-zmeya-celuyushhaya-sebya-za-xvost-trebovanie-akti/" title="Просмотры за вчера (в скобках - общее количество просмотров)">505&nbsp;(4649)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/19/organizaciya-tyurkskix-gosudarstv-chem-arba-luchshe-telegi/">Организация тюркских государств: чем арба лучше телеги?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/organizaciya-tyurkskix-gosudarstv-chem-arba-luchshe-telegi/" title="19.11.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 13:00">19.11.2021 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/19/organizaciya-tyurkskix-gosudarstv-chem-arba-luchshe-telegi/" title="Просмотры за вчера (в скобках - общее количество просмотров)">488&nbsp;(1785)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/12/nakanune-rozhdeniya-soyuza-tyurkskix-gosudarstv-sbudetsya-li-mechta-shest-gosudarstv-odna-naciya/">Накануне рождения Союза тюркских государств: сбудется ли мечта «шесть государств - одна нация»?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/12/nakanune-rozhdeniya-soyuza-tyurkskix-gosudarstv-sbudetsya-li-mechta-shest-gosudarstv-odna-naciya/" title="12.11.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="12.11.2021 09:00">12.11.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/12/nakanune-rozhdeniya-soyuza-tyurkskix-gosudarstv-sbudetsya-li-mechta-shest-gosudarstv-odna-naciya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5733&nbsp;(8629)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/16/ne-ponyav-chto-nuzhno-uchitsya-zhit-ryadom-s-silnoj-rossiej-eyo-sosedyam-ochen-slozhno-budet-dvigatsya-vpered/">«Не поняв, что нужно учиться жить рядом с сильной Россией, её соседям очень сложно будет двигаться вперед»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/16/ne-ponyav-chto-nuzhno-uchitsya-zhit-ryadom-s-silnoj-rossiej-eyo-sosedyam-ochen-slozhno-budet-dvigatsya-vpered/" title="16.11.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="16.11.2021 07:00">16.11.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/16/ne-ponyav-chto-nuzhno-uchitsya-zhit-ryadom-s-silnoj-rossiej-eyo-sosedyam-ochen-slozhno-budet-dvigatsya-vpered/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5603&nbsp;(5604)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/18/chto-predlagali-v-nacsovete-i-chto-zametil-tokaev-nazarbaev-vnachale-podderzhival-kak-likvidirovali-dvizhenie-dvk-stolichnaya-analitika-zmeya-celuyushhaya-sebya-za-xvost-trebovanie-akti/">«Что предлагали в Нацсовете и что заметил Токаев». «Назарбаев вначале поддерживал». Как ликвидировали движение ДВК». «Столичная» аналитика – змея, целующая себя за хвост». «Требование активистов «языковых патрулей» говорить по-казахски незаконно»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/18/chto-predlagali-v-nacsovete-i-chto-zametil-tokaev-nazarbaev-vnachale-podderzhival-kak-likvidirovali-dvizhenie-dvk-stolichnaya-analitika-zmeya-celuyushhaya-sebya-za-xvost-trebovanie-akti/" title="18.11.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="18.11.2021 12:00">18.11.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/18/chto-predlagali-v-nacsovete-i-chto-zametil-tokaev-nazarbaev-vnachale-podderzhival-kak-likvidirovali-dvizhenie-dvk-stolichnaya-analitika-zmeya-celuyushhaya-sebya-za-xvost-trebovanie-akti/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4652&nbsp;(4649)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/16/vpervye-za-vse-vremya-v-dolzhnosti-glavy-kabmina-strany-askar-mamin-vstretilsya-s-zhurnalistami-v-kazaxstane-pisatelej-uzhe-bolshe-chem-chitatelej-i-vse-chego-to-trebuyut-ot-gosudarstva-energetich/">«Впервые за все время в должности главы кабмина страны Аскар МАМИН встретился с журналистами». «В Казахстане писателей уже больше, чем читателей, и все чего-то требуют от государства». «Энергетический кризис пришёл всерьёз и надолго»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/16/vpervye-za-vse-vremya-v-dolzhnosti-glavy-kabmina-strany-askar-mamin-vstretilsya-s-zhurnalistami-v-kazaxstane-pisatelej-uzhe-bolshe-chem-chitatelej-i-vse-chego-to-trebuyut-ot-gosudarstva-energetich/" title="16.11.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="16.11.2021 12:00">16.11.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/16/vpervye-za-vse-vremya-v-dolzhnosti-glavy-kabmina-strany-askar-mamin-vstretilsya-s-zhurnalistami-v-kazaxstane-pisatelej-uzhe-bolshe-chem-chitatelej-i-vse-chego-to-trebuyut-ot-gosudarstva-energetich/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4405&nbsp;(4401)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/17/vojna-mirov-triumf-lukashenko/">Война Миров. Триумф Лукашенко</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/17/vojna-mirov-triumf-lukashenko/" title="17.11.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="17.11.2021 07:00">17.11.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/17/vojna-mirov-triumf-lukashenko/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3446&nbsp;(3446)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/">«Казахстан никому себя не противопоставляет и не позволит втянуть себя в международные споры». «Диар Кунаев о том, кто и зачем пытается очернить Динмухамеда Кунаева». «Будем работать, пока не умрем: казахстанская молодежь не верит в пенсионную систему»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" title="19.11.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 12:00">19.11.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/19/kazaxstan-nikomu-sebya-ne-protivopostavlyaet-i-ne-pozvolit-vtyanut-sebya-v-mezhdunarodnye-spory-diar-kunaev-o-tom-kto-i-zachem-pytaetsya-ochernit-dinmuxameda-kunaeva-budem-rabotat-poka-ne-umrem-k/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3432&nbsp;(3427)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/16/nacionalizm-dolzhen-byt-zdorovym/">Национализм должен быть здоровым</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/16/nacionalizm-dolzhen-byt-zdorovym/" title="16.11.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="16.11.2021 16:00">16.11.2021 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/16/nacionalizm-dolzhen-byt-zdorovym/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3345&nbsp;(3345)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/">Турецкая бронемашина ARMA в Казахстане: мимо цели</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="19.11.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2021 13:30">19.11.2021 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/19/tureckaya-bronemashina-arma-v-kazaxstane-mimo-celi/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3238&nbsp;(3238)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/12/xudajbergenov-vs-dosaev/">Худайбергенов vs Досаев</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/12/xudajbergenov-vs-dosaev/" title="12.11.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="12.11.2021 07:00">12.11.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/12/xudajbergenov-vs-dosaev/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3178&nbsp;(4767)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/18/nakormi-mir-i-kazaxstan-ok-mask/">Накорми мир и Казахстан, ок, Маск?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/18/nakormi-mir-i-kazaxstan-ok-mask/" title="18.11.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="18.11.2021 09:00">18.11.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/18/nakormi-mir-i-kazaxstan-ok-mask/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3113&nbsp;(3112)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        Стоковые изображения от <a href="https://depositphotos.com/" target="_blank" rel="nofollow" style="vertical-align: text-top;">
<!--                            <img src="/wp-content/uploads/2017/04/deposit.photos.jpg" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com">-->
                            <svg width="100" height="19" viewBox="0 0 100 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <g clip-path="url(#clip0)" fill="currentColor">
                                <path d="M10.597 7.737a2.314 2.314 0 00-2.312 2.316 2.314 2.314 0 002.312 2.315 2.314 2.314 0 002.308-2.315 2.314 2.314 0 00-2.308-2.316zm1.354 3.538a1.847 1.847 0 01-3.274-1.183 1.857 1.857 0 01.67-1.43l.033-.024-.082.111a1.858 1.858 0 00-.312 1.034 1.849 1.849 0 002.878 1.542l.111-.083-.024.033zM33.394 7.015c-.689-.535-1.488-.836-2.323-.836-.668 0-1.338.203-1.911.54-.59.347-.976.834-1.325 1.46l-.015.027V2.58h-2.055v4.242c-.447-.464-1.19-.632-1.922-.632a3.65 3.65 0 00-1.874.5c-.587.343-1.06.854-1.42 1.498-.34.61-.453 1.018-.453 1.67 0 .958.326 2.007.993 2.76.754.852 1.693 1.278 2.818 1.278a3.77 3.77 0 002.453-.876 4.458 4.458 0 001.198-1.612 3.789 3.789 0 001.67 1.976 3.703 3.703 0 001.872.52c.61 0 1.176-.151 1.698-.424.22-.118.411-.27.703-.457l-.008-2.013c-.632.454-1.042.743-1.423.866-.334.107-.686.16-1.057.16-.172 0-.38-.056-.626-.168l3.892-3.97c-.34-.396-.635-.69-.885-.883zm-8.017 4.399c-.414.458-.918.687-1.51.687-.608 0-1.117-.259-1.526-.777a1.978 1.978 0 01-.452-1.253c0-.497.153-.925.46-1.286a1.85 1.85 0 011.494-.704c.544 0 1.001.172 1.373.516.447.42.67.917.67 1.49 0 .508-.17.95-.509 1.327zm3.953-.645c-.135-.283-.203-.521-.203-.714 0-.476.17-.914.509-1.315.37-.444.843-.666 1.417-.666.204 0 .446.05.728.153l-2.45 2.542z"></path>
                                <path d="M10.589 6.178a3.877 3.877 0 000 7.753c2.138 0 3.86-1.74 3.86-3.88a3.863 3.863 0 00-3.86-3.873zm0 6.991a3.136 3.136 0 01-3.132-3.133 3.13 3.13 0 016.259 0 3.133 3.133 0 01-3.127 3.133zM15.948 6.35h-.649a.402.402 0 00-.4.405v.434c0 .226.18.41.4.41h.649c.22 0 .4-.184.4-.41v-.434a.402.402 0 00-.4-.406z"></path>
                                <path d="M17.272 4.565C15.669 1.836 12.582 0 9.214 0 4.136 0-.002 4.156-.002 9.277c0 5.122 4.138 9.273 9.216 9.273 2.447 0 4.813-.956 6.462-2.53 1.53-.047 2.82-.747 2.883-2.677V6.571c0-.893-.53-1.659-1.287-2.006zm.276 8.785c0 1.054-.766 1.594-1.812 1.594H5.416c-1.192 0-1.818-.243-1.818-1.495v-6.5c0-1.245.658-1.8 1.85-1.8h2.25s.695-1.177.702-1.18c.07-.11.25-.37.698-.37h2.55c.461 0 .63.208.72.37.015.029.73 1.18.73 1.18h2.65c1.188 0 1.8.554 1.8 1.8v6.4zM59.763 4.155l-2.06.737v1.285h-.535v2.066h.534v3.326c0 .508.094.93.283 1.27.409.73 1.2 1.08 2.224 1.08.317 0 .637-.041 1.095-.156v-1.892c-.524.228-.763.23-.92.23-.193 0-.352-.024-.476-.139a.474.474 0 01-.17-.31l.008-.492V8.243h1.567V6.176h-1.55v-2.02zM82.162 6.704a3.444 3.444 0 00-1.784-.523c-.614 0-1.153.16-1.681.45-.509.279-.926.673-1.283 1.182-.453.659-.664 1.388-.664 2.25 0 .675.154 1.332.46 1.905a3.598 3.598 0 001.344 1.415c.564.348 1.163.538 1.797.538.634 0 1.23-.187 1.788-.53a3.788 3.788 0 001.344-1.43 3.904 3.904 0 00.498-1.922c0-.67-.156-1.31-.468-1.889a3.813 3.813 0 00-1.35-1.446zm-.408 4.645c-.387.456-.82.684-1.393.684-.468 0-.924-.166-1.27-.499a1.97 1.97 0 01-.62-1.479c0-.568.176-1.042.529-1.422.352-.392.813-.571 1.352-.571.498 0 .902.153 1.244.49.423.413.634.906.634 1.48 0 .508-.159.948-.476 1.317zM47.596 6.733a3.448 3.448 0 00-1.79-.504c-.638 0-1.232.144-1.781.432-.529.278-.979.67-1.35 1.177a3.68 3.68 0 00-.587 1.269 3.797 3.797 0 00-.867-1.64c-.749-.857-1.688-1.285-2.819-1.285-.689 0-1.33.177-1.921.532-.577.35-1.133.827-1.483 1.433-.333.578-.482 1.266-.476 2.063l.008 6.27h2.056v-3.15c.215.141.382.24.5.294.388.197.845.295 1.373.295.98 0 1.753-.33 2.48-.99.584-.536.965-1.163 1.142-1.882.08.325.203.637.367.93a3.65 3.65 0 001.397 1.408 3.61 3.61 0 001.868.52c.66 0 1.28-.17 1.86-.512a3.846 3.846 0 001.397-1.425 3.815 3.815 0 00.518-1.929A3.74 3.74 0 0049 8.174a3.865 3.865 0 00-1.405-1.44zm-7.812 4.795a1.953 1.953 0 01-1.413.565c-.463 0-.862-.147-1.228-.442-.506-.41-.759-.936-.759-1.58 0-.513.17-.963.509-1.351.393-.443.87-.664 1.43-.663.543 0 1.006.177 1.388.532.447.415.67.912.67 1.49 0 .568-.2 1.051-.598 1.45zm7.372-.168c-.402.453-.886.68-1.483.68a1.86 1.86 0 01-1.287-.496 1.921 1.921 0 01-.643-1.473c0-.565.183-1.038.549-1.417.366-.39.83-.584 1.389-.584.518 0 .955.168 1.31.504.44.411.66.902.66 1.473 0 .507-.165.944-.495 1.313zM94.846 8.146a3.806 3.806 0 00-1.348-1.444 3.436 3.436 0 00-1.78-.52c-.613 0-1.151.16-1.678.448-.507.278-.924.671-1.28 1.18-.452.657-.662 1.384-.662 2.245 0 .674.152 1.33.46 1.901a3.592 3.592 0 001.34 1.412c.562.347 1.16.537 1.792.537.633 0 1.228-.187 1.785-.53a3.776 3.776 0 001.34-1.427 3.896 3.896 0 00.497-1.916c0-.67-.155-1.309-.466-1.886zm-1.755 3.208c-.387.455-.818.682-1.39.682a1.82 1.82 0 01-1.269-.497 1.965 1.965 0 01-.617-1.476c0-.567.175-1.04.527-1.42.351-.39.812-.585 1.349-.585.497 0 .9.168 1.242.505.421.412.632.904.632 1.476 0 .508-.158.946-.474 1.315z"></path>
                                <path d="M98.253 9.258c-.536-.218-.85-.388-.94-.51a.511.511 0 01-.096-.286.446.446 0 01.462-.447c.197 0 .391.066.583.2.154.11.313.296.51.62L100 7.673c-.223-.367-.404-.603-.574-.773-.452-.452-1.015-.678-1.69-.678-.947 0-1.654.412-2.122 1.236a2.21 2.21 0 00-.287 1.1c0 .473.114.88.342 1.22.288.43.84.746 1.397.948.479.17.758.314.838.43.08.118.12.235.12.352a.521.521 0 01-.144.359.54.54 0 01-.414.183c-.314 0-.778-.23-1.23-.852l-1.14 1.363c.26.377.446.568.653.732.495.394 1.169.59 1.764.59.627 0 1.167-.212 1.62-.637.547-.52.82-1.135.82-1.841 0-.41-.11-.798-.334-1.165-.266-.43-.807-.757-1.366-.98zM86.698 11.946a.474.474 0 01-.17-.31l.009-.492v-2.9h1.552V6.177h-1.548V4.114l-2.043.798v1.266h-.533v2.065h.533v3.31c0 .508.094.93.283 1.27.41.73 1.25 1.096 2.273 1.096.318 0 .585-.073 1.042-.188v-1.89c-.538.267-.765.277-.921.277a.674.674 0 01-.477-.172zM56.674 6.186H54.61v7.716h2.063V6.186zM52.167 8.015c.196 0 .39.066.582.199.154.112.33.33.526.653l1.228-1.163c-.223-.367-.42-.635-.59-.806-.452-.451-1.015-.677-1.69-.677-.947 0-1.654.412-2.122 1.235-.191.34-.287.707-.287 1.101 0 .473.114.88.343 1.22.287.43.71.746 1.268.948.478.17.758.314.837.43a.62.62 0 01.12.352.523.523 0 01-.143.359.54.54 0 01-.415.183c-.314 0-.697-.311-1.149-.933l-1.14 1.363c.26.377.495.648.702.813.494.393 1.04.59 1.635.59a2.28 2.28 0 001.618-.638c.548-.52.822-1.134.822-1.841 0-.41-.112-.797-.335-1.164-.266-.43-.678-.758-1.236-.98-.537-.219-.85-.389-.941-.51a.514.514 0 01-.096-.287.447.447 0 01.463-.447zM56.316 3.33a.98.98 0 00-.652-.24c-.256 0-.48.08-.673.24a.95.95 0 00-.356.77c0 .273.092.512.276.716a.973.973 0 00.766.349.965.965 0 00.666-.253c.224-.205.336-.466.336-.784a.995.995 0 00-.363-.799zM74.445 6.574a1.976 1.976 0 00-2.084-.23c-.2.094-.468.181-.748.46V2.561h-2.064v6.836a3.823 3.823 0 00-.94-1.931c-.748-.857-1.688-1.297-2.818-1.297-.69 0-1.383.106-1.975.46-.577.35-1.155.819-1.505 1.425-.334.578-.5 1.357-.495 2.154l.008 6.273h2.059v-3.153c.215.142.382.24.5.294.388.197.856.296 1.383.296.98 0 1.834-.33 2.56-.991.67-.615 1.083-1.35 1.223-2.203V13.9h2.064V9.489c0-.491.113-.857.34-1.097.274-.3.602-.353.925-.353.124 0 .25.041.38.123.14.088.269.306.387.656l1.638 5.066h2.01L75.43 8.285c-.29-.862-.62-1.432-.985-1.711zm-7.322 4.954a1.916 1.916 0 01-1.397.565c-.463 0-.877-.148-1.243-.442-.507-.41-.76-.937-.76-1.58 0-.513.17-.964.51-1.351.392-.443.869-.664 1.429-.664.543 0 1.006.178 1.389.532.447.416.67.912.67 1.49 0 .569-.2 1.052-.598 1.45z"></path>
                              </g>
                              <defs>
                                <clipPath id="clip0">
                                  <path fill="#fff" d="M0 0h100v18.55H0z"></path>
                                </clipPath>
                              </defs>
                            </svg>
                        </a>
                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2021 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.7' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.7' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.86549800 1637557889 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД 3/74 запросов за 0.939 секунд с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2021-11-22 11:11:29 by W3 Total Cache
-->