
<!DOCTYPE html public "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<TITLE>Большой успех юношеской сборной РК по футболу, сенсация от юного теннисиста, шансы «Барыса» на выход в «плэй-офф»,  казахстанцы на этапах Кубка мира по зимним видам спорта и поражение баскетбольной «Астаны»  / Авторские колонки / Интернет-газета ЗОНАКЗ. Казахстан.</TITLE>
<meta property="og:image" content="https://zonakz.net:8443/g/imgc6a19d7f4d.jpg"/>
<meta property="og:title" content="Большой успех юношеской сборной РК по футболу, сенсация от юного теннисиста, шансы «Барыса» на выход в «плэй-офф»,  казахстанцы на этапах Кубка мира по зимним видам спорта и поражение баскетбольной «Астаны» "/>
<meta property="og:url" content="https://zonakz.net/articles/?artid=95208"/>


<SCRIPT language='javascript'>
<!--
	window.isIE4 = (navigator.appVersion.indexOf('MSIE') > 0) && (parseInt(navigator.appVersion) >= 4);

		function save_params ( val ) {
			var expire = new Date();
			expire.setTime ( expire.getTime() + 3600000*24*3000 );
			document.cookie = 'text_params='+escape(val) + ';expires='+expire.toGMTString() + ';path=/;domain=mizinov.net';
			return val;
		}

		function read_params () {
			var c = document.cookie;
			var i = c.indexOf('text_params');
			if ( i == -1 ){
				return save_params(1162);
			}
			var j = c.indexOf(';',i);
			if ( j == -1 ) j = c.length;
			return unescape(c.substring(i+12,j));
		}

		var default_params = read_params();

		function getFontFace() {
			return parseInt(default_params/1000);
		}

		function getFontSize() {
			return parseInt(default_params/10)%100;
		}

		function getTextAlign() {
			return default_params%10;
		}

		function fontsize ( val ) {
			save_params(''+getFontFace()+val+getTextAlign());
			document.all.content.style.fontSize = val + 'px';
			document.all.content.style.lineHeight = 1.2;
			default_params = read_params();
		}

		function fontface ( val ) {
			switch ( parseInt ( val )) {
				case 1 :
					save_params(''+val+getFontSize()+getTextAlign());
					document.all.content.style.fontFamily = 'times, serif';
					default_params = read_params();
				break;
				case 2 :
					save_params(''+val+getFontSize()+getTextAlign());
					document.all.content.style.fontFamily = 'tahoma, sans-serif';
					default_params = read_params();
				break;
				case 3 :
					save_params(''+val+getFontSize()+getTextAlign());
					document.all.content.style.fontFamily = 'arial, sans-serif';
					default_params = read_params();
				break;
				case 4 :
					save_params(''+val+getFontSize()+getTextAlign());
					document.all.content.style.fontFamily = 'georgia, serif';
					default_params = read_params();
				break;
				case 5 :
					save_params(''+val+getFontSize()+getTextAlign());
					document.all.content.style.fontFamily = 'courier new, courier, monospace';
					default_params = read_params();
				break;
			}
		}

		function textalign ( val ) {
			switch ( parseInt ( val )) {
				case 1 :
					save_params(''+getFontFace()+getFontSize()+val);
					document.all.content.style.textAlign = 'left';
					default_params = read_params();
				break;
				case 2 :
					save_params(''+getFontFace()+getFontSize()+val);
					document.all.content.style.textAlign = 'justify';
					default_params = read_params();
				break;
			}
		}

//-->
</SCRIPT>

<META http-equiv="Pragma" content="no-cache">
<META http-equiv="Cache-Control" content="no-cache">
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<META name="description" content="Большой успех юношеской сборной РК по футболу, сенсация от юного теннисиста, шансы «Барыса» на выход в «плэй-офф»,  казахстанцы на этапах Кубка мира по зимним видам спорта и поражение баскетбольной «Астаны» ">
<META name="keywords" content="казахстанский футбол, Еркебулан Сейдахмет, Галина Вишневская, Хоккей Барыс, Александр Бублик, Алексей Полторанин, казахстанский спорт, новости спорта">
<LINK rel="stylesheet" href="/main.css?1485159313" type="text/css">
<LINK rel="stylesheet" href="/css/d16.css?1485159313" type="text/css">
<LINK rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="SHORTCUT ICON" href="/favicon.ico">
<script type="text/javascript" src="/js/swfobject.js?1485159313"></script>
<script type="text/javascript" src="/js/jq.js"></script>
<script type="text/javascript" src="/js/facebox.js"></script>
<script type="text/javascript" src="/js/anv.js.php"></script>
<script type="text/javascript" src="/js/uppod.js?1485159313"></script>
<script type="text/javascript" src="/js/uppod_flash.js?1485159313"></script>
<!-- 1 -->
<link rel="stylesheet" type="text/css" href="/css/facebox.css">

<link href="/css/dropdown/dropdown.linear.css" media="all" rel="stylesheet" type="text/css" />
<link href="/css/dropdown/theme.linear.css" media="all" rel="stylesheet" type="text/css" />

<!--[if lt IE 8]>
<script type="text/javascript" src="/js/jquery.dropdown.js"></script>
<![endif]-->

<script type='text/javascript' src='https://kshzn.zonakz.net:8443/www/delivery/ag.php'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17376968-1']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async src="https://cdn.onthe.io/io.js/gar2mydWfMXa"></script>
</HEAD>
<BODY bgcolor="#FFFFFF" marginwidth="0" leftmargin="0" rightmargin="0" marginheight="0" topmargin="0" onload="doads();">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MSZS6K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSZS6K');</script>
<!-- End Google Tag Manager -->

    <!-- Шапка START -->
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr>
<td>
<div align="center" style="padding-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://kshzn.zonakz.net:8443/www/delivery/ajs.php':'http://kshzn.zonakz.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;withtext=1');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://kshzn.zonakz.net:8443/www/delivery/ck.php?n=a9b6c782&amp;cb=6db116c1d88e4752c46822640634d2ae' target='_blank'><img src='https://kshzn.zonakz.net:8443/www/delivery/avw.php?zoneid=53&amp;cb=341e74064b0bfc32adf6c711cdaa65e0&amp;n=a9b6c782' border='0' alt='' /></a></noscript>
</div>
<!--<div align="center" style="padding-bottom:10px;"></div>-->
<table border="0" width="100%" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td background="/images/d2/d2_header_1_1.png" width="368" height="19"><img border="0" src="/images/dot.gif" height="3" width="368"></td>
<td background="/images/d2/d2_header_1_3_2.png" width="100%"><img border="0" src="/images/dot.gif" height="3" width="3"></td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td>
<table border="0" width="100%" cellpadding="0" cellspacing="0" height="64">
<tr>
<td width="294" ><a href="/"><img alt="" src="/images/d2/d2_header_2_1.png" border="0" width="383" height="87"></a></td>
<td background="/images/d2/d2_header_2_2.png">

<table border="0" width="100%" cellpadding="0" cellspacing="0">
<tr>
<td align="center">
<!-- форма поиска -->
<script language="JavaScript">
<!--
function searchsubmit()
{

	var radios = document.getElementsByTagName('input');
	var value;
	for (var i = 0; i < radios.length; i++)
	{
	     if (radios[i].type === 'radio' && radios[i].checked && radios[i].name === 'scope')
	         radiovalue = radios[i].value;
	}
	if (radiovalue == 'arts')
		document.getElementById('searchform').submit();
	else
	{
		document.getElementById('searchform').action = '/phorum/search.php?mode=results';
		document.getElementById('search_keywords').value = document.getElementById('srchword').value;
		document.getElementById('searchform').submit();
	}

}
-->
</script>
<form id="searchform" action="/search.php" method="post" enctype="text" onsubmit="searchsubmit();">

<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr>
<td align="center">

<table cellpadding="0" cellspacing="0" border="0">
<tr>
<td>
<input style="border: 0px;" name="scope" type="radio" value="arts" checked>в статьях
<input style="border: 0px;" name="scope" type="radio" value="coms">в комментариях&nbsp;&nbsp;
</td>
<td>
<input id="srchword" name="srchword" value="" style="border: 2px solid #427378; background: white; width:100px; height:20px; padding: 1px; text-size: 10px;" type="text">
</td>
<td bgcolor="#427378">
<input type="image" alt="искать в статьях" src="/images/d2/d2_searchbutton.png" style="margin: 0px; padding: 0px; vertical-align: middle; border: 0px solid #000; background: transparent;">
</td>
</tr>
</table>
</td>

<td width="270" valign="middle" align="center">
    <noindex>
    <a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow"><img hspace="5" title="Zonakz.net в Facebook" src="/images/d3/facebook-big.png" border="0"></a>
    <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow"><img hspace="5" title="Zonakz.net в Twitter" src="/images/d3/twitter-big.png" border="0"></a>
    <a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow"><img hspace="5" title="Zonakz.net в Одноклассниках" src="/images/d3/odnoklassniki.png" border="0"></a>
    <a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow"><img hspace="5" title="Zonakz.net в Youtube" src="/images/d3/youtube-big.png" border="0"></a>
    <a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow"><img hspace="5" title="Zonakz.net в Livejournal" src="/images/d3/livejournal-big.png" border="0"></a>
    <a href="https://kaztube.kz/channel/100225" target="_blank" rel="nofollow"><img hspace="5" title="Zonakz.net в Kaztube" src="/images/d3/kaztube-big.png" border="0"></a>
    <a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow"><img hspace="5" title="Zonakz.net в Rutube" src="/images/d3/rutube-big.png" border="0"></a>
    </noindex>
</td>
</tr>
</table>

<input id="search_keywords" name="search_keywords" type="hidden">
<input name="srchfield" value="byall" type="hidden">
<input type="hidden" name="search_forum" value="22">
</form>
</td>
</tr>
</table>

</td>
</tr>
</table>

</td>
</tr>
</tbody>
</table>
<!-- Шапка FINISH -->


<!-- Верхняя навигационная строка START -->
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr>
<td width="100%" background="/images/d2/d2_button_1.png"><img src="/images/dot.gif" height="10"></td>
</tr>
</tbody></table>

<!-- Верхняя навигационная строка FINISH -->


<!-- Рубрикатор -->
    <div style="padding: 5px; width: 100%; clear: both; text-align: center;">
        <div style="margin: 0px auto;">
            
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://kshzn.zonakz.net:8443/www/delivery/ajs.php':'http://kshzn.zonakz.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=66");
   document.write ('&amp;withtext=1');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://kshzn.zonakz.net:8443/www/delivery/ck.php?n=a9b6c782&amp;cb=84927809eada8dd76b34f01eec53cd24' target='_blank'><img src='https://kshzn.zonakz.net:8443/www/delivery/avw.php?zoneid=66&amp;cb=5fc7178b662a48fd259b4675b757f7b5&amp;n=a9b6c782' border='0' alt='' /></a></noscript>
        </div>
    </div>

<ul id="rubrlist" class="dropdown dropdown-linear">
<li class="dir"><a class="dropmenu" href="/"><b>Все рубрики</b></a>
<ul><li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=15">День за днем</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=25">Видео</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=27">Народная рубрика</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=26">Народное фото и видео</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=23">Авторские колонки</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=6">Интервью</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=13">Политика</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=12">Общество</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=20">Выборы</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=21">Юбилеи, праздники</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=5">Заграница</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=9">Масс-медиа, интернет</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=18">Экономика, бизнес, финансы</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=29">Зарубежные СМИ</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=16">Социология</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=4">Жизнь</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=17">Трибуна</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=1">«Бергамотовый чай»</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=3">Геополитика</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=24">Расследования, конфликты, судебные процессы</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=7">Другие СМИ. Избранное</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=22">«Старый НАВИГАТОР»</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=30">Мундиаль-2014</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=31">Инфографика</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=32">Видео</a></li>
<li class="dir"><a class="dropmenu" href="/showrubr.php?levid1=33">Фоторепортаж</a></li>
</ul>
</li>
</ul>
</div><div style="clear:both;"></div>

<br>


<BR>
<!-- Основные колонки START -->
	<TABLE width="100%" cellspacing="0" cellpadding="0" border="0">
		<TR valign="top">
			<TD bgcolor="#ffffff"><IMG src="../images/spacer.gif" width="8" height="1" border="0" alt="">
			</TD>

			<TD width="20%">	<!-- первая колонка старт -->
			<div style="padding-right:5px; background: #ffffff;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr valign="bottom">
	<td nowrap class="blockheader" background="/images/d2/d2_blockheader1.png" valign="middle">Новости</td>
	<td><img src="/images/d2/d2_blockheader2.png" height="25" width="17"></td>
	<td width="100%" background="/images/d2/d2_blockheader3.png"><img src="/images/spacer.gif" alt="" border="0" height="25" width="10"></td>
</tr>
</table><div><!-- cndtop=00000000--><!--2017-01-23-->
					<a href="/view-kyrgyzstan-vse-eshhe-ne-dogovorilsja-s-kazakhstanom-po-voprosam-veterinarnojj-bezopasnosti-v-sostave.html" class="d2_art_artname_curday">Кыргызстан все еще не договорился с Казахстаном по вопросам ветеринарной безопасности в составе ЕАЭС</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 13:51</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kyrgyzstan-vse-eshhe-ne-dogovorilsja-s-kazakhstanom-po-voprosam-veterinarnojj-bezopasnosti-v-sostave.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;42</a>&nbsp;<a class="d2_art_comments" href="/view-kyrgyzstan-vse-eshhe-ne-dogovorilsja-s-kazakhstanom-po-voprosam-veterinarnojj-bezopasnosti-v-sostave.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view--2017-01-23.html" class="d2_art_artname_curday">Государство должно противодействовать производству вредных продуктов питания, считают общественники</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 13:33</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view--2017-01-23.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;59</a>&nbsp;<a class="d2_art_comments" href="/view--2017-01-23.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-sirijjskijj-vopros-mozhno-reshit-tolko-mirnym-putem-schitaet-nazarbaev.html" class="d2_art_artname_curday">Сирийский вопрос можно решить только мирным путем, считает Назарбаев</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 12:49</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-sirijjskijj-vopros-mozhno-reshit-tolko-mirnym-putem-schitaet-nazarbaev.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;83</a>&nbsp;<a class="d2_art_comments" href="/view-sirijjskijj-vopros-mozhno-reshit-tolko-mirnym-putem-schitaet-nazarbaev.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br><div align="center" style="padding-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://kshzn.zonakz.net:8443/www/delivery/ajs.php':'http://kshzn.zonakz.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;withtext=1');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://kshzn.zonakz.net:8443/www/delivery/ck.php?n=a9b6c782&amp;cb=f9fac215d3f4e82b8d70c81e28b0aa5c' target='_blank'><img src='https://kshzn.zonakz.net:8443/www/delivery/avw.php?zoneid=55&amp;cb=e7b373af5abfbee85060aab3611ef49f&amp;n=a9b6c782' border='0' alt='' /></a></noscript>
</div>
					<a href="/view-smenilsja-rukovoditel-zhilstrojjsberbanka-kazakhstana.html" class="d2_art_artname_curday">Сменился руководитель «Жилстройсбербанка Казахстана»</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 12:19</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-smenilsja-rukovoditel-zhilstrojjsberbanka-kazakhstana.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;220</a>&nbsp;<a class="d2_art_comments" href="/view-smenilsja-rukovoditel-zhilstrojjsberbanka-kazakhstana.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;2</a></td></tr></table><br><br>
					<a href="/view-kazakhstan-postavit-v-rossiju-12-mlrd-kubometrov-gaza-v-tekushhem-godu.html" class="d2_art_artname_curday">Казахстан поставит в Россию 12 млрд кубометров газа в текущем году</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 11:33</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kazakhstan-postavit-v-rossiju-12-mlrd-kubometrov-gaza-v-tekushhem-godu.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;131</a>&nbsp;<a class="d2_art_comments" href="/view-kazakhstan-postavit-v-rossiju-12-mlrd-kubometrov-gaza-v-tekushhem-godu.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-dvoikh-zhitelejj-atyrauskojj-oblasti-osudili-za-verbovku-grazhdan-v-rjady-ig.html" class="d2_art_artname_curday">Двоих жителей Атырауской области осудили за вербовку граждан в ряды ИГ</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 10:32</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-dvoikh-zhitelejj-atyrauskojj-oblasti-osudili-za-verbovku-grazhdan-v-rjady-ig.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;157</a>&nbsp;<a class="d2_art_comments" href="/view-dvoikh-zhitelejj-atyrauskojj-oblasti-osudili-za-verbovku-grazhdan-v-rjady-ig.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-strany-sng-obedinjat-usilija-gosorganov-i-obshhestvennykh-organizacijj-dlja-protivodejjstvija-finansirovaniju.html" class="d2_art_artname_curday">Страны СНГ объединят усилия госорганов и общественных организаций для противодействия финансированию терроризма</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 09:30</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-strany-sng-obedinjat-usilija-gosorganov-i-obshhestvennykh-organizacijj-dlja-protivodejjstvija-finansirovaniju.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;114</a>&nbsp;<a class="d2_art_comments" href="/view-strany-sng-obedinjat-usilija-gosorganov-i-obshhestvennykh-organizacijj-dlja-protivodejjstvija-finansirovaniju.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-v-astane-startujut-peregovory-po-uregulirovaniju-sirijjskogo-krizisa.html" class="d2_art_artname_curday">В Астане стартуют переговоры по урегулированию сирийского кризиса</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 09:02</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-astane-startujut-peregovory-po-uregulirovaniju-sirijjskogo-krizisa.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;134</a>&nbsp;<a class="d2_art_comments" href="/view-v-astane-startujut-peregovory-po-uregulirovaniju-sirijjskogo-krizisa.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-belarus-planiruet-vstupit-v-vto-do-konca-goda.html" class="d2_art_artname_curday">Беларусь планирует вступить в ВТО до конца года</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 08:40</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-belarus-planiruet-vstupit-v-vto-do-konca-goda.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;96</a>&nbsp;<a class="d2_art_comments" href="/view-belarus-planiruet-vstupit-v-vto-do-konca-goda.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br><div align="center" style="padding-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://kshzn.zonakz.net:8443/www/delivery/ajs.php':'http://kshzn.zonakz.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=59");
   document.write ('&amp;withtext=1');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://kshzn.zonakz.net:8443/www/delivery/ck.php?n=a9b6c782&amp;cb=3cf1570f3c4d7663bf15a8fb3a3f600c' target='_blank'><img src='https://kshzn.zonakz.net:8443/www/delivery/avw.php?zoneid=59&amp;cb=bfdf4f32e34f041d261e3a7e5229bb14&amp;n=a9b6c782' border='0' alt='' /></a></noscript>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- F 240-400 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5858787568016831"
     data-ad-slot="3913866305"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

					<a href="/view-kitajj-otpravit-na-lunu-issledovatelskijj-apparat.html" class="d2_art_artname_curday">Китай отправит на Луну исследовательский аппарат</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 08:23</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kitajj-otpravit-na-lunu-issledovatelskijj-apparat.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;104</a>&nbsp;<a class="d2_art_comments" href="/view-kitajj-otpravit-na-lunu-issledovatelskijj-apparat.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-osadki-prognozirujut-sinoptiki-v-astane-i-almaty-v-ponedelnik-2017-01-23.html" class="d2_art_artname_curday">Осадки прогнозируют синоптики в Астане и Алматы в понедельник</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">23&nbsp;янваpя&nbsp;2017 08:11</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-osadki-prognozirujut-sinoptiki-v-astane-i-almaty-v-ponedelnik-2017-01-23.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;123</a>&nbsp;<a class="d2_art_comments" href="/view-osadki-prognozirujut-sinoptiki-v-astane-i-almaty-v-ponedelnik-2017-01-23.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-peregovory-po-sirijjskomu-voprosu-v-astane-projjdut-za-zakrytymi-dverjami-mid-rk.html" class="d2_art_artname">Переговоры по сирийскому вопросу в Астане пройдут «за закрытыми дверями» - МИД РК</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">22&nbsp;янваpя&nbsp;2017 12:10</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-peregovory-po-sirijjskomu-voprosu-v-astane-projjdut-za-zakrytymi-dverjami-mid-rk.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;456</a>&nbsp;<a class="d2_art_comments" href="/view-peregovory-po-sirijjskomu-voprosu-v-astane-projjdut-za-zakrytymi-dverjami-mid-rk.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;4</a></td></tr></table><br><br>
					<a href="/view-ssha-na-peregovorakh-po-sirii-v-astane-predstavit-dzhordzh-krol.html" class="d2_art_artname">США на переговорах по Сирии в Астане представит Джордж Крол</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">22&nbsp;янваpя&nbsp;2017 09:30</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-ssha-na-peregovorakh-po-sirii-v-astane-predstavit-dzhordzh-krol.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;431</a>&nbsp;<a class="d2_art_comments" href="/view-ssha-na-peregovorakh-po-sirii-v-astane-predstavit-dzhordzh-krol.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-ispolnenie-soglashenija-opek-na-80-90-ne-potrebuet-ego-prodlenija-schitajut-uchastniki-sdelki.html" class="d2_art_artname">Исполнение соглашения ОПЕК на 80-90% не потребует его продления, считают участники сделки</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">22&nbsp;янваpя&nbsp;2017 09:20</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-ispolnenie-soglashenija-opek-na-80-90-ne-potrebuet-ego-prodlenija-schitajut-uchastniki-sdelki.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;289</a>&nbsp;<a class="d2_art_comments" href="/view-ispolnenie-soglashenija-opek-na-80-90-ne-potrebuet-ego-prodlenija-schitajut-uchastniki-sdelki.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-v-astane-v-voskresene-ozhidaetsja-sneg-v-almaty-pogoda-jasnaja.html" class="d2_art_artname">В Астане в воскресенье ожидается снег, в Алматы погода ясная</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">22&nbsp;янваpя&nbsp;2017 09:03</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-astane-v-voskresene-ozhidaetsja-sneg-v-almaty-pogoda-jasnaja.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;225</a>&nbsp;<a class="d2_art_comments" href="/view-v-astane-v-voskresene-ozhidaetsja-sneg-v-almaty-pogoda-jasnaja.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-obvinjaemyjj-v-prisvoenii-t6-mln-kazakhstanec-ehkstradirovan-iz-oaeh.html" class="d2_art_artname">Обвиняемый в присвоении Т6 млн казахстанец экстрадирован из ОАЭ</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 19:58</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-obvinjaemyjj-v-prisvoenii-t6-mln-kazakhstanec-ehkstradirovan-iz-oaeh.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;449</a>&nbsp;<a class="d2_art_comments" href="/view-obvinjaemyjj-v-prisvoenii-t6-mln-kazakhstanec-ehkstradirovan-iz-oaeh.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-rossijjskie-razrabotchiki-planirujut-dostavljat-ehkipazhi-i-gruzy-na-mks-za-3-chasa.html" class="d2_art_artname">Российские разработчики планируют доставлять экипажи и грузы на МКС за 3 часа</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 17:24</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-rossijjskie-razrabotchiki-planirujut-dostavljat-ehkipazhi-i-gruzy-na-mks-za-3-chasa.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;339</a>&nbsp;<a class="d2_art_comments" href="/view-rossijjskie-razrabotchiki-planirujut-dostavljat-ehkipazhi-i-gruzy-na-mks-za-3-chasa.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-kazakhstan-soboleznuet-vengrii-v-svjazi-s-gibelju-podrostkov-v-dtp-v-italii.html" class="d2_art_artname">Казахстан соболезнует Венгрии в связи с гибелью подростков в ДТП в Италии</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 17:03</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kazakhstan-soboleznuet-vengrii-v-svjazi-s-gibelju-podrostkov-v-dtp-v-italii.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;311</a>&nbsp;<a class="d2_art_comments" href="/view-kazakhstan-soboleznuet-vengrii-v-svjazi-s-gibelju-podrostkov-v-dtp-v-italii.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-v-aktau-po-podozreniju-v-khishhenijakh-zaderzhan-glava-profsojuza-nefteservisnojj-kompanii.html" class="d2_art_artname">В Актау по подозрению в хищениях задержан глава профсоюза нефтесервисной компании</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 16:12</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-aktau-po-podozreniju-v-khishhenijakh-zaderzhan-glava-profsojuza-nefteservisnojj-kompanii.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;521</a>&nbsp;<a class="d2_art_comments" href="/view-v-aktau-po-podozreniju-v-khishhenijakh-zaderzhan-glava-profsojuza-nefteservisnojj-kompanii.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view--2017-01-21.html" class="d2_art_artname">В КНБ разъяснили порядок приостановки работы сетей связи и доступа к интернет-ресурсам в Казахстане</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 15:15</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view--2017-01-21.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;428</a>&nbsp;<a class="d2_art_comments" href="/view--2017-01-21.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-arestovana-ministr-kultury-juzhnojj-korei.html" class="d2_art_artname">Арестована министр культуры Южной Кореи</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 14:42</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-arestovana-ministr-kultury-juzhnojj-korei.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;349</a>&nbsp;<a class="d2_art_comments" href="/view-arestovana-ministr-kultury-juzhnojj-korei.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-kazakhstansko-kitajjskijj-centr-telemediciny-otkryt-na-baze-almatinskojj-bolnicy.html" class="d2_art_artname">Казахстанско-китайский центр телемедицины открыт на базе алматинской больницы</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 13:50</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kazakhstansko-kitajjskijj-centr-telemediciny-otkryt-na-baze-almatinskojj-bolnicy.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;310</a>&nbsp;<a class="d2_art_comments" href="/view-kazakhstansko-kitajjskijj-centr-telemediciny-otkryt-na-baze-almatinskojj-bolnicy.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-parlament-turcii-odobril-popravki-o-prezidentskojj-forme-pravlenija.html" class="d2_art_artname">Парламент Турции одобрил поправки о президентской форме правления</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 10:53</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-parlament-turcii-odobril-popravki-o-prezidentskojj-forme-pravlenija.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;405</a>&nbsp;<a class="d2_art_comments" href="/view-parlament-turcii-odobril-popravki-o-prezidentskojj-forme-pravlenija.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view--shymbulak-zakrojut-dlja-massovykh-katanijj-s-23-janvarja-dlja-podgotovki-k-universiade.html" class="d2_art_artname">«Шымбулак» закроют для массовых катаний с 23 января для подготовки к Универсиаде</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 10:07</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view--shymbulak-zakrojut-dlja-massovykh-katanijj-s-23-janvarja-dlja-podgotovki-k-universiade.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;308</a>&nbsp;<a class="d2_art_comments" href="/view--shymbulak-zakrojut-dlja-massovykh-katanijj-s-23-janvarja-dlja-podgotovki-k-universiade.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-sirija-soobshhila-oon-o-178-mlrd-ubytkov-ponesennykh-v-rezultate-konflikta.html" class="d2_art_artname">Сирия сообщила ООН о $178 млрд убытков, понесенных в результате конфликта</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 09:45</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-sirija-soobshhila-oon-o-178-mlrd-ubytkov-ponesennykh-v-rezultate-konflikta.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;312</a>&nbsp;<a class="d2_art_comments" href="/view-sirija-soobshhila-oon-o-178-mlrd-ubytkov-ponesennykh-v-rezultate-konflikta.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-donald-tramp-vstupil-v-dolzhnost-prezidenta-ssha.html" class="d2_art_artname">Дональд Трамп вступил в должность президента США</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 09:22</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-donald-tramp-vstupil-v-dolzhnost-prezidenta-ssha.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;379</a>&nbsp;<a class="d2_art_comments" href="/view-donald-tramp-vstupil-v-dolzhnost-prezidenta-ssha.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;6</a></td></tr></table><br><br>
					<a href="/view-prikaspijjskie-strany-obsudjat-v-baku-nesoglasovannye-voprosy-po-statusu-morja.html" class="d2_art_artname">Прикаспийские страны обсудят в Баку несогласованные вопросы по статусу моря</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 09:11</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-prikaspijjskie-strany-obsudjat-v-baku-nesoglasovannye-voprosy-po-statusu-morja.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;311</a>&nbsp;<a class="d2_art_comments" href="/view-prikaspijjskie-strany-obsudjat-v-baku-nesoglasovannye-voprosy-po-statusu-morja.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-neustojjchivaja-pogoda-s-osadkami-preimushhestvenno-snegom-sokhranitsja-v-subbotu-na-bolshejj-chasti.html" class="d2_art_artname">Неустойчивая погода с осадками, преимущественно снегом, сохранится в субботу на большей части Казахстана</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">21&nbsp;янваpя&nbsp;2017 09:03</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-neustojjchivaja-pogoda-s-osadkami-preimushhestvenno-snegom-sokhranitsja-v-subbotu-na-bolshejj-chasti.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;241</a>&nbsp;<a class="d2_art_comments" href="/view-neustojjchivaja-pogoda-s-osadkami-preimushhestvenno-snegom-sokhranitsja-v-subbotu-na-bolshejj-chasti.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-ministry-inostrannykh-del-kazakhstana-i-rossii-podpisali-plan-sotrudnichestva-na-2017-2018-gg.html" class="d2_art_artname">Министры иностранных дел Казахстана и России подписали план сотрудничества на 2017-2018 гг.</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 21:01</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-ministry-inostrannykh-del-kazakhstana-i-rossii-podpisali-plan-sotrudnichestva-na-2017-2018-gg.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;376</a>&nbsp;<a class="d2_art_comments" href="/view-ministry-inostrannykh-del-kazakhstana-i-rossii-podpisali-plan-sotrudnichestva-na-2017-2018-gg.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-v-kazakhstane-poehtapno-vosstanovjat-pediatricheskie-uchastki.html" class="d2_art_artname">В Казахстане поэтапно восстановят педиатрические участки</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 19:11</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-kazakhstane-poehtapno-vosstanovjat-pediatricheskie-uchastki.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;416</a>&nbsp;<a class="d2_art_comments" href="/view-v-kazakhstane-poehtapno-vosstanovjat-pediatricheskie-uchastki.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;7</a></td></tr></table><br><br>
					<a href="/view-belarus-planiruet-nachat-obmen-kosmicheskojj-informaciejj-s-kazakhstanom-i-vetnamom.html" class="d2_art_artname">Беларусь планирует начать обмен космической информацией с Казахстаном и Вьетнамом</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 18:03</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-belarus-planiruet-nachat-obmen-kosmicheskojj-informaciejj-s-kazakhstanom-i-vetnamom.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;317</a>&nbsp;<a class="d2_art_comments" href="/view-belarus-planiruet-nachat-obmen-kosmicheskojj-informaciejj-s-kazakhstanom-i-vetnamom.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-kazkommercbank-i-narodnyjj-bank-vedut-predvaritelnye-peregovory-o-potencialnojj-sdelke.html" class="d2_art_artname">Казкоммерцбанк и Народный банк ведут предварительные переговоры о «потенциальной сделке»</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 17:08</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kazkommercbank-i-narodnyjj-bank-vedut-predvaritelnye-peregovory-o-potencialnojj-sdelke.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;613</a>&nbsp;<a class="d2_art_comments" href="/view-kazkommercbank-i-narodnyjj-bank-vedut-predvaritelnye-peregovory-o-potencialnojj-sdelke.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-novyjj-zamestitel-pojavilsja-u-akima-kostanajjskojj-oblasti.html" class="d2_art_artname">Новый заместитель появился у акима Костанайской области</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 16:32</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-novyjj-zamestitel-pojavilsja-u-akima-kostanajjskojj-oblasti.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;475</a>&nbsp;<a class="d2_art_comments" href="/view-novyjj-zamestitel-pojavilsja-u-akima-kostanajjskojj-oblasti.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-razmer-minimalnogo-oborota-dlja-postanovki-na-uchet-po-nds-v-kazakhstane-sokratjat-v-2-raza-s-2020.html" class="d2_art_artname">Размер минимального оборота для постановки на учет по НДС в Казахстане сократят в 2 раза с 2020 г.</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 15:45</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-razmer-minimalnogo-oborota-dlja-postanovki-na-uchet-po-nds-v-kazakhstane-sokratjat-v-2-raza-s-2020.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;457</a>&nbsp;<a class="d2_art_comments" href="/view-razmer-minimalnogo-oborota-dlja-postanovki-na-uchet-po-nds-v-kazakhstane-sokratjat-v-2-raza-s-2020.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-ocenku-nedvizhimosti-fizlic-s-2018-g-peredadut-nalogovym-organam.html" class="d2_art_artname">Оценку недвижимости физлиц с 2018 г. передадут налоговым органам</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 14:27</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-ocenku-nedvizhimosti-fizlic-s-2018-g-peredadut-nalogovym-organam.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;731</a>&nbsp;<a class="d2_art_comments" href="/view-ocenku-nedvizhimosti-fizlic-s-2018-g-peredadut-nalogovym-organam.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;10</a></td></tr></table><br><br>
					<a href="/view-peredat-upravlenie-detskojj-koloniejj-ministerstvu-obrazovanija-predlagajut-v-kazakhstane.html" class="d2_art_artname">Передать управление детской колонией министерству образования предлагают в Казахстане</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 13:31</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-peredat-upravlenie-detskojj-koloniejj-ministerstvu-obrazovanija-predlagajut-v-kazakhstane.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;317</a>&nbsp;<a class="d2_art_comments" href="/view-peredat-upravlenie-detskojj-koloniejj-ministerstvu-obrazovanija-predlagajut-v-kazakhstane.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-v-astane-sozdali-bjuro-gorodskikh-reshenijj-dlja-reagirovanija-na-zhaloby-gorozhan-v-socsetjakh.html" class="d2_art_artname">В Астане создали бюро городских решений для реагирования на жалобы горожан в соцсетях</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 13:23</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-astane-sozdali-bjuro-gorodskikh-reshenijj-dlja-reagirovanija-na-zhaloby-gorozhan-v-socsetjakh.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;371</a>&nbsp;<a class="d2_art_comments" href="/view-v-astane-sozdali-bjuro-gorodskikh-reshenijj-dlja-reagirovanija-na-zhaloby-gorozhan-v-socsetjakh.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-nazarbaev-prizval-ne-dopuskat-vmeshatelstva-gosorganov-v-dejatelnost-vysshego-sudebnogo-soveta.html" class="d2_art_artname">Назарбаев призвал не допускать вмешательства госорганов в деятельность Высшего судебного совета</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 12:24</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-nazarbaev-prizval-ne-dopuskat-vmeshatelstva-gosorganov-v-dejatelnost-vysshego-sudebnogo-soveta.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;623</a>&nbsp;<a class="d2_art_comments" href="/view-nazarbaev-prizval-ne-dopuskat-vmeshatelstva-gosorganov-v-dejatelnost-vysshego-sudebnogo-soveta.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;18</a></td></tr></table><br><br>
					<a href="/view-snegopad-i-silnyjj-veter-ozhidajutsja-na-severe-i-juge-kazakhstana-v-vykhodnye.html" class="d2_art_artname">Снегопад и сильный ветер ожидаются на севере и юге Казахстана в выходные</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 12:01</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-snegopad-i-silnyjj-veter-ozhidajutsja-na-severe-i-juge-kazakhstana-v-vykhodnye.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;402</a>&nbsp;<a class="d2_art_comments" href="/view-snegopad-i-silnyjj-veter-ozhidajutsja-na-severe-i-juge-kazakhstana-v-vykhodnye.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-chislennost-naselenija-kitaja-za-god-vyrosla-na-8-mln-chelovek.html" class="d2_art_artname">Численность населения Китая за год выросла на 8 млн человек</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 11:25</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-chislennost-naselenija-kitaja-za-god-vyrosla-na-8-mln-chelovek.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;473</a>&nbsp;<a class="d2_art_comments" href="/view-chislennost-naselenija-kitaja-za-god-vyrosla-na-8-mln-chelovek.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-strany-eaehs-perejjdut-na-edinuju-sistemu-transportnogo-kontrolja-v-ehtom-godu.html" class="d2_art_artname">Страны ЕАЭС перейдут на единую систему транспортного контроля в этом году</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 09:25</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-strany-eaehs-perejjdut-na-edinuju-sistemu-transportnogo-kontrolja-v-ehtom-godu.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;469</a>&nbsp;<a class="d2_art_comments" href="/view-strany-eaehs-perejjdut-na-edinuju-sistemu-transportnogo-kontrolja-v-ehtom-godu.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;13</a></td></tr></table><br><br>
					<a href="/view-zaderzhannyjj-v-ssha-kazakhstanec-priznalsja-v-sude-nju-jjorka-v-podderzhke-ig.html" class="d2_art_artname">Задержанный в США казахстанец признался в суде Нью-Йорка в поддержке ИГ</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 08:38</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-zaderzhannyjj-v-ssha-kazakhstanec-priznalsja-v-sude-nju-jjorka-v-podderzhke-ig.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;551</a>&nbsp;<a class="d2_art_comments" href="/view-zaderzhannyjj-v-ssha-kazakhstanec-priznalsja-v-sude-nju-jjorka-v-podderzhke-ig.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-chislo-zakljuchennykh-v-guantanamo-sokratilos-do-41-cheloveka.html" class="d2_art_artname">Число заключенных в Гуантанамо сократилось до 41 человека</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 08:27</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-chislo-zakljuchennykh-v-guantanamo-sokratilos-do-41-cheloveka.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;317</a>&nbsp;<a class="d2_art_comments" href="/view-chislo-zakljuchennykh-v-guantanamo-sokratilos-do-41-cheloveka.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-rynok-nefti-vstupil-v-period-bolshejj-volatilnosti-meha.html" class="d2_art_artname">Рынок нефти вступил в период большей волатильности – МЭА</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 08:14</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-rynok-nefti-vstupil-v-period-bolshejj-volatilnosti-meha.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;439</a>&nbsp;<a class="d2_art_comments" href="/view-rynok-nefti-vstupil-v-period-bolshejj-volatilnosti-meha.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-sneg-i-metel-ozhidajutsja-v-pjatnicu-na-bolshejj-chasti-kazakhstana.html" class="d2_art_artname">Снег и метель ожидаются в пятницу на большей части Казахстана</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">20&nbsp;янваpя&nbsp;2017 08:08</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-sneg-i-metel-ozhidajutsja-v-pjatnicu-na-bolshejj-chasti-kazakhstana.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;304</a>&nbsp;<a class="d2_art_comments" href="/view-sneg-i-metel-ozhidajutsja-v-pjatnicu-na-bolshejj-chasti-kazakhstana.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-evropejjskijj-centrobank-sokhranil-bazovuju-stavku-na-urovne-0.html" class="d2_art_artname">Европейский Центробанк сохранил базовую ставку на уровне 0%</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 19:17</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-evropejjskijj-centrobank-sokhranil-bazovuju-stavku-na-urovne-0.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;406</a>&nbsp;<a class="d2_art_comments" href="/view-evropejjskijj-centrobank-sokhranil-bazovuju-stavku-na-urovne-0.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-v-tegerane-v-rezultate-pozhara-rukhnulo-17-ehtazhnoe-zdanie-biznes-centra.html" class="d2_art_artname">В Тегеране в результате пожара рухнуло 17-этажное здание бизнес-центра</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 16:56</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-tegerane-v-rezultate-pozhara-rukhnulo-17-ehtazhnoe-zdanie-biznes-centra.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;391</a>&nbsp;<a class="d2_art_comments" href="/view-v-tegerane-v-rezultate-pozhara-rukhnulo-17-ehtazhnoe-zdanie-biznes-centra.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-v-almaty-sud-prodlil-arest-direktoru-batutnogo-centra.html" class="d2_art_artname">В Алматы суд продлил арест директору батутного центра</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 16:55</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-almaty-sud-prodlil-arest-direktoru-batutnogo-centra.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;344</a>&nbsp;<a class="d2_art_comments" href="/view-v-almaty-sud-prodlil-arest-direktoru-batutnogo-centra.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-v-kostanajjskojj-oblasti-obnaruzheno-krupnoe-mestorozhdenie-magnetitovykh-rud.html" class="d2_art_artname">В Костанайской области обнаружено крупное месторождение магнетитовых руд</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 16:47</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-kostanajjskojj-oblasti-obnaruzheno-krupnoe-mestorozhdenie-magnetitovykh-rud.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;545</a>&nbsp;<a class="d2_art_comments" href="/view-v-kostanajjskojj-oblasti-obnaruzheno-krupnoe-mestorozhdenie-magnetitovykh-rud.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-ob-ustarevshikh-i-nelogichnykh-sanitarnykh-trebovanijakh-k-predprinimateljam-zajavili-v-genprokurature.html" class="d2_art_artname">Об устаревших и нелогичных санитарных требованиях к предпринимателям заявили в генпрокуратуре РК</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 16:16</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-ob-ustarevshikh-i-nelogichnykh-sanitarnykh-trebovanijakh-k-predprinimateljam-zajavili-v-genprokurature.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;438</a>&nbsp;<a class="d2_art_comments" href="/view-ob-ustarevshikh-i-nelogichnykh-sanitarnykh-trebovanijakh-k-predprinimateljam-zajavili-v-genprokurature.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-stoimost-proezda-obshhestvennym-transportom-k-obektam-universiady-v-almaty-sostavit-ot-t100-do-t200.html" class="d2_art_artname">Стоимость проезда общественным транспортом к объектам Универсиады в Алматы составит от Т100 до Т200</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 15:50</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-stoimost-proezda-obshhestvennym-transportom-k-obektam-universiady-v-almaty-sostavit-ot-t100-do-t200.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;316</a>&nbsp;<a class="d2_art_comments" href="/view-stoimost-proezda-obshhestvennym-transportom-k-obektam-universiady-v-almaty-sostavit-ot-t100-do-t200.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-registraciju-blogerov-v-kachestve-smi-iskljuchili-iz-zakonoproekta-rk-po-voprosam-informacii.html" class="d2_art_artname">Регистрацию блогеров в качестве СМИ исключили из законопроекта РК по вопросам информации</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 15:36</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-registraciju-blogerov-v-kachestve-smi-iskljuchili-iz-zakonoproekta-rk-po-voprosam-informacii.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;676</a>&nbsp;<a class="d2_art_comments" href="/view-registraciju-blogerov-v-kachestve-smi-iskljuchili-iz-zakonoproekta-rk-po-voprosam-informacii.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;20</a></td></tr></table><br><br>
					<a href="/view-v-akmolinskojj-oblasti-naznachen-novyjj-glava-dknb.html" class="d2_art_artname">В Акмолинской области назначен новый глава ДКНБ</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 15:06</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-akmolinskojj-oblasti-naznachen-novyjj-glava-dknb.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;1191</a>&nbsp;<a class="d2_art_comments" href="/view-v-akmolinskojj-oblasti-naznachen-novyjj-glava-dknb.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-kazakhstanskim-turistam-v-italii-v-svjazi-s-zemletrjaseniem-rekomendujut-sledovat-ukazanijam-mestnykh.html" class="d2_art_artname">Казахстанским туристам в Италии в связи с землетрясением рекомендуют следовать указаниям местных властей</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 14:10</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kazakhstanskim-turistam-v-italii-v-svjazi-s-zemletrjaseniem-rekomendujut-sledovat-ukazanijam-mestnykh.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;409</a>&nbsp;<a class="d2_art_comments" href="/view-kazakhstanskim-turistam-v-italii-v-svjazi-s-zemletrjaseniem-rekomendujut-sledovat-ukazanijam-mestnykh.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-smenilsja-vice-ministr-nacionalnojj-ehkonomiki-kazakhstana.html" class="d2_art_artname">Сменился вице-министр национальной экономики Казахстана</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 13:35</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-smenilsja-vice-ministr-nacionalnojj-ehkonomiki-kazakhstana.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;677</a>&nbsp;<a class="d2_art_comments" href="/view-smenilsja-vice-ministr-nacionalnojj-ehkonomiki-kazakhstana.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-ehks-premeru-kazakhstana-seriku-akhmetovu-sokratili-srok-nakazanija-v-svjazi-s-amnistiejj.html" class="d2_art_artname">Экс-премьеру Казахстана Серику Ахметову сократили срок наказания в связи с амнистией</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 13:00</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-ehks-premeru-kazakhstana-seriku-akhmetovu-sokratili-srok-nakazanija-v-svjazi-s-amnistiejj.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;703</a>&nbsp;<a class="d2_art_comments" href="/view-ehks-premeru-kazakhstana-seriku-akhmetovu-sokratili-srok-nakazanija-v-svjazi-s-amnistiejj.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-ezhednevno-ot-raka-shejjki-matki-v-kazakhstane-umirajut-dve-zhenshhiny-zajavljajut-onkologi.html" class="d2_art_artname">Ежедневно от рака шейки матки в Казахстане умирают две женщины, заявляют онкологи</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 12:14</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-ezhednevno-ot-raka-shejjki-matki-v-kazakhstane-umirajut-dve-zhenshhiny-zajavljajut-onkologi.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;393</a>&nbsp;<a class="d2_art_comments" href="/view-ezhednevno-ot-raka-shejjki-matki-v-kazakhstane-umirajut-dve-zhenshhiny-zajavljajut-onkologi.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-v-almaty-inostrancy-predostavljali-fiktivnye-spravki-o-nalichii-deneg-dlja-poluchenija-razreshenija.html" class="d2_art_artname">В Алматы иностранцы предоставляли фиктивные справки о наличии денег для получения разрешения на проживание</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 10:35</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-v-almaty-inostrancy-predostavljali-fiktivnye-spravki-o-nalichii-deneg-dlja-poluchenija-razreshenija.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;585</a>&nbsp;<a class="d2_art_comments" href="/view-v-almaty-inostrancy-predostavljali-fiktivnye-spravki-o-nalichii-deneg-dlja-poluchenija-razreshenija.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;2</a></td></tr></table><br><br>
					<a href="/view-oon-podtverdila-vypolnenie-iranom-sdelki-po-jadernojj-programme.html" class="d2_art_artname">ООН подтвердила выполнение Ираном сделки по ядерной программе</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 09:53</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-oon-podtverdila-vypolnenie-iranom-sdelki-po-jadernojj-programme.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;301</a>&nbsp;<a class="d2_art_comments" href="/view-oon-podtverdila-vypolnenie-iranom-sdelki-po-jadernojj-programme.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-2016-god-stal-samym-teplym-za-vsju-istoriju-nabljudenijj.html" class="d2_art_artname">2016 год стал самым теплым за всю историю наблюдений</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 09:29</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-2016-god-stal-samym-teplym-za-vsju-istoriju-nabljudenijj.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;432</a>&nbsp;<a class="d2_art_comments" href="/view-2016-god-stal-samym-teplym-za-vsju-istoriju-nabljudenijj.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-snezhnaja-lavina-nakryla-otel-s-posetiteljami-v-italii.html" class="d2_art_artname">Снежная лавина накрыла отель с посетителями в Италии</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 09:05</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-snezhnaja-lavina-nakryla-otel-s-posetiteljami-v-italii.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;456</a>&nbsp;<a class="d2_art_comments" href="/view-snezhnaja-lavina-nakryla-otel-s-posetiteljami-v-italii.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-frs-ssha-planiruet-povysit-bazovuju-procentnuju-stavku-neskolko-raz-do-2019-g.html" class="d2_art_artname">ФРС США планирует повысить базовую процентную ставку несколько раз до 2019 г.</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 08:41</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-frs-ssha-planiruet-povysit-bazovuju-procentnuju-stavku-neskolko-raz-do-2019-g.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;479</a>&nbsp;<a class="d2_art_comments" href="/view-frs-ssha-planiruet-povysit-bazovuju-procentnuju-stavku-neskolko-raz-do-2019-g.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-aviarejjs-iz-podmoskovnogo-zhukovskogo-v-astanu-zapustjat-15-fevralja.html" class="d2_art_artname">Авиарейс из подмосковного Жуковского в Астану запустят 15 февраля </a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 08:21</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-aviarejjs-iz-podmoskovnogo-zhukovskogo-v-astanu-zapustjat-15-fevralja.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;423</a>&nbsp;<a class="d2_art_comments" href="/view-aviarejjs-iz-podmoskovnogo-zhukovskogo-v-astanu-zapustjat-15-fevralja.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-opek-uluchshila-prognoz-po-mirovomu-sprosu-na-neft-v-2017-g-do-95-6-mln-barr-v-den.html" class="d2_art_artname">ОПЕК улучшила прогноз по мировому спросу на нефть в 2017 г. до 95,6 млн барр. в день</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 08:11</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-opek-uluchshila-prognoz-po-mirovomu-sprosu-na-neft-v-2017-g-do-95-6-mln-barr-v-den.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;324</a>&nbsp;<a class="d2_art_comments" href="/view-opek-uluchshila-prognoz-po-mirovomu-sprosu-na-neft-v-2017-g-do-95-6-mln-barr-v-den.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-pogoda-bez-osadkov-sokhranitsja-v-chetverg-na-bolshejj-chasti-kazakhstana.html" class="d2_art_artname">Погода без осадков сохранится в четверг на большей части Казахстана</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">19&nbsp;янваpя&nbsp;2017 08:02</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-pogoda-bez-osadkov-sokhranitsja-v-chetverg-na-bolshejj-chasti-kazakhstana.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;295</a>&nbsp;<a class="d2_art_comments" href="/view-pogoda-bez-osadkov-sokhranitsja-v-chetverg-na-bolshejj-chasti-kazakhstana.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-pravitelstvo-kazakhstana-pereneslo-dni-otdykha-na-nauryz-i-den-stolicy.html" class="d2_art_artname">Правительство Казахстана перенесло дни отдыха на Наурыз и День столицы</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">18&nbsp;янваpя&nbsp;2017 21:09</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-pravitelstvo-kazakhstana-pereneslo-dni-otdykha-na-nauryz-i-den-stolicy.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;857</a>&nbsp;<a class="d2_art_comments" href="/view-pravitelstvo-kazakhstana-pereneslo-dni-otdykha-na-nauryz-i-den-stolicy.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;2</a></td></tr></table><br><br>
					<a href="/view-aviakatastrofu-pod-bishkekom-rassledujut-ehksperty-mak.html" class="d2_art_artname">Авиакатастрофу под Бишкеком расследуют эксперты МАК</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">17&nbsp;янваpя&nbsp;2017 20:13</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-aviakatastrofu-pod-bishkekom-rassledujut-ehksperty-mak.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;394</a>&nbsp;<a class="d2_art_comments" href="/view-aviakatastrofu-pod-bishkekom-rassledujut-ehksperty-mak.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-kapitaly-vosmi-bogatejjshikh-ljudejj-mira-i-50-chelovechestva-sravnjalis.html" class="d2_art_artname">Капиталы восьми богатейших людей мира и 50% человечества сравнялись</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">16&nbsp;янваpя&nbsp;2017 20:55</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kapitaly-vosmi-bogatejjshikh-ljudejj-mira-i-50-chelovechestva-sravnjalis.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;577</a>&nbsp;<a class="d2_art_comments" href="/view-kapitaly-vosmi-bogatejjshikh-ljudejj-mira-i-50-chelovechestva-sravnjalis.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;2</a></td></tr></table><br><br>
					<a href="/view-kazakhstan-gotov-peredat-industrialnye-zony-v-upravlenie-ehmiratskim-kompanijam-nazarbaev.html" class="d2_art_artname">Казахстан готов передать индустриальные зоны в управление эмиратским компаниям – Назарбаев</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">15&nbsp;янваpя&nbsp;2017 21:57</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kazakhstan-gotov-peredat-industrialnye-zony-v-upravlenie-ehmiratskim-kompanijam-nazarbaev.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;823</a>&nbsp;<a class="d2_art_comments" href="/view-kazakhstan-gotov-peredat-industrialnye-zony-v-upravlenie-ehmiratskim-kompanijam-nazarbaev.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;7</a></td></tr></table><br><br>
					<a href="/view-kazakhstanskijj-fristajjlist-dmitrijj-rejjkherd-stal-pobeditelem-na-ehtape-kubka-mira-v-mogule-v.html" class="d2_art_artname">Казахстанский фристайлист Дмитрий Рейхерд стал победителем на этапе Кубка мира в могуле в Лейк-Плэсиде</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">14&nbsp;янваpя&nbsp;2017 19:35</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kazakhstanskijj-fristajjlist-dmitrijj-rejjkherd-stal-pobeditelem-na-ehtape-kubka-mira-v-mogule-v.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;558</a>&nbsp;<a class="d2_art_comments" href="/view-kazakhstanskijj-fristajjlist-dmitrijj-rejjkherd-stal-pobeditelem-na-ehtape-kubka-mira-v-mogule-v.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-korabli-vms-rk-gotovjatsja-k-otrabotke-boevykh-zadach-na-kaspii.html" class="d2_art_artname">Корабли ВМС РК готовятся к отработке боевых задач на Каспии</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">13&nbsp;янваpя&nbsp;2017 19:47</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-korabli-vms-rk-gotovjatsja-k-otrabotke-boevykh-zadach-na-kaspii.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;566</a>&nbsp;<a class="d2_art_comments" href="/view-korabli-vms-rk-gotovjatsja-k-otrabotke-boevykh-zadach-na-kaspii.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;2</a></td></tr></table><br><br>
					<a href="/view-oficialnyjj-vizit-nazarbaeva-v-oaeh-projjdet-15-16-janvarja.html" class="d2_art_artname">Официальный визит Назарбаева в ОАЭ пройдет 15-16 января</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">12&nbsp;янваpя&nbsp;2017 21:12</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-oficialnyjj-vizit-nazarbaeva-v-oaeh-projjdet-15-16-janvarja.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;580</a>&nbsp;<a class="d2_art_comments" href="/view-oficialnyjj-vizit-nazarbaeva-v-oaeh-projjdet-15-16-janvarja.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-gostinichnyjj-sbor-2-v-den-budet-vzimatsja-v-uzbekistane-s-inostrannykh-turistov.html" class="d2_art_artname">Гостиничный сбор $2 в день будет взиматься в Узбекистане с иностранных туристов</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">11&nbsp;янваpя&nbsp;2017 20:14</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-gostinichnyjj-sbor-2-v-den-budet-vzimatsja-v-uzbekistane-s-inostrannykh-turistov.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;774</a>&nbsp;<a class="d2_art_comments" href="/view-gostinichnyjj-sbor-2-v-den-budet-vzimatsja-v-uzbekistane-s-inostrannykh-turistov.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-tekhnogennaja-chs-mestnogo-masshtaba-objavlena-v-atyrau.html" class="d2_art_artname">Техногенная ЧС местного масштаба объявлена в Атырау</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">10&nbsp;янваpя&nbsp;2017 20:09</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-tekhnogennaja-chs-mestnogo-masshtaba-objavlena-v-atyrau.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;850</a>&nbsp;<a class="d2_art_comments" href="/view-tekhnogennaja-chs-mestnogo-masshtaba-objavlena-v-atyrau.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;1</a></td></tr></table><br><br>
					<a href="/view-dvukh-khakerov-v-almaty-osudili-za-krazhu-t55-mln-posredstvom-internet-bankinga.html" class="d2_art_artname">Двух хакеров в Алматы осудили за кражу Т55 млн посредством интернет-банкинга</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">9&nbsp;янваpя&nbsp;2017 20:09</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-dvukh-khakerov-v-almaty-osudili-za-krazhu-t55-mln-posredstvom-internet-bankinga.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;805</a>&nbsp;<a class="d2_art_comments" href="/view-dvukh-khakerov-v-almaty-osudili-za-krazhu-t55-mln-posredstvom-internet-bankinga.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-nepravilnaja-ustanovka-gazovykh-priborov-mogla-stat-prichinojj-vzryva-v-zhilom-dome-v-shymkente.html" class="d2_art_artname">Неправильная установка газовых приборов могла стать причиной взрыва в жилом доме в Шымкенте </a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">8&nbsp;янваpя&nbsp;2017 18:45</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-nepravilnaja-ustanovka-gazovykh-priborov-mogla-stat-prichinojj-vzryva-v-zhilom-dome-v-shymkente.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;647</a>&nbsp;<a class="d2_art_comments" href="/view-nepravilnaja-ustanovka-gazovykh-priborov-mogla-stat-prichinojj-vzryva-v-zhilom-dome-v-shymkente.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-kazakhstan-pristupil-k-vypolneniju-objazatelstv-pered-opek.html" class="d2_art_artname">Казахстан приступил к выполнению обязательств перед ОПЕК</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">7&nbsp;янваpя&nbsp;2017 15:43</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-kazakhstan-pristupil-k-vypolneniju-objazatelstv-pered-opek.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;780</a>&nbsp;<a class="d2_art_comments" href="/view-kazakhstan-pristupil-k-vypolneniju-objazatelstv-pered-opek.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-cony-ne-budut-prekrashhat-registraciju-kazakhstancev-v-prazdnichnyjj-den-7-janvarja.html" class="d2_art_artname">ЦОНы не будут прекращать регистрацию казахстанцев в праздничный день 7 января</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">6&nbsp;янваpя&nbsp;2017 19:20</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-cony-ne-budut-prekrashhat-registraciju-kazakhstancev-v-prazdnichnyjj-den-7-janvarja.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;1066</a>&nbsp;<a class="d2_art_comments" href="/view-cony-ne-budut-prekrashhat-registraciju-kazakhstancev-v-prazdnichnyjj-den-7-janvarja.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;6</a></td></tr></table><br><br>
					<a href="/view-zamestitel-rajjonnogo-akima-astany-akchurin-snjat-s-dolzhnosti.html" class="d2_art_artname">Заместитель районного акима Астаны Акчурин снят с должности</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">5&nbsp;янваpя&nbsp;2017 21:38</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-zamestitel-rajjonnogo-akima-astany-akchurin-snjat-s-dolzhnosti.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;1011</a>&nbsp;<a class="d2_art_comments" href="/view-zamestitel-rajjonnogo-akima-astany-akchurin-snjat-s-dolzhnosti.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-ucelevshaja-chast-doma-v-shakhane-prigodna-dlja-prozhivanija-ehksperty.html" class="d2_art_artname">Уцелевшая часть дома в Шахане пригодна для проживания - эксперты</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">4&nbsp;янваpя&nbsp;2017 23:02</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-ucelevshaja-chast-doma-v-shakhane-prigodna-dlja-prozhivanija-ehksperty.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;678</a>&nbsp;<a class="d2_art_comments" href="/view-ucelevshaja-chast-doma-v-shakhane-prigodna-dlja-prozhivanija-ehksperty.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-vlasti-turcii-prinesli-izvinenija-grazhdaninu-kyrgyzstana-zapodozrennomu-v-prichastnosti-k-teraktu.html" class="d2_art_artname">Власти Турции принесли извинения гражданину Кыргызстана, заподозренному в причастности к теракту</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">3&nbsp;янваpя&nbsp;2017 20:45</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-vlasti-turcii-prinesli-izvinenija-grazhdaninu-kyrgyzstana-zapodozrennomu-v-prichastnosti-k-teraktu.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;1088</a>&nbsp;<a class="d2_art_comments" href="/view-vlasti-turcii-prinesli-izvinenija-grazhdaninu-kyrgyzstana-zapodozrennomu-v-prichastnosti-k-teraktu.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-nazarbaev-vyrazil-soboleznovanija-blizkim-pogibshikh-v-svjazi-s-chp-v-shakhane.html" class="d2_art_artname">Назарбаев выразил соболезнования близким погибших в связи с ЧП в Шахане</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">2&nbsp;янваpя&nbsp;2017 17:00</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-nazarbaev-vyrazil-soboleznovanija-blizkim-pogibshikh-v-svjazi-s-chp-v-shakhane.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;1045</a>&nbsp;<a class="d2_art_comments" href="/view-nazarbaev-vyrazil-soboleznovanija-blizkim-pogibshikh-v-svjazi-s-chp-v-shakhane.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-odkb-vozglavil-zamestitel-generalnogo-sekretarja-organizacii-valerijj-semerikov.html" class="d2_art_artname">ОДКБ возглавил заместитель генерального секретаря Организации Валерий Семериков</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">1&nbsp;янваpя&nbsp;2017 20:05</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-odkb-vozglavil-zamestitel-generalnogo-sekretarja-organizacii-valerijj-semerikov.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;905</a>&nbsp;<a class="d2_art_comments" href="/view-odkb-vozglavil-zamestitel-generalnogo-sekretarja-organizacii-valerijj-semerikov.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-prezident-kazakhstana-podpisal-zakon-o-kontrrazvedke-i-popravki-v-nemu.html" class="d2_art_artname">Президент Казахстана подписал закон о контрразведке и поправки в нему</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">31&nbsp;декабpя&nbsp;2016 21:27</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-prezident-kazakhstana-podpisal-zakon-o-kontrrazvedke-i-popravki-v-nemu.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;916</a>&nbsp;<a class="d2_art_comments" href="/view-prezident-kazakhstana-podpisal-zakon-o-kontrrazvedke-i-popravki-v-nemu.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br>
					<a href="/view-naznachen-zamestitel-akima-juzhno-kazakhstanskojj-oblasti.html" class="d2_art_artname">Назначен заместитель акима Южно-Казахстанской области</a><DIV class="artdescr" style="clear:both; padding-bottom:10px;"></DIV><table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
					<td><span class="d2_art_date">30&nbsp;декабpя&nbsp;2016 20:24</span>
					</td>
					<td align="right" nowrap>
					<a class="d2_art_visits" href="/view-naznachen-zamestitel-akima-juzhno-kazakhstanskojj-oblasti.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Просмотры" title="Просмотры">&nbsp;1048</a>&nbsp;<a class="d2_art_comments" href="/view-naznachen-zamestitel-akima-juzhno-kazakhstanskojj-oblasti.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Комментарии" title="Комментарии">&nbsp;0</a></td></tr></table><br><br><br><br>
<div align="center" style="padding-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://kshzn.zonakz.net:8443/www/delivery/ajs.php':'http://kshzn.zonakz.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;withtext=1');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://kshzn.zonakz.net:8443/www/delivery/ck.php?n=a9b6c782&amp;cb=591b392c36e42f76eba19e78bf0c4e43' target='_blank'><img src='https://kshzn.zonakz.net:8443/www/delivery/avw.php?zoneid=60&amp;cb=3347c3e53ee9bf149b6f19f9c3f6c854&amp;n=a9b6c782' border='0' alt='' /></a></noscript>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- H 250-250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5858787568016831"
     data-ad-slot="6867332704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>			</div>
			</TD>	<!-- первая колонка стоп -->


			<TD width="55%">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr valign="bottom">
	<td nowrap class="blockheader" background="/images/d2/d2_blockheader1.png" valign="middle">23 янваpя 2017&nbsp;10:00&nbsp;/&nbsp;<a class="blockheader" href="/showrubr.php?levid1=23">Авторские колонки</a></td>
	<td><img src="/images/d2/d2_blockheader2.png" height="25" width="17"></td>
	<td width="100%" background="/images/d2/d2_blockheader3.png"><img src="/images/spacer.gif" alt="" border="0" height="25" width="10"></td>
</tr>
</table>

				<TABLE width="100%" border="0" cellspacing="0" cellpadding="0" bgcolor="#C0C0C0">
					<TR><TD valign="top" bgcolor="#ffffff"><TABLE width="100%" cellspacing="1" cellpadding="3" border="0" valign="top">
								<TR><TD bgcolor="#FFFFFF" class="t" colspan="2">

<table width="100%" cellspacing="0" cellpadding="0" border="0"  valign="top">
<tr>
    <td>
<strong>Женис БАЙХОЖА</strong>
&nbsp;[<a href="/search.php?srchword=%2B%D0%91%D0%90%D0%99%D0%A5%D0%9E%D0%96%D0%90+%2B%D0%96%D0%B5%D0%BD%D0%B8%D1%81+&rubric=&srchfield=byauthor">Всего статей: 285</a>]</td><td align="right">
<a href="/articles/4print.php?artid=95208" title="печатная версия статьи без элементов оформления" target="_blank">на&nbsp;печать</a>&nbsp;<a href="/articles/4print.php?artid=95208" target="_blank"><img src="../images/pict_4print.gif" alt="печатная версия статьи без элементов оформления" width="16" height="18" border="0" align="middle"></a>
<a href="#u_comments" title="комментарии читателей к статье">комментарии</a>&nbsp;<a href="#u_comments"><img src="../images/pict_comments.gif" alt="комментарии читателей к статье" width="16" height="20" border="0" align="middle"></a>
</td></tr>
<tr><td colspan="2">
<H1>Большой успех юношеской сборной РК по футболу, сенсация от юного теннисиста, шансы «Барыса» на выход в «плэй-офф»,  казахстанцы на этапах Кубка мира по зимним видам спорта и поражение баскетбольной «Астаны» </H1>

<table width="100%" border="0"><tr><td><div style="padding-left:12px;">
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp"></div>
</div>
</td><td align="right"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/articles/95208?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;267</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/articles/95208?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a></td></tr></table><DIV class="artdescri">Обзор спортивных событий за минувшую неделю </DIV><br>
	</td>

<td align="right" valign="top" bgcolor="#ffffff">

</td></tr></table>

<DIV style="font: 18px times, serif; text-align: justify; margin-right: 15px; margin-left: 15px;" id="content">
<p style="text-align:justify"><span style="font-size:18px"><strong>Футбол: команда Казахстана завоевала &laquo;серебро&raquo; международного турнира</strong></span></p>

<p style="text-align:justify"><span style="font-size:18px">Юношеская сборная Казахстана (U-19) добилась наибольшего успеха за все время пребывания нашего футбола в УЕФА &ndash; она стала серебряным призером довольно сильного по составу международного турнира &laquo;Мемориал Гранаткина&raquo;, который завершился позавчера в Санкт-Петербурге.</span></p>

<p style="text-align:justify"><span style="font-size:18px">В обзоре недельной давности мы сообщали о том, что дружина, руководимая главным тренером Александром Кузнецовым, стала победителем&nbsp; в своей группе, выиграв у литовцев и сыграв вничью со словаками и азербайджанцами.&nbsp; С первого места она вышла&nbsp; в четвертьфинал, где ее соперником стала сборная Словении. Уже в самом начале матча Жанали Пайруз сумел открыть счет, а в середине второго тайма Айдос Орал реализовал пенальти &ndash; 2:0.</span></p>

<p style="text-align:justify"><span style="font-size:18px">Очень сложным получился полуфинальный поединок, в котором нашим футболистам противостояла команда Греции. Казахстанцы&nbsp; снова, как и в предыдущей игре, открыли счет: пенальти, назначенный за нарушение правил против нападающего Еркебулана Сейдахмета, реализовал Айдос Орал, который вышел на поле с капитанской повязкой. Однако незадолго до перерыва сборная Казахстана осталась в численном меньшинстве &ndash; вторую желтую карточку получил Жанали Пайруз. Греки стали все активнее наседать на ворота, которые уверенно защищал Данил Устименко, упустили несколько голевых моментов, тогда как&nbsp; наша команда, сделав ставку на быстрые контратаки, преуспела в одной из них: Сейдахмет, прорвавшись справа, выкатил мяч под удар Оралу.&nbsp; Единственное, что удалось сопернику в оставшееся время, &ndash; это сократить разницу в счете. 2:1 &ndash; и сборная Казахстана вышла в финал.&nbsp;</span></p>

<p style="text-align:justify"><span style="font-size:18px">Там ее ждала команда России. Судьбу этого поединка решил единственный гол, забитый хозяевами турнира на 27-й минуте. Хотя россияне имели игровое преимущество, наши футболисты тоже пытались отвечать атакой на атаку, но все же россияне выглядели более мастеровитыми и &laquo;свежими&raquo;. В итоге поражение с минимальным счетом 0:1.</span></p>

<p style="text-align:justify"><span style="font-size:18px">Сборная Казахстана была признана главным открытием турнира. А двух ее игроков отметили особенно: Айдоса Орала назвали лучшим полузащитником турнира, Еркебулана Сейдахмета &ndash; лучшим нападающим. Кстати, второму (ему лишь 16 лет) специалисты прочат яркое будущее.</span></p>

<p style="text-align:center"><img alt=" лучшие игроки турнира – Еркебулан Сейдахмет (№9) и Айдос Орал (№7)" src="/g/images/%D0%9B%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D1%81%D1%82%D1%8B.JPG" style="height:450px; width:600px" /></p>

<p style="text-align:center"><span style="font-size:16px"><em>Лучшие игроки турнира &ndash; Еркебулан Сейдахмет (№9) и Айдос Орал (№7) </em></span></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="font-size:18px"><strong>Биатлон: две разные гонки Галины Вишневской</strong></span></p>

<p style="text-align:justify"><span style="font-size:18px">В Анхольц-Антерсельве (Италия) прошел очередной этап Кубка мира. Как обычно в нынешнем зимнем сезоне, мы с повышенным вниманием следили за выступлениями нашей женской команды и особенно ее лидера Галины Вишневской.</span></p>

<p style="text-align:justify"><span style="font-size:18px">Первая гонка &ndash; индивидуальная на 15 км с четырьмя огневыми рубежами (единственная в биатлоне дисциплина, где за промах участница штрафуется не дополнительным кругом, а лишней минутой, соответственно важность точной стрельбы значительно возрастает) &ndash; &nbsp;сложилась для Вишневской неудачно. Она оставила незакрытыми аж шесть мишеней и в итоге стала лишь 51-й. Лучшей в составе сборной Казахстана стала Ольга Полторанина &ndash; 26-е место. Кстати, она впервые в нынешнем сезоне набрала очки в зачет Кубка мира.</span></p>

<p style="text-align:justify"><span style="font-size:18px">К следующей гонке &ndash; с масс-старта на 12,5 км тоже с четырьмя огневыми рубежами &ndash; были допущены лишь 30 сильнейших, в число которых входит и Вишневская. На сей раз она стреляла куда более точно (лишь один промах из 20 выстрелов). Во многом это и предопределило ее более чем почетное 13-е место. Не менее важно и то, что она проиграла победительнице гонки немке Надин Хохлер совсем немного &ndash; 38,5 секунды. Плотность результатов оказалась очень высокой.</span></p>

<p style="text-align:justify"><span style="font-size:18px">После этого этапа Вишневская сохранила за собой 14-е место в общем зачете Кубка мира.</span></p>

<p style="text-align:justify"><span style="font-size:18px">Также состоялась эстафетная гонка: казахстанский квартет (в нем к Вишневской и Полтораниной присоединились Дарья Усанова и Анна Кистанова) финишировал 5-м среди 23-х команд.</span></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="font-size:18px"><strong>Хоккей: &laquo;Барыс&raquo; закрепился в зоне &laquo;плэй-офф&raquo;</strong></span></p>

<p style="text-align:justify"><span style="font-size:18px">На минувшей неделе &laquo;Барыс&raquo; провел лишь один матч в рамках регулярного чемпионата КХЛ: в Новокузнецке он встретился с аутсайдером Восточной конференции &ndash; &laquo;Металлургом&raquo;, который фактически доигрывает сезон.</span></p>

<p style="text-align:justify"><span style="font-size:18px">Казахстанская команда имела заметное игровое преимущество, о чем свидетельствует и ее превосходство в количестве бросков по воротам &ndash; 42 против 27, или в полтора раза больше. Но при этом хоккеисты &laquo;Барыса&raquo; довольно долго были в положении отыгрывающихся. Уже в самом начале поединка хозяева льда открыли счет. Чтобы сравнять его, подопечным Эдуарда Занковца потребовалось более получаса игрового времени &ndash; первый ответный гол они забили лишь в конце второго периода. Но затем их как будто прорвало, и к середине заключительной трети они сами выигрывали с разницей в три шайбы. Дважды отличился Роман Старченко, причем в обоих этих случаях наша команда играла&nbsp; в большинстве, по разу &ndash; Кори Тривино и Брэндон Боченски. Перед самой финальной сиреной &laquo;Металлург&raquo; сократил разницу в счете. 4:2 &ndash; победа &laquo;Барыса&raquo;.</span></p>

<p style="text-align:justify"><span style="font-size:18px">Казахстанский клуб закрепился на 6-й позиции в турнирной таблице &laquo;Востока&raquo; &ndash; у него&nbsp; 76 очков после 51 матча. У идущих следом &laquo;Куньлуня&raquo; 74 очка, у &laquo;Адмирала&raquo; &ndash; 72, &laquo;Нефтехимика&raquo; &ndash; 66, но все они провели на игру больше. А вот &laquo;Автомобилист&raquo; и &laquo;Сибирь&raquo;, имеющие 66 и 65 очков соответственно, сыграли столько же матчей, что и &laquo;Барыс&raquo;.</span></p>

<p style="text-align:justify"><span style="font-size:18px">До конца января наша команда сыграет с финским &laquo;Йокеритом&raquo;, рижским и минским &laquo;Динамо&raquo;, а в начале февраля эти же команды приедут в Астану. После этого &laquo;Барыс&raquo; проведет три домашних матча, и на этом регулярное первенство для него завершится. Так что шансы на выход в &laquo;плэй-офф&raquo; неплохие.</span></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="font-size:18px"><strong>Теннис: дальше второго раунда никто не прошел</strong></span></p>

<p style="text-align:justify"><span style="font-size:18px">Из пяти казахстанских теннисистов, попавших в основную сетку одиночных турниров открытого чемпионата Австралии, который проходит в эти дни, лишь двое преодолели стартовый раунд, но после второго и они были вынуждены зачехлить свои ракетки.</span></p>

<p style="text-align:justify"><span style="font-size:18px">Впрочем, для 19-летнего Александра Бублика (206-й в рейтинге АТР), недавно сменившего российское гражданство на казахстанское и дебютировавшего на турнире &laquo;Большого шлема&raquo;, даже это стало серьезным успехом. В первом круге он сенсационно выиграл у &laquo;посеянного&raquo; 16-м француза Люка Пуйе &ndash; 6:0, 3:6, 6:3, 6:4. Следующим его соперником стал Малек Джазири из Туниса (56-й), которому Александр уступил во всех трех сетах &ndash;&nbsp; 2:6, 3:6, 5:7. Считающийся лидером нашей мужской сборной Михаил Кукушкин (97-й) в первом же своем матче проиграл молодому американцу Франсису Тиафо (106-й) &ndash; 1:6, 7:6, 3:6, 2:6.</span></p>

<p style="text-align:justify"><span style="font-size:18px">Теперь о женском турнире. Юлия Путинцева (31-я в текущем рейтинге WTA) в стартовом круге одержала трудную победу над испанкой Ларой Арруабарена (61-я) &ndash; 7:6, 7:6. Но затем не смогла показать свои лучшие качества в поединке с Еленой Остапенко из Латвии (38-я) &ndash; 3:6, 1:6. Две другие наши теннисистки не сумели преодолеть первый раунд: Ярослава Шведова (39-я) проиграла румынке Ирине-Камелии Бегу &ndash; 7:5, 3:6, 4:6, а Галине Воскобоевой (274-я) не удалось оказать достойного сопротивления очень сильной украинке Элине Свитолино (11-я) &ndash; 0:6, 2:6.</span></p>

<p style="text-align:center"><img alt="Александр Бублик" src="/g/images/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%20%D0%91%D1%83%D0%B1%D0%BB%D0%B8%D0%BA.jpg" style="height:400px; width:600px" /></p>

<p style="text-align:center"><span style="font-size:16px"><em>Александр Бублик</em></span></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="font-size:18px"><strong>Фристайл: Дмитрий Рейхерд &ndash; 2-й в общем зачете Кубка мира</strong></span></p>

<p style="text-align:justify"><span style="font-size:18px">Очередной этап Кубка мира с участием могулистов принимала Канада. Лидеры и мужской, и женской сборных Казахстана успешно преодолели квалификацию, но в главные финалы (туда проходят шестеро сильнейших) не попали. Дмитрий Рейхерд, который, напомним, неделей раньше в Лэйк-Плэсиде (США) впервые в своей карьере выиграл этап Кубка мира, на сей раз стал 8-м, а Юлия Галышева &ndash; 9-й.&nbsp;</span></p>

<p style="text-align:justify"><span style="font-size:18px">Кстати, в общем зачете Кубка мира у мужчин Рейхерд опустился с первой позиции на вторую &ndash; у него 182 очка. А лидерство с 240 очками захватил &nbsp;канадец Микаэль Кингсбери, который и выиграл домашний этап.</span></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="font-size:18px"><strong>Лыжные гонки: возвращение Алексея Полторанина на большую лыжню </strong></span></p>

<p style="text-align:justify"><span style="font-size:18px">Этап Кубка мира, состоявшийся в Ульрикехамне (Швеция), стал дебютным в нынешнем сезоне для лидера нашей сборной Алексея Полторанина, который сначала болел, а потом восстанавливался.</span></p>

<p style="text-align:justify"><span style="font-size:18px">В программе этапа была всего одна индивидуальная мужская гонка &ndash; на 15 км свободным стилем с раздельного старта. По ее итогам Полторанин показал лишь 47-й результат, проиграв победителю канадцу Алексу Харви (&laquo;серебро&raquo; и &laquo;бронза&raquo; достались соответственно норвежцу Мартину-Йонсруду Сундбю и шведу Маркусу Хеллнеру) более полутора минут. Еще три казахстанца, заявленные на эту гонку, расположились в итоговом протоколе по соседству, на 61-63-й строчках &ndash; это Николай Чеботько, Евгений Величко и Денис Волотка.</span></p>

<p style="text-align:center"><img alt="Алексей Полторанин" src="/g/images/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%9F%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B8%D0%BD%20.jpg" style="height:399px; width:600px" /></p>

<p style="text-align:center"><span style="font-size:16px"><em>Алексей Полторанин</em></span></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="font-size:18px"><strong>Баскетбол: у &laquo;Астаны&raquo; теперь отрицательный баланс</strong></span></p>

<p style="text-align:justify"><span style="font-size:18px">В очередном матче Единой лиги ВТБ &laquo;Астана&raquo; принимала дома санкт-петербургский &laquo;Зенит&raquo;, который занимает 4-е место в регулярном первенстве. Гости с первых же минут взяли контроль над игрой в свои руки, методично наращивали свое преимущество в счете и к большому перерыву имели +19. А после этого им оставалось лишь сохранить этот комфортный для себя отрыв. К концу матча на табло горели цифры 82:105. Наиболее результативными в составе &laquo;Астаны&raquo; стали Роберт Лоури &ndash; 22 очка и Родерик Одом &ndash; 18.&nbsp;</span></p>

<p style="text-align:justify"><span style="font-size:18px">После этого матча баланс побед и поражений у нашей команды стал отрицательным &ndash; 6 против 7. Тем не менее, она остается в зоне &laquo;плэй-офф&raquo; &ndash; 7-е место. &nbsp;</span></p>

<p style="text-align:center"><span style="font-size:18px">***</span></p>

<p style="text-align:justify"><span style="font-size:18px"><em>&copy; ZONAkz, 2017</em><em>г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></span></p>

<p style="text-align: center;"><a target="_blank" href="https://telegram.me/zonakz"><span style="font-size:18px"><em><img alt="https://telegram.me/zonakz" src="/g/images/Zonakz%20%D0%B2%20tel%2838%29.jpg" style="height:90px; width:502px" /></em></span></a></p>


</DIV>
<br>Тэги: <a href="/search.php?srchfield=tags&srchword=%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB">казахстанский футбол</a>, <a href="/search.php?srchfield=tags&srchword=%D0%B5%D1%80%D0%BA%D0%B5%D0%B1%D1%83%D0%BB%D0%B0%D0%BD+%D1%81%D0%B5%D0%B9%D0%B4%D0%B0%D1%85%D0%BC%D0%B5%D1%82">еркебулан сейдахмет</a>, <a href="/search.php?srchfield=tags&srchword=%D0%B3%D0%B0%D0%BB%D0%B8%D0%BD%D0%B0+%D0%B2%D0%B8%D1%88%D0%BD%D0%B5%D0%B2%D1%81%D0%BA%D0%B0%D1%8F">галина вишневская</a>, <a href="/search.php?srchfield=tags&srchword=%D1%85%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9+%D0%B1%D0%B0%D1%80%D1%8B%D1%81">хоккей барыс</a>, <a href="/search.php?srchfield=tags&srchword=%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%B1%D1%83%D0%B1%D0%BB%D0%B8%D0%BA">александр бублик</a>, <a href="/search.php?srchfield=tags&srchword=%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%BF%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B8%D0%BD">алексей полторанин</a>
<br><br>
<noindex><div id="retraf_2154"></div></noindex>
<script>
    document.write('<scr'+'ipt async type="text/javascript" '
    +'src="http://smiradar.ru/retraf.js?b=2154&s=1773&r='+Math.random()
    + '" charset="utf-8"></scr'+'ipt>');
</script>
<!-- Форма входа для зарегистрированных пользователей,
     комментариев и формы для их добавления -->
<a name="addcomment"></a>

<STYLE type=text/css>.forumline	{ background-color: #FFFFFF; border: 1px #c0c0c0 solid; }td.catHead { background-color:#f7f7f7; border: #FFFFFF; border-style: solid; height: 28px; }.cattitle		{ font-weight: bold; color: #000000; }a.cattitle		{ color: Maroon; }a.cattitle:hover{ color: #000000; }td.row1	{ background-color: #FFFFFF; }.gensmall { }</STYLE><form action="/phorum/login.php" method="post">							<TABLE class="forumline" cellSpacing="1" cellPadding="3" width="95%" border="0" align="center">	<TR>		<TD class="catHead" height="28">			<SPAN class="cattitle">Вход			&nbsp;&nbsp;&nbsp;			[ <a href="/phorum/profile.php?mode=register" class="cattitle">Регистрация</a> ]			</SPAN>			&nbsp;&nbsp;&nbsp;			<a href="/phorum/profile.php?mode=sendpassword">Я забыл свой пароль</a>		</TD>	</TR>	<TR>		<TD class="row1" vAlign="center" align="middle" height="28">			<SPAN class="gensmall">Имя: <INPUT class="post" size="10" name="username"> &nbsp;&nbsp;&nbsp;			Пароль: <INPUT class="post" type="password" size="10" value="" name="password"> &nbsp;&nbsp; 			&nbsp;&nbsp;Автоматически входить при каждом посещении 			<INPUT class="text" type="checkbox" name="autologin"> &nbsp;&nbsp;&nbsp; 			<INPUT class="mainoption" type="submit" value="Войти" name="login"> 			<input type="hidden" class="mainoption" name="redirect" value="/site/articles/?artid=95208">			</SPAN>		</TD>	</TR></TABLE></FORM>
	</td>
</tr>

<tr>
<td align="center" bgcolor="#d4d4e6" colspan="2">
<strong><a name="u_comments" id="u_comments" title="Комментарии читателей"></a>Комментарии читателей</strong> [<strong>1</strong>]
&nbsp;&nbsp;
&nbsp;&nbsp;<A HREF="/phorum/search.php">Поиск</A>
<br><br>


<SCRIPT LANGUAGE="JavaScript">
<!--
function getPassw()
{
  document.forms["quicklogin"].elements["password"].value=prompt("Введите пароль:", "");
  return false;
}
// -->
</SCRIPT>
<table width="100%" cellspacing="0" cellpadding="5" border="0">
<tr valign="top">
<form action="/articles/add_post.php" method="post" name="quicklogin">

	   <td bgcolor="#ffffff" align="right" width="30%">
		Имя [ аноним / <a name="#" onClick="getPassw()">ввести пароль</a> ]:<br><input type="text" name="username" style="width: 100%;">
		<input type="hidden" name="password" value="">
	</td>

	<td bgcolor="#ffffff" align="right">
	Заголовок сообщения:<BR><input type="Text" size="50" name="subject" id="subject"  style="width: 100%;" value="">
	</td>
</tr>
<tr>
    <td colspan="2" bgcolor="#ffffff" align="right">
	Текст сообщения:<br><textarea cols="" rows="7"  name="message" id="message" style="width: 100%;" onkeypress="maxLength=3500" onbeforepaste="maxLength=3500" onpaste="maxLength=3500"></textarea><br><br>

	<img src="/captcha.php?PHPSESSID=d709775b290f7dad8ee372fe45266346" alt="Введите код, который вы видите на этом изображении"><br clear="all">
	Введите код, который вы видите на изображении:<br>
	<input type="Text" size="50" name="code" id="code"  style="width: 30%;"><br><br>




	<strong class="red">Внимание. Максимальная длина сообщения 3500 знаков.</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<input type="submit" name="Submit" value="Оставить комментарий">
	<input type="Hidden" name="artid" value="95208">
	</td>
</tr>
</form>

<tr>
	<td bgcolor="#ffffff" align="center" colspan="2">

	</td>
</tr>
</table>
<a name="comments"></a>

</td>
</tr>
<tr>
<td colspan="2" bgcolor="#ffffff" align="center">
<em class="red">Редакция не несет ответственности за содержание комментариев читателей.<br>
Вся ответственность за содержание комментариев возлагается на комментаторов.</em>
</td>
</tr>
<!-- Вывод комментариев по старой системе START -->
<!-- Вывод комментариев по старой системе FINISH -->

<tr valign="top">
<td bgcolor="#FFFFFF">
<div>
<table border="0" cellspacing="0" align="left" style="margin-top: -4px; margin-right: 2px;" celpadding="0">
<tr>
	<td style="color: #A0A0A0; font-size: 170%; font-weight: bold; font-family: Tahoma;">1<br></td>
</tr>

</table>


<strong style="color: #427378;">Anonymous</strong><BR>Аноним
<BR>

</td>
<td bgcolor="#ffffff" width="80%">

<DIV class="artdescr"><img src="../phorum/templates/subSilver/images/icon_minipost.gif" width="12" height="9" alt="Сообщение" title="Сообщение" border="0">&nbsp;Пн Янв 23, 2017 12:17&nbsp;&nbsp;<B>Футбол: команда Казахстана завоевала «серебро» международног</B></div>
<div class="d2_comments">
Алга Сейдахмет и Ораз! Не попадите в липкие лапы кайратовских деловаров. <br />
Sports.kz, где ваши фирменные статистические выкладки? Пришлось довольствоваться немым репортажем. Не имея под руками хотя бы протокола матча. Одно успокаивает, что на теле картинке не было надоевшей эмблемы предстоящей Универсиады и не прозвучала бесполезная информации от службы 112 (ЧС) об профилактическом спуске лавин на Чимбулаке.</div>
</td>
</tr>
<a name="commentsbottom" id="commentsbottom"></a>
							</TABLE>
						</TD>
					</TR>
				</TABLE>
<div id="MIXADV_1290" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=1290"></script>
<!--
<div id="n4p_32369">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/32/ticker_32369.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/32/ticker_32369.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
-->
                                                <br>
                                <div style="background: #ffffff">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr valign="bottom">
	<td nowrap class="blockheader" background="/images/d2/d2_blockheader1.png" valign="middle">Похожие материалы</td>
	<td><img src="/images/d2/d2_blockheader2.png" height="25" width="17"></td>
	<td width="100%" background="/images/d2/d2_blockheader3.png"><img src="/images/spacer.gif" alt="" border="0" height="25" width="10"></td>
</tr>
</table>
<table width="100%" border="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#ffffff">
<span class="d2_art_date">16 янваpя 2017</span>
</td>
<td align="right" nowrap="" bgcolor="#ffffff">
<a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-pervaja-v-istorii-pobeda-kazakhstanca-na-ehtape-kubka-mira-po-fristajjlu-nashi-futbolisty-junoshi.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;587</a>&nbsp;&nbsp;
<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-pervaja-v-istorii-pobeda-kazakhstanca-na-ehtape-kubka-mira-po-fristajjlu-nashi-futbolisty-junoshi.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a>
</td>
</tr>
</tbody>
</table>	<a class="d2_art_artname" href="/view-pervaja-v-istorii-pobeda-kazakhstanca-na-ehtape-kubka-mira-po-fristajjlu-nashi-futbolisty-junoshi.html">Первая в истории победа казахстанца на этапе Кубка мира по фристайлу, наши футболисты-юноши в 1/4 финала международного турнира, нежданное олимпийское «золото» и уход Данияра Елеусинова в профессиональный бокс</a><br><br>
<table width="100%" border="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#ffffff">
<span class="d2_art_date">9 янваpя 2017</span>
</td>
<td align="right" nowrap="" bgcolor="#ffffff">
<a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-dve-sensacii-ot-galiny-vishnevskojj-na-ehtape-kubka-mira-po-biatlonu-vtoroe-prishestvie-nikolaja.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;978</a>&nbsp;&nbsp;
<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-dve-sensacii-ot-galiny-vishnevskojj-na-ehtape-kubka-mira-po-biatlonu-vtoroe-prishestvie-nikolaja.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;5</a>
</td>
</tr>
</tbody>
</table>	<a class="d2_art_artname" href="/view-dve-sensacii-ot-galiny-vishnevskojj-na-ehtape-kubka-mira-po-biatlonu-vtoroe-prishestvie-nikolaja.html">Две сенсации от Галины Вишневской на этапе Кубка мира по биатлону, второе пришествие Николая Левникова в казахстанский футбол, накануне нового сезона во Всемирной серии бокса и неудачи хоккейного «Барыса» в домашних матчах</a><br><br>
<table width="100%" border="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#ffffff">
<span class="d2_art_date">20 декабpя 2016</span>
</td>
<td align="right" nowrap="" bgcolor="#ffffff">
<a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-novye-gromkie-sensacii-ot-kazakhstancev-na-ehtape-kubka-mira-po-short-treku-tretja-zimnjaja-olimpiada.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1232</a>&nbsp;&nbsp;
<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-novye-gromkie-sensacii-ot-kazakhstancev-na-ehtape-kubka-mira-po-short-treku-tretja-zimnjaja-olimpiada.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;2</a>
</td>
</tr>
</tbody>
</table>	<a class="d2_art_artname" href="/view-novye-gromkie-sensacii-ot-kazakhstancev-na-ehtape-kubka-mira-po-short-treku-tretja-zimnjaja-olimpiada.html">Новые громкие сенсации от казахстанцев на этапе Кубка мира по шорт-треку, третья зимняя Олимпиада подряд без наших хоккеистов, хорошие результаты в женском биатлоне и возвращение «Барыса» в зону «плэй-офф»</a><br><br>
<table width="100%" border="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#ffffff">
<span class="d2_art_date">12 декабpя 2016</span>
</td>
<td align="right" nowrap="" bgcolor="#ffffff">
<a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--serebro-i-bronza-chempionata-mira-po-borbe-abzal-azhgaliev-v-ehlite-mirovogo-short-treka-uspeshnyjj.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1109</a>&nbsp;&nbsp;
<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--serebro-i-bronza-chempionata-mira-po-borbe-abzal-azhgaliev-v-ehlite-mirovogo-short-treka-uspeshnyjj.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a>
</td>
</tr>
</tbody>
</table>	<a class="d2_art_artname" href="/view--serebro-i-bronza-chempionata-mira-po-borbe-abzal-azhgaliev-v-ehlite-mirovogo-short-treka-uspeshnyjj.html">«Серебро» и «бронза» чемпионата мира по борьбе, Абзал Ажгалиев – в элите мирового шорт-трека,  успешный этап КМ для казахстанской биатлонистки,  две победы подряд «Барыса» в КХЛ и последний матч футбольной «Астаны» в Лиге Европы</a><br><br>
<table width="100%" border="0" cellpadding="0">
<tbody>
<tr>
<td bgcolor="#ffffff">
<span class="d2_art_date">5 декабpя 2016</span>
</td>
<td align="right" nowrap="" bgcolor="#ffffff">
<a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-novyjj-prezident-ffk-kazakhstan-4-jj-v-mire-po-kolichestvu-olimpijjskikh-medalejj-otobrannykh-iz.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2125</a>&nbsp;&nbsp;
<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-novyjj-prezident-ffk-kazakhstan-4-jj-v-mire-po-kolichestvu-olimpijjskikh-medalejj-otobrannykh-iz.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a>
</td>
</tr>
</tbody>
</table>	<a class="d2_art_artname" href="/view-novyjj-prezident-ffk-kazakhstan-4-jj-v-mire-po-kolichestvu-olimpijjskikh-medalejj-otobrannykh-iz.html">Новый президент ФФК, Казахстан – 4-й в мире по количеству олимпийских медалей, отобранных из-за допинга, успехи биатлонистов на этапе КМ,  три поражения «Барыса» и третья подряд победа баскетбольной «Астаны»</a><br><br></div>
				<br>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr valign="bottom">
	<td nowrap class="blockheader" background="/images/d2/d2_blockheader1.png" valign="middle">Информация об авторе</td>
	<td><img src="/images/d2/d2_blockheader2.png" height="25" width="17"></td>
	<td width="100%" background="/images/d2/d2_blockheader3.png"><img src="/images/spacer.gif" alt="" border="0" height="25" width="10"></td>
</tr>
</table><div style="border:solid 1px c0c0c0; padding:5px;"><h1>БАЙХОЖА Женис</h1><h3><a href="/search.php?srchword=%2B%D0%91%D0%90%D0%99%D0%A5%D0%9E%D0%96%D0%90+%2B%D0%96%D0%B5%D0%BD%D0%B8%D1%81+&srchfield=byauthor">БАЙХОЖА Женис </a></a></h3><p>&nbsp;</p><div style="clear: both;"></div></div><br>

<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr valign="bottom">
	<td nowrap class="blockheader" background="/images/d2/d2_blockheader1.png" valign="middle">Последние&nbsp;записи в блогах</td>
	<td><img src="/images/d2/d2_blockheader2.png" height="25" width="17"></td>
	<td width="100%" background="/images/d2/d2_blockheader3.png"><img src="/images/spacer.gif" alt="" border="0" height="25" width="10"></td>
	</tr>
</table>
				<div style="width: 100%;">
                                    <div class="index_blog_entry">
									

	
<div style="width: 100%;">
<span class="d2_art_date">23 янваpя 2017 12:36</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/asambaev_nurlan/41816.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;37</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/asambaev_nurlan/41816.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/asambaev_nurlan/41816.html" class="d2_art_artname">Кыргызстан: опасные симптомы</a><!--https://zonakz.net:8443/blogs/user/asambaev_nurlan/41816.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/asambaev_nurlan/" class="d2_art_blogger">Асамбаев Нурлан</a><br>
  
  
 
 На фоне активности боевиков Исламского...
</div>
<br>
</div>


                                    <div class="index_blog_entry">
									

	
<div style="width: 100%;">
<span class="d2_art_date">23 янваpя 2017 11:30</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/muxibullo_shoev/41815.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;34</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/muxibullo_shoev/41815.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/muxibullo_shoev/41815.html" class="d2_art_artname">В Таджикистане отсутствует социальная защита населения</a><!--https://zonakz.net:8443/blogs/user/muxibullo_shoev/41815.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/muxibullo_shoev/" class="d2_art_blogger">Мухибулло Шоев</a><br>
  
  
 
 ...Сухроб М. не думал, что его хорошего...
</div>
<br>
</div>

<div style="clear: both;"></div>
                                    <div class="index_blog_entry">
									

	
<div style="width: 100%;">
<span class="d2_art_date">23 янваpя 2017 10:54</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/azholtaj/41814.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;40</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/azholtaj/41814.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/azholtaj/41814.html" class="d2_art_artname">ҚҰДАЙМЕН САУДАЛАСА БІЛУ; ЖЫНДАР ӘЛЕМІ, ТЕРОРИЗМЕН КҮРЕС, ҚАЗАҚ ДІН ДӘСТҮРІНІҢ РУХАНИ ҚАЗЫНАЛАРЫ ТУРАЛЫ ВИДИО БАЯНДАМАЛАР;</a><!--https://zonakz.net:8443/blogs/user/azholtaj/41814.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/azholtaj/" class="d2_art_blogger">Ақжолтай</a><br>
 &nbsp; ҚҰДАЙМЕН САУДАЛАСА БІЛУ; ЖЫНДАР ӘЛЕМІ,...
</div>
<br>
</div>


                                    <div class="index_blog_entry">
									

<div style="width: 100%;">
<span class="d2_art_date">22 янваpя 2017 18:12</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/desert_shark/41812.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;202</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/desert_shark/41812.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;31</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/desert_shark/41812.html" class="d2_art_artname">Саакашвили на игаугурации Трампа стоял в кустах, ближе не пустила охрана</a><!--https://zonakz.net:8443/blogs/user/desert_shark/41812.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/desert_shark/" class="d2_art_blogger">Desert Shark</a><br>
   На инаугурации Трампа Саакашвили стоял далеко и не...
</div>
<br>
</div>

<div style="clear: both;"></div>
                                    <div class="index_blog_entry">
									

<div style="width: 100%;">
<span class="d2_art_date">22 янваpя 2017 12:58</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/vsevidjaschee_oko/41810.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;282</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/vsevidjaschee_oko/41810.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;19</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/vsevidjaschee_oko/41810.html" class="d2_art_artname">Сексуальные зверства ИГИЛ глазами монахини</a><!--https://zonakz.net:8443/blogs/user/vsevidjaschee_oko/41810.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/vsevidjaschee_oko/" class="d2_art_blogger">Всевидящее око</a><br>
     &laquo;В графике использования женщин написано: с 10...
</div>
<br>
</div>


                                    <div class="index_blog_entry">
									

<div style="width: 100%;">
<span class="d2_art_date">22 янваpя 2017 12:27</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/ticker_tape/41809.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;141</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/ticker_tape/41809.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;8</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/ticker_tape/41809.html" class="d2_art_artname">Захарова: Спецслужбы США изъяли лекарство для Примакова</a><!--https://zonakz.net:8443/blogs/user/ticker_tape/41809.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/ticker_tape/" class="d2_art_blogger">ticker tape</a><br>
     
 
Действия спецслужб США привели к задержке...
</div>
<br>
</div>

<div style="clear: both;"></div>
                                    <div class="index_blog_entry">
									

<div style="width: 100%;">
<span class="d2_art_date">22 янваpя 2017 11:10</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/agitprop/41808.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;98</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/agitprop/41808.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;4</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/agitprop/41808.html" class="d2_art_artname">Константин Сёмин. &quot;Агитпроп&quot; от 21 января 2017 года</a><!--https://zonakz.net:8443/blogs/user/agitprop/41808.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/agitprop/" class="d2_art_blogger">Агитпроп</a><br>
    
</div>
<br>
</div>


                                    <div class="index_blog_entry">
									

<div style="width: 100%;">
<span class="d2_art_date">22 янваpя 2017 10:52</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/jazberdy_berdygulyev/41807.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;111</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/jazberdy_berdygulyev/41807.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/jazberdy_berdygulyev/41807.html" class="d2_art_artname">Туркменистан: незабытое «славное» советское прошлое</a><!--https://zonakz.net:8443/blogs/user/jazberdy_berdygulyev/41807.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/jazberdy_berdygulyev/" class="d2_art_blogger">Язберды Бердыгулыев</a><br>
    
    
 
   Свой глубочайший кризис переживает вторая...
</div>
<br>
</div>

<div style="clear: both;"></div>
                                    <div class="index_blog_entry">
									

<div style="width: 100%;">
<span class="d2_art_date">22 янваpя 2017 04:43</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/zhomart77/41806.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;448</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/zhomart77/41806.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;64</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/zhomart77/41806.html" class="d2_art_artname">Русские воинские соединения, воевавшие на стороне фашистской Германии</a><!--https://zonakz.net:8443/blogs/user/zhomart77/41806.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/zhomart77/" class="d2_art_blogger">Zhomart77</a><br>
   Укажу основные:   
 &nbsp; 
   РОА Власова, батальон...
</div>
<br>
</div>


                                    <div class="index_blog_entry">
									

<div style="width: 100%;">
<span class="d2_art_date">22 янваpя 2017 02:11</span>
    <div style="float: right;">
        <a title="Читать только текст - количество просмотров" class="d2_art_visits" href="https://zonakz.net:8443/blogs/user/evrazij/41805.html"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;298</a>
        <a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="https://zonakz.net:8443/blogs/user/evrazij/41805.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;38</a>
    </div>
</div>

<a href="https://zonakz.net:8443/blogs/user/evrazij/41805.html" class="d2_art_artname">В РФ предложили наказание за отрицание Октябрьской революции</a><!--https://zonakz.net:8443/blogs/user/evrazij/41805.html--><br>
<div class="artdescr">
<a href="https://zonakz.net:8443/blogs/user/evrazij/" class="d2_art_blogger">Евразий</a><br>
 &nbsp;    1 день назад    ,  &nbsp;    источник:&nbsp;         РИА...
</div>
<br>
</div>

<div style="clear: both;"></div>
							</div>
<br>

<!--<noindex>-->
<!-- start adv -->
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><!-- end adv -->
<!-- </noindex> -->
			</TD>	<!-- вторая колонка стоп -->
			<TD bgcolor="#ffffff"><IMG src="../images/spacer.gif" width="8" height="1" border="0" alt="">
			</TD>


			<TD width="25%" bgcolor="#ffffff">	<!-- третья колонка старт -->
<div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-uzbekskaja-model-tranzita-vlasti-dlja-kazakhstana.html" class="d2_art_artname_curday">Узбекская модель транзита власти для Казахстана</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">23 янваpя 2017&nbsp;13:00<a href="showrubr.php?levid1=29" class="d2_art_rubrname">Зарубежные СМИ</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3307">Алишер МАКСУДОВ</a><br></div></div><div style="width: 100%;"><a href="/view-uzbekskaja-model-tranzita-vlasti-dlja-kazakhstana.html"><img class="d2_art_thumbnail" align="left" src="/g/imgd56d47e8ab.jpg" border="0" title="Узбекская модель транзита власти для Казахстана" alt="Узбекская модель транзита власти для Казахстана" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-uzbekskaja-model-tranzita-vlasti-dlja-kazakhstana.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;169</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-uzbekskaja-model-tranzita-vlasti-dlja-kazakhstana.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Последние шаги казахского лидера, вероятно, говорят о том, что он собирается использовать узбекский опыт с тем, чтобы подготовить политическую систему Казахстана к предстоящему транзиту власти. Но реализовать узбекский сценарий в Казахстане будет весьма непросто. Почему?!</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--chto-po-bolshomu-schetu-vozmutitelno-to-chto-ocherednye-rukovoditeli-nacionalnogo-banka-i-pravitelstva.html" class="d2_art_artname_curday">«Что, по большому счету, возмутительно - то, что очередные руководители Национального банка и правительства в очередной раз разворачивают, опять в противоположном направлении, многострадальное пенсионное накопительство» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">23 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ </a><br></div></div><div style="width: 100%;"><a href="/view--chto-po-bolshomu-schetu-vozmutitelno-to-chto-ocherednye-rukovoditeli-nacionalnogo-banka-i-pravitelstva.html"><img class="d2_art_thumbnail" align="left" src="/g/img442515bffd.jpg" border="0" title="«Что, по большому счету, возмутительно - то, что очередные руководители Национального банка и правительства в очередной раз разворачивают, опять в противоположном направлении, многострадальное пенсионное накопительство» " alt="«Что, по большому счету, возмутительно - то, что очередные руководители Национального банка и правительства в очередной раз разворачивают, опять в противоположном направлении, многострадальное пенсионное накопительство» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--chto-po-bolshomu-schetu-vozmutitelno-to-chto-ocherednye-rukovoditeli-nacionalnogo-banka-i-pravitelstva.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;581</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--chto-po-bolshomu-schetu-vozmutitelno-to-chto-ocherednye-rukovoditeli-nacionalnogo-banka-i-pravitelstva.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;5</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевой Казахстан. 23 января 2017г.</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><!-- News Start --> <div id="M360194ScriptRootN495" class="news-block-magick"> <div id="M360194PreloadN495"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootN495")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M360194ScriptRootN495");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=495;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/o/zonakz.net.495.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- News End --><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-peregovory-po-sirii-v-astane-i-sudba-ehrdogana.html" class="d2_art_artname_curday">Переговоры по Сирии в Астане и судьба Эрдогана </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">23 янваpя 2017&nbsp;10:30<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3346">Александр КНЯЗЕВ, Владислав ЮРИЦЫН</a><br></div></div><div style="width: 100%;"><a href="/view-peregovory-po-sirii-v-astane-i-sudba-ehrdogana.html"><img class="d2_art_thumbnail" align="left" src="/g/img071c36287a.jpg" border="0" title="Переговоры по Сирии в Астане и судьба Эрдогана " alt="Переговоры по Сирии в Астане и судьба Эрдогана " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-peregovory-po-sirii-v-astane-i-sudba-ehrdogana.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;468</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-peregovory-po-sirii-v-astane-i-sudba-ehrdogana.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Выпуск 59. Будущее Башара Асада и Реджепа Эрдогана туманно в равной степени  </DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-bolshojj-uspekh-junosheskojj-sbornojj-rk-po-futbolu-sensacija-ot-junogo-tennisista-shansy-barysa.html" class="d2_art_artname_curday">Большой успех юношеской сборной РК по футболу, сенсация от юного теннисиста, шансы «Барыса» на выход в «плэй-офф»,  казахстанцы на этапах Кубка мира по зимним видам спорта и поражение баскетбольной «Астаны» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">23 янваpя 2017&nbsp;10:00<a href="showrubr.php?levid1=23" class="d2_art_rubrname">Авторские колонки</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=358">Женис БАЙХОЖА</a><br></div></div><div style="width: 100%;"><a href="/view-bolshojj-uspekh-junosheskojj-sbornojj-rk-po-futbolu-sensacija-ot-junogo-tennisista-shansy-barysa.html"><img class="d2_art_thumbnail" align="left" src="/g/imgc6a19d7f4d.jpg" border="0" title="Большой успех юношеской сборной РК по футболу, сенсация от юного теннисиста, шансы «Барыса» на выход в «плэй-офф»,  казахстанцы на этапах Кубка мира по зимним видам спорта и поражение баскетбольной «Астаны» " alt="Большой успех юношеской сборной РК по футболу, сенсация от юного теннисиста, шансы «Барыса» на выход в «плэй-офф»,  казахстанцы на этапах Кубка мира по зимним видам спорта и поражение баскетбольной «Астаны» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-bolshojj-uspekh-junosheskojj-sbornojj-rk-po-futbolu-sensacija-ot-junogo-tennisista-shansy-barysa.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;267</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-bolshojj-uspekh-junosheskojj-sbornojj-rk-po-futbolu-sensacija-ot-junogo-tennisista-shansy-barysa.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Обзор спортивных событий за минувшую неделю </DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--kazakhstancam-ostavili-vozmozhnost-anonimno-pisat-kommentarii-v-internete.html" class="d2_art_artname_curday">«Казахстанцам оставили возможность анонимно писать комментарии в интернете» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">23 янваpя 2017&nbsp;07:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ</a><br></div></div><div style="width: 100%;"><a href="/view--kazakhstancam-ostavili-vozmozhnost-anonimno-pisat-kommentarii-v-internete.html"><img class="d2_art_thumbnail" align="left" src="/g/img348dd4d6cf.jpg" border="0" title="«Казахстанцам оставили возможность анонимно писать комментарии в интернете» " alt="«Казахстанцам оставили возможность анонимно писать комментарии в интернете» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--kazakhstancam-ostavili-vozmozhnost-anonimno-pisat-kommentarii-v-internete.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;274</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--kazakhstancam-ostavili-vozmozhnost-anonimno-pisat-kommentarii-v-internete.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевые СМИ о поправках в законодательство по вопросам информации и коммуникаций</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-narodnye-novosti-23-janvarja-2017-g.html" class="d2_art_artname_curday">Народные новости. 23 января  2017 г. </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">23 янваpя 2017&nbsp;06:30<a href="showrubr.php?levid1=27" class="d2_art_rubrname">Народная рубрика</a></span><div style="float: right;"><!-- 0! --></div></div><div style="width: 100%;"><a href="/view-narodnye-novosti-23-janvarja-2017-g.html"><img class="d2_art_thumbnail" align="left" src="/g/img8a933b0ace.jpg" border="0" title="Народные новости. 23 января  2017 г. " alt="Народные новости. 23 января  2017 г. " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-narodnye-novosti-23-janvarja-2017-g.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;912</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-narodnye-novosti-23-janvarja-2017-g.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;31</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Публикуйте свои новости здесь - в комментариях </DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-realizacija-planov-donalda-trampa-na-samom-dele-grozit-privesti-k-podryvu-mirovojj-gegemonii-dollara.html" class="d2_art_artname">Реализация планов Дональда Трампа на самом деле грозит привести к подрыву мировой гегемонии доллара США</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">20 янваpя 2017&nbsp;13:00<a href="showrubr.php?levid1=29" class="d2_art_rubrname">Зарубежные СМИ</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3307">Алишер МАКСУДОВ</a><br></div></div><div style="width: 100%;"><a href="/view-realizacija-planov-donalda-trampa-na-samom-dele-grozit-privesti-k-podryvu-mirovojj-gegemonii-dollara.html"><img class="d2_art_thumbnail" align="left" src="/g/img753d73c4b9.jpg" border="0" title="Реализация планов Дональда Трампа на самом деле грозит привести к подрыву мировой гегемонии доллара США" alt="Реализация планов Дональда Трампа на самом деле грозит привести к подрыву мировой гегемонии доллара США" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-realizacija-planov-donalda-trampa-na-samom-dele-grozit-privesti-k-podryvu-mirovojj-gegemonii-dollara.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1300</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-realizacija-planov-donalda-trampa-na-samom-dele-grozit-privesti-k-podryvu-mirovojj-gegemonii-dollara.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;14</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Ибо, если Америка действительно выйдет, как того добивается избранный президент, на положительное сальдо, вся международная валютная система будет поставлена перед необходимостью вновь формироваться уже вокруг другой резервной валюты, поскольку ликвидность в виде доллара США за пределами Америки иссякнет</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-indeks-kreditnogo-zdorovja-po-itogam-2016-go-goda-priemlemyjj.html" class="d2_art_artname">Индекс кредитного здоровья по итогам 2016-го года приемлемый</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">20 янваpя 2017&nbsp;12:30<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=2656">Владислав ЮРИЦЫН</a><br></div></div><div style="width: 100%;"><a href="/view-indeks-kreditnogo-zdorovja-po-itogam-2016-go-goda-priemlemyjj.html"><img class="d2_art_thumbnail" align="left" src="/g/imgde2c91c1ac.jpg" border="0" title="Индекс кредитного здоровья по итогам 2016-го года приемлемый" alt="Индекс кредитного здоровья по итогам 2016-го года приемлемый" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-indeks-kreditnogo-zdorovja-po-itogam-2016-go-goda-priemlemyjj.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;488</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-indeks-kreditnogo-zdorovja-po-itogam-2016-go-goda-priemlemyjj.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Асем Нургалиева, директор по развитию бизнеса «Первого кредитного бюро», о том, что 70% заемщиков платят дисциплинированно</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--masshtab-zhertv-antikorrupcionnojj-borby-dostig-svoikh-predelov-vyrosla-celaja-plejada-gosudarstvennykh.html" class="d2_art_artname">«Масштаб жертв антикоррупционной борьбы достиг своих пределов». «Выросла целая «плеяда» «государственных мужей», оторванных от своего народа». «Как казахи относятся к религии, родовым отношениям и чего боятся?» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">20 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ </a><br></div></div><div style="width: 100%;"><a href="/view--masshtab-zhertv-antikorrupcionnojj-borby-dostig-svoikh-predelov-vyrosla-celaja-plejada-gosudarstvennykh.html"><img class="d2_art_thumbnail" align="left" src="/g/img128b1d28d2.jpg" border="0" title="«Масштаб жертв антикоррупционной борьбы достиг своих пределов». «Выросла целая «плеяда» «государственных мужей», оторванных от своего народа». «Как казахи относятся к религии, родовым отношениям и чего боятся?» " alt="«Масштаб жертв антикоррупционной борьбы достиг своих пределов». «Выросла целая «плеяда» «государственных мужей», оторванных от своего народа». «Как казахи относятся к религии, родовым отношениям и чего боятся?» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--masshtab-zhertv-antikorrupcionnojj-borby-dostig-svoikh-predelov-vyrosla-celaja-plejada-gosudarstvennykh.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2838</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--masshtab-zhertv-antikorrupcionnojj-borby-dostig-svoikh-predelov-vyrosla-celaja-plejada-gosudarstvennykh.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;22</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевой Казахстан. 20 января 2017г.</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-depozity-scheta-kredity-nalogovaja-khochet-znat-vse.html" class="d2_art_artname">Депозиты, счета, кредиты... Налоговая хочет знать все</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">20 янваpя 2017&nbsp;09:00<a href="showrubr.php?levid1=23" class="d2_art_rubrname">Авторские колонки</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=642">Ирина ГАЛКИНА</a><br></div></div><div style="width: 100%;"><a href="/view-depozity-scheta-kredity-nalogovaja-khochet-znat-vse.html"><img class="d2_art_thumbnail" align="left" src="/g/imgfd3712460c.jpg" border="0" title="Депозиты, счета, кредиты... Налоговая хочет знать все" alt="Депозиты, счета, кредиты... Налоговая хочет знать все" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-depozity-scheta-kredity-nalogovaja-khochet-znat-vse.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1647</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-depozity-scheta-kredity-nalogovaja-khochet-znat-vse.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;4</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">С 1 января банки Казахстана стали отправлять налоговым органам еще больше информации о своих клиентах</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-narodnye-novosti-20-janvarja-2017-g.html" class="d2_art_artname">Народные новости. 20 января  2017 г. </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">20 янваpя 2017&nbsp;06:40<a href="showrubr.php?levid1=27" class="d2_art_rubrname">Народная рубрика</a></span><div style="float: right;"><!-- 0! --></div></div><div style="width: 100%;"><a href="/view-narodnye-novosti-20-janvarja-2017-g.html"><img class="d2_art_thumbnail" align="left" src="/g/img2572007dda.jpg" border="0" title="Народные новости. 20 января  2017 г. " alt="Народные новости. 20 января  2017 г. " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-narodnye-novosti-20-janvarja-2017-g.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2603</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-narodnye-novosti-20-janvarja-2017-g.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;57</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Публикуйте свои новости здесь - в комментариях </DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-korrupcionnaja-sejjsmicheskaja-volna-trjaset-sistemu-gosudarstvennogo-upravlenija-kazakhstana.html" class="d2_art_artname">Коррупционная сейсмическая волна трясет систему государственного управления Казахстана</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">19 янваpя 2017&nbsp;15:00<a href="showrubr.php?levid1=29" class="d2_art_rubrname">Зарубежные СМИ</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3307">Алишер МАКСУДОВ</a><br></div></div><div style="width: 100%;"><a href="/view-korrupcionnaja-sejjsmicheskaja-volna-trjaset-sistemu-gosudarstvennogo-upravlenija-kazakhstana.html"><img class="d2_art_thumbnail" align="left" src="/g/img73f4ad7630.jpg" border="0" title="Коррупционная сейсмическая волна трясет систему государственного управления Казахстана" alt="Коррупционная сейсмическая волна трясет систему государственного управления Казахстана" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-korrupcionnaja-sejjsmicheskaja-volna-trjaset-sistemu-gosudarstvennogo-upravlenija-kazakhstana.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1476</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-korrupcionnaja-sejjsmicheskaja-volna-trjaset-sistemu-gosudarstvennogo-upravlenija-kazakhstana.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;3</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Нурсултан Назарбаев снова делает ставку на своих самых преданных чиновников. Назначение Тажина, ветерана Акорды, на новую должность, возможно, является отражением курса Назарбаева, который он принял с тем, чтобы собрать вокруг себя самых близких ему чиновников в рамках подготовки к транзиту власти</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--gosudarstvennaja-mashina-kazakhstana-po-proizvodstvu-smyslov-nachinaetsja-boleznennyjj-process.html" class="d2_art_artname">«Государственная машина Казахстана по производству смыслов». «Начинается болезненный процесс смены элит». «Комментаторов веб-сайтов предлагают идентифицировать по их телефонным номерам». «Как «подать» акима» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">19 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ </a><br></div></div><div style="width: 100%;"><a href="/view--gosudarstvennaja-mashina-kazakhstana-po-proizvodstvu-smyslov-nachinaetsja-boleznennyjj-process.html"><img class="d2_art_thumbnail" align="left" src="/g/img09481d9551.jpg" border="0" title="«Государственная машина Казахстана по производству смыслов». «Начинается болезненный процесс смены элит». «Комментаторов веб-сайтов предлагают идентифицировать по их телефонным номерам». «Как «подать» акима» " alt="«Государственная машина Казахстана по производству смыслов». «Начинается болезненный процесс смены элит». «Комментаторов веб-сайтов предлагают идентифицировать по их телефонным номерам». «Как «подать» акима» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--gosudarstvennaja-mashina-kazakhstana-po-proizvodstvu-smyslov-nachinaetsja-boleznennyjj-process.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2227</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--gosudarstvennaja-mashina-kazakhstana-po-proizvodstvu-smyslov-nachinaetsja-boleznennyjj-process.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;10</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевой Казахстан. 19 января 2017г.</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--luchshe-aresty-chem-nearesty.html" class="d2_art_artname">«Лучше аресты, чем неаресты»</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">19 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=2656">Владислав ЮРИЦЫН</a><br></div></div><div style="width: 100%;"><a href="/view--luchshe-aresty-chem-nearesty.html"><img class="d2_art_thumbnail" align="left" src="/g/imgdb2d5df6e0.jpg" border="0" title="«Лучше аресты, чем неаресты»" alt="«Лучше аресты, чем неаресты»" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--luchshe-aresty-chem-nearesty.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1857</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--luchshe-aresty-chem-nearesty.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;4</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Амиржан Косанов, политик и публицист, о прекращении мирного сосуществования властно-финансовых кланов</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-rynok-nedvizhimosti-ne-mozhet-rasti-ili-padat-vechno-chto-ozhidaet-ego-v-2017-godu.html" class="d2_art_artname">Рынок недвижимости не может расти или падать вечно. Что ожидает его в 2017 году?</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">19 янваpя 2017&nbsp;10:00<a href="showrubr.php?levid1=6" class="d2_art_rubrname">Интервью</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=642">Ирина ГАЛКИНА</a><br></div></div><div style="width: 100%;"><a href="/view-rynok-nedvizhimosti-ne-mozhet-rasti-ili-padat-vechno-chto-ozhidaet-ego-v-2017-godu.html"><img class="d2_art_thumbnail" align="left" src="/g/img6e29390e18.jpg" border="0" title="Рынок недвижимости не может расти или падать вечно. Что ожидает его в 2017 году?" alt="Рынок недвижимости не может расти или падать вечно. Что ожидает его в 2017 году?" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-rynok-nedvizhimosti-ne-mozhet-rasti-ili-padat-vechno-chto-ozhidaet-ego-v-2017-godu.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;963</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-rynok-nedvizhimosti-ne-mozhet-rasti-ili-padat-vechno-chto-ozhidaet-ego-v-2017-godu.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Анна Шацкая, руководитель аналитической службы портала о недвижимости kn.kz, рассказала интернет-газете ЗОНАКЗ о ситуации на рынке недвижимости, об ипотеке, о госпрограмме «Нурлы-жер» и индексе доступности жилья</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--ja-vse-taki-sklonjajus-k-tomu-chto-v-kazakhstane-grjadut-nekie-kosmeticheskie-izmenenija-nezheli.html" class="d2_art_artname">«Я все-таки склоняюсь к тому, что в Казахстане грядут некие косметические изменения, нежели какие-то реальные - коренные и глубинные реформы» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">19 янваpя 2017&nbsp;07:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ</a><br></div></div><div style="width: 100%;"><a href="/view--ja-vse-taki-sklonjajus-k-tomu-chto-v-kazakhstane-grjadut-nekie-kosmeticheskie-izmenenija-nezheli.html"><img class="d2_art_thumbnail" align="left" src="/g/img53a1c5ec3d.JPG" border="0" title="«Я все-таки склоняюсь к тому, что в Казахстане грядут некие косметические изменения, нежели какие-то реальные - коренные и глубинные реформы» " alt="«Я все-таки склоняюсь к тому, что в Казахстане грядут некие косметические изменения, нежели какие-то реальные - коренные и глубинные реформы» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--ja-vse-taki-sklonjajus-k-tomu-chto-v-kazakhstane-grjadut-nekie-kosmeticheskie-izmenenija-nezheli.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1473</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--ja-vse-taki-sklonjajus-k-tomu-chto-v-kazakhstane-grjadut-nekie-kosmeticheskie-izmenenija-nezheli.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;3</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевые СМИ о вопросах перераспределения полномочий между ветвями государственной власти</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-narodnye-novosti-19-janvarja-2017-g.html" class="d2_art_artname">Народные новости. 19 января  2017 г. </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">19 янваpя 2017&nbsp;06:30<a href="showrubr.php?levid1=27" class="d2_art_rubrname">Народная рубрика</a></span><div style="float: right;"><!-- 0! --></div></div><div style="width: 100%;"><a href="/view-narodnye-novosti-19-janvarja-2017-g.html"><img class="d2_art_thumbnail" align="left" src="/g/img5988105972.jpg" border="0" title="Народные новости. 19 января  2017 г. " alt="Народные новости. 19 января  2017 г. " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-narodnye-novosti-19-janvarja-2017-g.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2036</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-narodnye-novosti-19-janvarja-2017-g.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;30</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Публикуйте свои новости здесь - в комментариях </DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-ehto-ne-moja-pensija-i-dazhe-ne-tvoja-ehto-ikh-pensija.html" class="d2_art_artname">Это не моя пенсия, и даже не твоя… Это «их» пенсия</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">18 янваpя 2017&nbsp;16:00<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3339">Лилия ИГЛИКОВА</a><br></div></div><div style="width: 100%;"><a href="/view-ehto-ne-moja-pensija-i-dazhe-ne-tvoja-ehto-ikh-pensija.html"><img class="d2_art_thumbnail" align="left" src="/g/imgb5635b2b86.jpg" border="0" title="Это не моя пенсия, и даже не твоя… Это «их» пенсия" alt="Это не моя пенсия, и даже не твоя… Это «их» пенсия" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-ehto-ne-moja-pensija-i-dazhe-ne-tvoja-ehto-ikh-pensija.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1409</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-ehto-ne-moja-pensija-i-dazhe-ne-tvoja-ehto-ikh-pensija.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;12</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Депутат мажилиса от КНПК Айкын Конуров о том, кому реально принадлежат сегодня наши пенсии и почему от услуг ЕНПФ лучше отказаться</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--za-kakie-vyskazyvanija-v-socsetjakh-kazakhstancy-mogut-popast-v-tjurmu-ajjsultan-nazarbaev-svoim.html" class="d2_art_artname">«За какие высказывания в соцсетях казахстанцы могут попасть в тюрьму». «Айсултан Назарбаев своим постом поставил на кон свою репутацию - ведь он должен будет ответить за свои слова». «Коррупционеров нужно не сажать, а заставлять работать» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">18 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ </a><br></div></div><div style="width: 100%;"><a href="/view--za-kakie-vyskazyvanija-v-socsetjakh-kazakhstancy-mogut-popast-v-tjurmu-ajjsultan-nazarbaev-svoim.html"><img class="d2_art_thumbnail" align="left" src="/g/imgc2416f8327.jpg" border="0" title="«За какие высказывания в соцсетях казахстанцы могут попасть в тюрьму». «Айсултан Назарбаев своим постом поставил на кон свою репутацию - ведь он должен будет ответить за свои слова». «Коррупционеров нужно не сажать, а заставлять работать» " alt="«За какие высказывания в соцсетях казахстанцы могут попасть в тюрьму». «Айсултан Назарбаев своим постом поставил на кон свою репутацию - ведь он должен будет ответить за свои слова». «Коррупционеров нужно не сажать, а заставлять работать» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--za-kakie-vyskazyvanija-v-socsetjakh-kazakhstancy-mogut-popast-v-tjurmu-ajjsultan-nazarbaev-svoim.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;3352</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--za-kakie-vyskazyvanija-v-socsetjakh-kazakhstancy-mogut-popast-v-tjurmu-ajjsultan-nazarbaev-svoim.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;27</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевой Казахстан. 18 января 2017г.</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-92-kazakhstancev-bojatsja-rezkogo-obnishhanija.html" class="d2_art_artname">92% казахстанцев боятся резкого обнищания</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">18 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=2656">Владислав ЮРИЦЫН</a><br></div></div><div style="width: 100%;"><a href="/view-92-kazakhstancev-bojatsja-rezkogo-obnishhanija.html"><img class="d2_art_thumbnail" align="left" src="/g/img466028c346.jpg" border="0" title="92% казахстанцев боятся резкого обнищания" alt="92% казахстанцев боятся резкого обнищания" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-92-kazakhstancev-bojatsja-rezkogo-obnishhanija.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1010</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-92-kazakhstancev-bojatsja-rezkogo-obnishhanija.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Гульмира Илеуова, социолог, президент ОФ «ЦСПИ «Стратегия», о том, почему нельзя делать резких движений при населении с крайне повышенной тревожностью</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-vstrecha-v-astane-priedut-li-amerikancy.html" class="d2_art_artname">Встреча в Астане: приедут ли американцы? </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">18 янваpя 2017&nbsp;11:00<a href="showrubr.php?levid1=29" class="d2_art_rubrname">Зарубежные СМИ</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3307"> Алишер МАКСУДОВ</a><br></div></div><div style="width: 100%;"><a href="/view-vstrecha-v-astane-priedut-li-amerikancy.html"><img class="d2_art_thumbnail" align="left" src="/g/imgca460a15a1.jpg" border="0" title="Встреча в Астане: приедут ли американцы? " alt="Встреча в Астане: приедут ли американцы? " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-vstrecha-v-astane-priedut-li-amerikancy.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;547</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-vstrecha-v-astane-priedut-li-amerikancy.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Представители сирийского режима и основных повстанческих группировок должны встретиться 23 января в Астане в присутствии двух спонсоров официального Дамаска, России и Ирана, и главного спонсора оппозиции, Турции</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-soglasitsja-li-nurbibi-nauryzbaeva-vozglavljat-enpf-za-1.html" class="d2_art_artname">Согласится ли Нурбиби Наурызбаева возглавлять ЕНПФ за $1?</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">18 янваpя 2017&nbsp;07:00<a href="showrubr.php?levid1=23" class="d2_art_rubrname">Авторские колонки</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=642">Ирина ГАЛКИНА</a><br></div></div><div style="width: 100%;"><a href="/view-soglasitsja-li-nurbibi-nauryzbaeva-vozglavljat-enpf-za-1.html"><img class="d2_art_thumbnail" align="left" src="/g/imge8b5283bc1.jpg" border="0" title="Согласится ли Нурбиби Наурызбаева возглавлять ЕНПФ за $1?" alt="Согласится ли Нурбиби Наурызбаева возглавлять ЕНПФ за $1?" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-soglasitsja-li-nurbibi-nauryzbaeva-vozglavljat-enpf-za-1.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2353</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-soglasitsja-li-nurbibi-nauryzbaeva-vozglavljat-enpf-za-1.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;20</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Более сомнительного назначения финансовая система Казахстана еще не знала. На должность главы Единого накопительного пенсионного фонда (ЕНПФ) назначена Нурбиби Наурызбаева, чье имя связано с громким скандалом вокруг незаконного получения квартир через систему Жилстройсбербанка топ-менеджерами этого же квазибанка</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-narodnye-novosti-18-janvarja-2017-g.html" class="d2_art_artname">Народные новости. 18 января  2017 г. </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">18 янваpя 2017&nbsp;06:30<a href="showrubr.php?levid1=27" class="d2_art_rubrname">Народная рубрика</a></span><div style="float: right;"><!-- 0! --></div></div><div style="width: 100%;"><a href="/view-narodnye-novosti-18-janvarja-2017-g.html"><img class="d2_art_thumbnail" align="left" src="/g/img1458520cab.jpg" border="0" title="Народные новости. 18 января  2017 г. " alt="Народные новости. 18 января  2017 г. " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-narodnye-novosti-18-janvarja-2017-g.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2309</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-narodnye-novosti-18-janvarja-2017-g.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;81</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Публикуйте свои новости здесь - в комментариях </DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-naslednyjj-princ-abu-dabi-prinimaet-kazakhskogo-prezidenta.html" class="d2_art_artname">Наследный принц Абу Даби принимает казахского президента</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">17 янваpя 2017&nbsp;14:00<a href="showrubr.php?levid1=29" class="d2_art_rubrname">Зарубежные СМИ</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3307">Алишер МАКСУДОВ</a><br></div></div><div style="width: 100%;"><a href="/view-naslednyjj-princ-abu-dabi-prinimaet-kazakhskogo-prezidenta.html"><img class="d2_art_thumbnail" align="left" src="/g/img7498e98927.jpg" border="0" title="Наследный принц Абу Даби принимает казахского президента" alt="Наследный принц Абу Даби принимает казахского президента" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-naslednyjj-princ-abu-dabi-prinimaet-kazakhskogo-prezidenta.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;724</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-naslednyjj-princ-abu-dabi-prinimaet-kazakhskogo-prezidenta.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;2</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Эмираты хотят сократить долю экспорта нефти в структуре своего ВВП с нынешних 30 процентов до 20 процентов к 2021 году. Казахстан в реализации подобного рода планов тоже призван сыграть определенную роль. Она пока весьма скромная. Но Эмираты не скрывают того, что хотят расширить экономические связи с нашей страной</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--po-vsejj-vidimosti-ehra-agashek-podkhodit-k-koncu-uveren-u-novogo-predsedatelja-knb-khvatit-vozmozhnostejj.html" class="d2_art_artname">«По всей видимости эра агашек подходит к концу. Уверен, у нового председателя КНБ хватит возможностей, чтобы разобраться с этой кучей проблем». «Молчание Акишева - кризис государственного пиара». «Нужен новый закон о миграции населения» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">17 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ </a><br></div></div><div style="width: 100%;"><a href="/view--po-vsejj-vidimosti-ehra-agashek-podkhodit-k-koncu-uveren-u-novogo-predsedatelja-knb-khvatit-vozmozhnostejj.html"><img class="d2_art_thumbnail" align="left" src="/g/img2ad54a0b98.jpg" border="0" title="«По всей видимости эра агашек подходит к концу. Уверен, у нового председателя КНБ хватит возможностей, чтобы разобраться с этой кучей проблем». «Молчание Акишева - кризис государственного пиара». «Нужен новый закон о миграции населения» " alt="«По всей видимости эра агашек подходит к концу. Уверен, у нового председателя КНБ хватит возможностей, чтобы разобраться с этой кучей проблем». «Молчание Акишева - кризис государственного пиара». «Нужен новый закон о миграции населения» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--po-vsejj-vidimosti-ehra-agashek-podkhodit-k-koncu-uveren-u-novogo-predsedatelja-knb-khvatit-vozmozhnostejj.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;3374</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--po-vsejj-vidimosti-ehra-agashek-podkhodit-k-koncu-uveren-u-novogo-predsedatelja-knb-khvatit-vozmozhnostejj.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;15</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевой Казахстан. 17 января 2017г.</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-stanet-li-god-petukha-dlja-ehkonomiki-kazakhstana-luchshe-chem-god-obezjany.html" class="d2_art_artname">Станет ли год петуха для экономики Казахстана лучше, чем год обезьяны?</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">17 янваpя 2017&nbsp;10:00<a href="showrubr.php?levid1=18" class="d2_art_rubrname">Экономика, бизнес, финансы</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=983">Сергей ЗЕЛЕПУХИН</a><br></div></div><div style="width: 100%;"><a href="/view-stanet-li-god-petukha-dlja-ehkonomiki-kazakhstana-luchshe-chem-god-obezjany.html"><img class="d2_art_thumbnail" align="left" src="/g/imgbd1800ae56.jpg" border="0" title="Станет ли год петуха для экономики Казахстана лучше, чем год обезьяны?" alt="Станет ли год петуха для экономики Казахстана лучше, чем год обезьяны?" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-stanet-li-god-petukha-dlja-ehkonomiki-kazakhstana-luchshe-chem-god-obezjany.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;758</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-stanet-li-god-petukha-dlja-ehkonomiki-kazakhstana-luchshe-chem-god-obezjany.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;2</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Ушедший год по темпам экономического роста стал наихудшим для Казахстана за последние 18 лет. Но есть все основания предполагать, что наступивший год петуха будет для экономики нашей республики куда лучше, чем год обезьяны</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-kremljovskaja-propaganda-sekrety-uspekha.html" class="d2_art_artname">Кремлёвская пропаганда: секреты успеха</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">17 янваpя 2017&nbsp;07:00<a href="showrubr.php?levid1=23" class="d2_art_rubrname">Авторские колонки</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3253">Виктор ШАЦКИХ</a><br></div></div><div style="width: 100%;"><a href="/view-kremljovskaja-propaganda-sekrety-uspekha.html"><img class="d2_art_thumbnail" align="left" src="/g/imge5c7d68b11.jpg" border="0" title="Кремлёвская пропаганда: секреты успеха" alt="Кремлёвская пропаганда: секреты успеха" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-kremljovskaja-propaganda-sekrety-uspekha.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1403</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-kremljovskaja-propaganda-sekrety-uspekha.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;46</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Почему о засилии российских телеканалов говорят не только в Астане, но и в Вашингтоне?</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-narodnye-novosti-17-janvarja-2017-g.html" class="d2_art_artname">Народные новости. 17 января  2017 г. </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">17 янваpя 2017&nbsp;06:27<a href="showrubr.php?levid1=27" class="d2_art_rubrname">Народная рубрика</a></span><div style="float: right;"><!-- 0! --></div></div><div style="width: 100%;"><a href="/view-narodnye-novosti-17-janvarja-2017-g.html"><img class="d2_art_thumbnail" align="left" src="/g/img9c98765b19.jpg" border="0" title="Народные новости. 17 января  2017 г. " alt="Народные новости. 17 января  2017 г. " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-narodnye-novosti-17-janvarja-2017-g.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2277</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-narodnye-novosti-17-janvarja-2017-g.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;28</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Публикуйте свои новости здесь - в комментариях </DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-kak-provincija-vstupaet-v-2017-yjj-god.html" class="d2_art_artname">Как провинция вступает в 2017-ый год</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">16 янваpя 2017&nbsp;15:30<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=2656">Владислав ЮРИЦЫН</a><br></div></div><div style="width: 100%;"><a href="/view-kak-provincija-vstupaet-v-2017-yjj-god.html"><img class="d2_art_thumbnail" align="left" src="/g/img0de04b8ba5.jpg" border="0" title="Как провинция вступает в 2017-ый год" alt="Как провинция вступает в 2017-ый год" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-kak-provincija-vstupaet-v-2017-yjj-god.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;981</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-kak-provincija-vstupaet-v-2017-yjj-god.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Султанбек Султангалиев, политолог, член ЦК КНПК, о заработной плате, ценах, самозанятых, настроениях, заботах и ожиданиях в Уральске и Западно-Казахстанской области</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-evgenijj-zhovtis-pooshhrenie-anonimok-o-podozritelnykh-grazhdanakh-pokazatel-bessilija-gosorganov.html" class="d2_art_artname">Евгений Жовтис: Поощрение анонимок о «подозрительных гражданах» – показатель бессилия госорганов</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">16 янваpя 2017&nbsp;15:00<a href="showrubr.php?levid1=6" class="d2_art_rubrname">Интервью</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3375">Владимир РАДИОНОВ</a><br></div></div><div style="width: 100%;"><a href="/view-evgenijj-zhovtis-pooshhrenie-anonimok-o-podozritelnykh-grazhdanakh-pokazatel-bessilija-gosorganov.html"><img class="d2_art_thumbnail" align="left" src="/g/imge68f331e3f.jpg" border="0" title="Евгений Жовтис: Поощрение анонимок о «подозрительных гражданах» – показатель бессилия госорганов" alt="Евгений Жовтис: Поощрение анонимок о «подозрительных гражданах» – показатель бессилия госорганов" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-evgenijj-zhovtis-pooshhrenie-anonimok-o-podozritelnykh-grazhdanakh-pokazatel-bessilija-gosorganov.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1051</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-evgenijj-zhovtis-pooshhrenie-anonimok-o-podozritelnykh-grazhdanakh-pokazatel-bessilija-gosorganov.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;9</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Генеральная прокуратура Казахстана решила принимать на своем портале анонимные сообщения о проявлениях экстремизма и терроризма, для чего даже создала специальный раздел</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-ehfiopija-vne-vremeni-chast-2-portal-v-zhizn-plemen.html" class="d2_art_artname">Эфиопия: Вне времени. Часть 2. Портал в жизнь племен</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">16 янваpя 2017&nbsp;13:00<a href="showrubr.php?levid1=4" class="d2_art_rubrname">Жизнь</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=695">Андрей ГРИШИН</a><br></div></div><div style="width: 100%;"><a href="/view-ehfiopija-vne-vremeni-chast-2-portal-v-zhizn-plemen.html"><img class="d2_art_thumbnail" align="left" src="/g/img7795bdf219.jpg" border="0" title="Эфиопия: Вне времени. Часть 2. Портал в жизнь племен" alt="Эфиопия: Вне времени. Часть 2. Портал в жизнь племен" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-ehfiopija-vne-vremeni-chast-2-portal-v-zhizn-plemen.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;851</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-ehfiopija-vne-vremeni-chast-2-portal-v-zhizn-plemen.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;3</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">В целом все население Эфиопии состоит из сотен племен, отношения между которыми далеки от братских. На той же родоплеменной составляющей держится своеобразная эфиопская демократия</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--sokhranit-politicheskuju-stabilnost-v-kazakhstane-mozhet-samosokhranenie-nashejj-ehlity-v-poslednee.html" class="d2_art_artname">«Сохранить политическую стабильность в Казахстане может самосохранение нашей элиты». «В последнее время «в расход» идут, казалось бы, неприкасаемые – любимчики, дети соратников и друзей, молодые и перспективные» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">16 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ </a><br></div></div><div style="width: 100%;"><a href="/view--sokhranit-politicheskuju-stabilnost-v-kazakhstane-mozhet-samosokhranenie-nashejj-ehlity-v-poslednee.html"><img class="d2_art_thumbnail" align="left" src="/g/imga01889d8fd.jpg" border="0" title="«Сохранить политическую стабильность в Казахстане может самосохранение нашей элиты». «В последнее время «в расход» идут, казалось бы, неприкасаемые – любимчики, дети соратников и друзей, молодые и перспективные» " alt="«Сохранить политическую стабильность в Казахстане может самосохранение нашей элиты». «В последнее время «в расход» идут, казалось бы, неприкасаемые – любимчики, дети соратников и друзей, молодые и перспективные» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--sokhranit-politicheskuju-stabilnost-v-kazakhstane-mozhet-samosokhranenie-nashejj-ehlity-v-poslednee.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;3148</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--sokhranit-politicheskuju-stabilnost-v-kazakhstane-mozhet-samosokhranenie-nashejj-ehlity-v-poslednee.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;15</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевой Казахстан. 16 января 2017г.</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-navjazyvaemoe-gosudarstvom-finansovoe-bremja-prodolzhit-uvelichivatsja.html" class="d2_art_artname">Навязываемое государством финансовое бремя продолжит увеличиваться</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">16 янваpя 2017&nbsp;11:00<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=2656">Владислав ЮРИЦЫН</a><br></div></div><div style="width: 100%;"><a href="/view-navjazyvaemoe-gosudarstvom-finansovoe-bremja-prodolzhit-uvelichivatsja.html"><img class="d2_art_thumbnail" align="left" src="/g/img51180218d4.jpg" border="0" title="Навязываемое государством финансовое бремя продолжит увеличиваться" alt="Навязываемое государством финансовое бремя продолжит увеличиваться" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-navjazyvaemoe-gosudarstvom-finansovoe-bremja-prodolzhit-uvelichivatsja.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;710</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-navjazyvaemoe-gosudarstvom-finansovoe-bremja-prodolzhit-uvelichivatsja.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Азамат Тулеуов, к.ю.н., PhD, президент ОО «Ассоциация судебных представителей г. Алматы», о ведомственном нормотворчестве по наполнению казны

</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-pervaja-v-istorii-pobeda-kazakhstanca-na-ehtape-kubka-mira-po-fristajjlu-nashi-futbolisty-junoshi.html" class="d2_art_artname">Первая в истории победа казахстанца на этапе Кубка мира по фристайлу, наши футболисты-юноши в 1/4 финала международного турнира, нежданное олимпийское «золото» и уход Данияра Елеусинова в профессиональный бокс</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">16 янваpя 2017&nbsp;10:00<a href="showrubr.php?levid1=23" class="d2_art_rubrname">Авторские колонки</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=358">Женис БАЙХОЖА</a><br></div></div><div style="width: 100%;"><a href="/view-pervaja-v-istorii-pobeda-kazakhstanca-na-ehtape-kubka-mira-po-fristajjlu-nashi-futbolisty-junoshi.html"><img class="d2_art_thumbnail" align="left" src="/g/img6e3e76a1c1.jpg" border="0" title="Первая в истории победа казахстанца на этапе Кубка мира по фристайлу, наши футболисты-юноши в 1/4 финала международного турнира, нежданное олимпийское «золото» и уход Данияра Елеусинова в профессиональный бокс" alt="Первая в истории победа казахстанца на этапе Кубка мира по фристайлу, наши футболисты-юноши в 1/4 финала международного турнира, нежданное олимпийское «золото» и уход Данияра Елеусинова в профессиональный бокс" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-pervaja-v-istorii-pobeda-kazakhstanca-na-ehtape-kubka-mira-po-fristajjlu-nashi-futbolisty-junoshi.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;587</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-pervaja-v-istorii-pobeda-kazakhstanca-na-ehtape-kubka-mira-po-fristajjlu-nashi-futbolisty-junoshi.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Обзор спортивных событий за минувшую неделю </DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-byvshijj-oficer-nato-russkaja-ugroza-ehto-nesushhestvujushhaja-opasnost.html" class="d2_art_artname">Бывший офицер НАТО: «русская угроза – это несуществующая опасность»</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">16 янваpя 2017&nbsp;09:00<a href="showrubr.php?levid1=29" class="d2_art_rubrname">Зарубежные СМИ</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3307">Алишер МАКСУДОВ</a><br></div></div><div style="width: 100%;"><a href="/view-byvshijj-oficer-nato-russkaja-ugroza-ehto-nesushhestvujushhaja-opasnost.html"><img class="d2_art_thumbnail" align="left" src="/g/imgf0fc7b7ef2.jpg" border="0" title="Бывший офицер НАТО: «русская угроза – это несуществующая опасность»" alt="Бывший офицер НАТО: «русская угроза – это несуществующая опасность»" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-byvshijj-oficer-nato-russkaja-ugroza-ehto-nesushhestvujushhaja-opasnost.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;602</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-byvshijj-oficer-nato-russkaja-ugroza-ehto-nesushhestvujushhaja-opasnost.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;2</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">По его словам, реакция Москвы на развертывание американских вооруженных сил еще больше закрепит доверие к тем, кто берется доказывать необходимость выступления в защиту прибалтийских стран на фоне российских маневров, хотя все понимают, что Россия никогда не станет захватывать этот регион </DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--kakie-vyvody-sdelajut-dlja-sebja-vlast-i-obshhestvo-iz-zaderzhanija-ehks-ministra-nacionalnojj.html" class="d2_art_artname">«Какие выводы сделают для себя власть и общество из задержания экс-министра национальной экономики»</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">16 янваpя 2017&nbsp;07:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ</a><br></div></div><div style="width: 100%;"><a href="/view--kakie-vyvody-sdelajut-dlja-sebja-vlast-i-obshhestvo-iz-zaderzhanija-ehks-ministra-nacionalnojj.html"><img class="d2_art_thumbnail" align="left" src="/g/img23441b5079.jpg" border="0" title="«Какие выводы сделают для себя власть и общество из задержания экс-министра национальной экономики»" alt="«Какие выводы сделают для себя власть и общество из задержания экс-министра национальной экономики»" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--kakie-vyvody-sdelajut-dlja-sebja-vlast-i-obshhestvo-iz-zaderzhanija-ehks-ministra-nacionalnojj.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1936</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--kakie-vyvody-sdelajut-dlja-sebja-vlast-i-obshhestvo-iz-zaderzhanija-ehks-ministra-nacionalnojj.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;7</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевые СМИ об аресте «болашакера», экс-министра экономики Куандыка Бишимбаева</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-narodnye-novosti-16-janvarja-2017-g.html" class="d2_art_artname">Народные новости. 16 января  2017 г. </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">16 янваpя 2017&nbsp;06:30<a href="showrubr.php?levid1=27" class="d2_art_rubrname">Народная рубрика</a></span><div style="float: right;"><!-- 0! --></div></div><div style="width: 100%;"><a href="/view-narodnye-novosti-16-janvarja-2017-g.html"><img class="d2_art_thumbnail" align="left" src="/g/imgc347ccdbe4.jpg" border="0" title="Народные новости. 16 января  2017 г. " alt="Народные новости. 16 января  2017 г. " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-narodnye-novosti-16-janvarja-2017-g.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2586</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-narodnye-novosti-16-janvarja-2017-g.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;37</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Публикуйте свои новости здесь - в комментариях </DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-sleduet-li-za-registraciejj-bezopasnost.html" class="d2_art_artname">Следует ли за регистрацией безопасность?</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">13 янваpя 2017&nbsp;17:00<a href="showrubr.php?levid1=4" class="d2_art_rubrname">Жизнь</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3375">Владимир РАДИОНОВ</a><br></div></div><div style="width: 100%;"><a href="/view-sleduet-li-za-registraciejj-bezopasnost.html"><img class="d2_art_thumbnail" align="left" src="/g/imgd5dfa65182.jpg" border="0" title="Следует ли за регистрацией безопасность?" alt="Следует ли за регистрацией безопасность?" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-sleduet-li-za-registraciejj-bezopasnost.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1337</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-sleduet-li-za-registraciejj-bezopasnost.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;2</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Риторика депутатов, принявших поправку о регистрации всех казахстанцев по месту пребывания, по этому поводу не вызывает доверия</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-pjotr-svoik-v-kazakhstane-odin-institut-vlasti-elbasy.html" class="d2_art_artname">Пётр Своик: "В Казахстане один институт власти - Елбасы"</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">13 янваpя 2017&nbsp;15:30<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3339">Лилия ИГЛИКОВА</a><br></div></div><div style="width: 100%;"><a href="/view-pjotr-svoik-v-kazakhstane-odin-institut-vlasti-elbasy.html"><img class="d2_art_thumbnail" align="left" src="/g/img8f3b2c4451.jpg" border="0" title="Пётр Своик: \"В Казахстане один институт власти - Елбасы\"" alt="Пётр Своик: \"В Казахстане один институт власти - Елбасы\"" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-pjotr-svoik-v-kazakhstane-odin-institut-vlasti-elbasy.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1698</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-pjotr-svoik-v-kazakhstane-odin-institut-vlasti-elbasy.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Какой вариант  перераспределения президентских полномочий самый ожидаемый? Никакой, оно коснётся только ветвей власти</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-v-predchuvstvii-ehkonomicheskogo-rosta.html" class="d2_art_artname">В предчувствии экономического роста</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">13 янваpя 2017&nbsp;14:00<a href="showrubr.php?levid1=23" class="d2_art_rubrname">Авторские колонки</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=642">Ирина ГАЛКИНА</a><br></div></div><div style="width: 100%;"><a href="/view-v-predchuvstvii-ehkonomicheskogo-rosta.html"><img class="d2_art_thumbnail" align="left" src="/g/img4b55fc4bfc.jpg" border="0" title="В предчувствии экономического роста" alt="В предчувствии экономического роста" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-v-predchuvstvii-ehkonomicheskogo-rosta.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;722</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-v-predchuvstvii-ehkonomicheskogo-rosta.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;4</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Рост экономики Казахстана в 2017 году возможен. Но для этого Нацбанк РК должен проявить чудеса в регулировании финансового рынка</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--vozvrashhenie-tazhina-svjazano-s-predstojashhejj-konstitucionnojj-reformojj-uvereny-politologi.html" class="d2_art_artname">«Возвращение Тажина связано с предстоящей конституционной реформой, уверены политологи». «Децентрализация власти успокоит элиты Казахстана». «Отставку Баглана Майлыбаева можно расценивать как прямое признание провалов» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">13 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ </a><br></div></div><div style="width: 100%;"><a href="/view--vozvrashhenie-tazhina-svjazano-s-predstojashhejj-konstitucionnojj-reformojj-uvereny-politologi.html"><img class="d2_art_thumbnail" align="left" src="/g/imgba8ea249ec.jpg" border="0" title="«Возвращение Тажина связано с предстоящей конституционной реформой, уверены политологи». «Децентрализация власти успокоит элиты Казахстана». «Отставку Баглана Майлыбаева можно расценивать как прямое признание провалов» " alt="«Возвращение Тажина связано с предстоящей конституционной реформой, уверены политологи». «Децентрализация власти успокоит элиты Казахстана». «Отставку Баглана Майлыбаева можно расценивать как прямое признание провалов» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--vozvrashhenie-tazhina-svjazano-s-predstojashhejj-konstitucionnojj-reformojj-uvereny-politologi.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2826</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--vozvrashhenie-tazhina-svjazano-s-predstojashhejj-konstitucionnojj-reformojj-uvereny-politologi.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;7</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевой Казахстан. 13 января 2017г.</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-vojjna-na-tikhom-okeane-pochemu-proizoshlo-imenno-tak.html" class="d2_art_artname">Война на Тихом океане: почему произошло именно так</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">13 янваpя 2017&nbsp;10:30<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=2656">Владислав ЮРИЦЫН</a><br></div></div><div style="width: 100%;"><a href="/view-vojjna-na-tikhom-okeane-pochemu-proizoshlo-imenno-tak.html"><img class="d2_art_thumbnail" align="left" src="/g/img202d8be7e7.jpg" border="0" title="Война на Тихом океане: почему произошло именно так" alt="Война на Тихом океане: почему произошло именно так" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-vojjna-na-tikhom-okeane-pochemu-proizoshlo-imenno-tak.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;879</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-vojjna-na-tikhom-okeane-pochemu-proizoshlo-imenno-tak.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Гульнара Мендикулова, д.и.н., профессор КазНУ, академик Академии истории и социальных наук, о ключевых событиях Второй мировой войны на тихоокеанском театре</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-vojjna-mirov-belarus-i-poslednijj-diktator-evropy.html" class="d2_art_artname">Война Миров. Беларусь и «последний диктатор» Европы</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">13 янваpя 2017&nbsp;09:00<a href="showrubr.php?levid1=23" class="d2_art_rubrname">Авторские колонки</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=2656">Владислав ЮРИЦЫН</a><br></div></div><div style="width: 100%;"><a href="/view-vojjna-mirov-belarus-i-poslednijj-diktator-evropy.html"><img class="d2_art_thumbnail" align="left" src="/g/img38f6f22e9e.jpg" border="0" title="Война Миров. Беларусь и «последний диктатор» Европы" alt="Война Миров. Беларусь и «последний диктатор» Европы" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-vojjna-mirov-belarus-i-poslednijj-diktator-evropy.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1796</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-vojjna-mirov-belarus-i-poslednijj-diktator-evropy.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;11</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Любой белорусский лидер после Александра Лукашенко будет под более сильным влиянием Кремля</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-pochemu-prinjato-reshenie-vernut-marata-tazhina-na-dolzhnost-pervogo-zamestitelja-rukovoditelja.html" class="d2_art_artname">Почему принято решение вернуть Марата Тажина на должность первого заместителя руководителя администрации президента РК?</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">13 янваpя 2017&nbsp;07:00<a href="showrubr.php?levid1=29" class="d2_art_rubrname">Зарубежные СМИ</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3307">Алишер МАКСУДОВ</a><br></div></div><div style="width: 100%;"><a href="/view-pochemu-prinjato-reshenie-vernut-marata-tazhina-na-dolzhnost-pervogo-zamestitelja-rukovoditelja.html"><img class="d2_art_thumbnail" align="left" src="/g/img3e1bb41196.jpg" border="0" title="Почему принято решение вернуть Марата Тажина на должность первого заместителя руководителя администрации президента РК?" alt="Почему принято решение вернуть Марата Тажина на должность первого заместителя руководителя администрации президента РК?" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-pochemu-prinjato-reshenie-vernut-marata-tazhina-na-dolzhnost-pervogo-zamestitelja-rukovoditelja.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1845</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-pochemu-prinjato-reshenie-vernut-marata-tazhina-na-dolzhnost-pervogo-zamestitelja-rukovoditelja.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;2</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Означает ли возвращение Марата Тажина из Москвы то, что ему настала пора, выражаясь словами Нейла Джона Мелвина, вместе с Касымжомартом Токаевым «играть решающую роль в борьбе за обеспечение преемства власти»?!</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-narodnye-novosti-13-janvarja-2017-g.html" class="d2_art_artname">Народные новости. 13 января  2017 г. </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">13 янваpя 2017&nbsp;06:30<a href="showrubr.php?levid1=27" class="d2_art_rubrname">Народная рубрика</a></span><div style="float: right;"><!-- 0! --></div></div><div style="width: 100%;"><a href="/view-narodnye-novosti-13-janvarja-2017-g.html"><img class="d2_art_thumbnail" align="left" src="/g/imgb5fb1c659b.jpg" border="0" title="Народные новости. 13 января  2017 г. " alt="Народные новости. 13 января  2017 г. " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-narodnye-novosti-13-janvarja-2017-g.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2579</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-narodnye-novosti-13-janvarja-2017-g.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;24</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Публикуйте свои новости здесь - в комментариях </DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-festival-sveta-v-sidnee.html" class="d2_art_artname">Фестиваль света в Сиднее</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">12 янваpя 2017&nbsp;19:00<a href="showrubr.php?levid1=33" class="d2_art_rubrname">Фоторепортаж</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3420">Дмитрий ГУСАК</a><br></div></div><div style="width: 100%;"><a href="/view-festival-sveta-v-sidnee.html"><img class="d2_art_thumbnail" align="left" src="/g/img4a48987473.jpg" border="0" title="Фестиваль света в Сиднее" alt="Фестиваль света в Сиднее" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-festival-sveta-v-sidnee.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;506</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-festival-sveta-v-sidnee.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Во время трехнедельной феерии красок и света каждую ночь главные достопримечательности Сиднея превращаются в яркие арт-объекты</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--politologi-schitajut-prezident-gotovit-stranu-k-tranzitu-vlasti-masshtabnaja-borba-s-korrupciejj.html" class="d2_art_artname">«Политологи считают, президент готовит страну к транзиту власти». «Масштабная борьба с коррупцией и аресты высокопоставленных чиновников не вызывают доверия у общества». «Что ждет казахстанцев в 2017 году» </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">12 янваpя 2017&nbsp;12:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ </a><br></div></div><div style="width: 100%;"><a href="/view--politologi-schitajut-prezident-gotovit-stranu-k-tranzitu-vlasti-masshtabnaja-borba-s-korrupciejj.html"><img class="d2_art_thumbnail" align="left" src="/g/imgc4c066f683.jpg" border="0" title="«Политологи считают, президент готовит страну к транзиту власти». «Масштабная борьба с коррупцией и аресты высокопоставленных чиновников не вызывают доверия у общества». «Что ждет казахстанцев в 2017 году» " alt="«Политологи считают, президент готовит страну к транзиту власти». «Масштабная борьба с коррупцией и аресты высокопоставленных чиновников не вызывают доверия у общества». «Что ждет казахстанцев в 2017 году» " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--politologi-schitajut-prezident-gotovit-stranu-k-tranzitu-vlasti-masshtabnaja-borba-s-korrupciejj.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;3548</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--politologi-schitajut-prezident-gotovit-stranu-k-tranzitu-vlasti-masshtabnaja-borba-s-korrupciejj.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;9</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевой Казахстан. 12 января 2017г.</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-sirijjskaja-grazhdanskaja-vojjna-zavershilas-v-nejj-pobedu-oderzhali-oficialnyjj-damask-i-rossija.html" class="d2_art_artname">Сирийская гражданская война завершилась, в ней победу одержали официальный Дамаск и Россия</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">12 янваpя 2017&nbsp;11:00<a href="showrubr.php?levid1=29" class="d2_art_rubrname">Зарубежные СМИ</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3307">Алишер МАКСУДОВ</a><br></div></div><div style="width: 100%;"><a href="/view-sirijjskaja-grazhdanskaja-vojjna-zavershilas-v-nejj-pobedu-oderzhali-oficialnyjj-damask-i-rossija.html"><img class="d2_art_thumbnail" align="left" src="/g/img92375489c0.jpg" border="0" title="Сирийская гражданская война завершилась, в ней победу одержали официальный Дамаск и Россия" alt="Сирийская гражданская война завершилась, в ней победу одержали официальный Дамаск и Россия" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-sirijjskaja-grazhdanskaja-vojjna-zavershilas-v-nejj-pobedu-oderzhali-oficialnyjj-damask-i-rossija.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1231</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-sirijjskaja-grazhdanskaja-vojjna-zavershilas-v-nejj-pobedu-oderzhali-oficialnyjj-damask-i-rossija.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;30</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">А это значит, что Асад, по-видимому, вновь станет править единой Сирией. Это - совершенно обескураживающая перспектива. Но это, вероятно, наименее худший из вариантов, которые остаются</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--zachistka-pered-universiadojj-ne-svjazana-s-novovvedenijami-po-registracii.html" class="d2_art_artname">«Зачистка» перед Универсиадой не связана с нововведениями по регистрации</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">12 янваpя 2017&nbsp;10:30<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=3339">Лилия ИГЛИКОВА, Андрей НАДОЛИНСКИЙ</a><br></div></div><div style="width: 100%;"><a href="/view--zachistka-pered-universiadojj-ne-svjazana-s-novovvedenijami-po-registracii.html"><img class="d2_art_thumbnail" align="left" src="/g/img68c14a35e9.jpg" border="0" title="«Зачистка» перед Универсиадой не связана с нововведениями по регистрации" alt="«Зачистка» перед Универсиадой не связана с нововведениями по регистрации" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--zachistka-pered-universiadojj-ne-svjazana-s-novovvedenijami-po-registracii.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;948</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--zachistka-pered-universiadojj-ne-svjazana-s-novovvedenijami-po-registracii.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;1</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">В преддверии Универсиады-2017 в Алматы проходят оперативно-профилактические мероприятия по выявлению потенциальных преступников</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-kto-postavil-glavu-enpf-otvetit-li-kto-nibud-za-prjamye-poteri-kotorye-nesut-vkladchiki-pensionnogo.html" class="d2_art_artname">Кто подставил главу ЕНПФ? Ответит ли кто-нибудь за прямые потери, которые несут вкладчики пенсионного фонда?</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">12 янваpя 2017&nbsp;10:00<a href="showrubr.php?levid1=23" class="d2_art_rubrname">Авторские колонки</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=642">Ирина ГАЛКИНА</a><br></div></div><div style="width: 100%;"><a href="/view-kto-postavil-glavu-enpf-otvetit-li-kto-nibud-za-prjamye-poteri-kotorye-nesut-vkladchiki-pensionnogo.html"><img class="d2_art_thumbnail" align="left" src="/g/img52f30eae93.jpg" border="0" title="Кто подставил главу ЕНПФ? Ответит ли кто-нибудь за прямые потери, которые несут вкладчики пенсионного фонда?" alt="Кто подставил главу ЕНПФ? Ответит ли кто-нибудь за прямые потери, которые несут вкладчики пенсионного фонда?" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-kto-postavil-glavu-enpf-otvetit-li-kto-nibud-za-prjamye-poteri-kotorye-nesut-vkladchiki-pensionnogo.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1724</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-kto-postavil-glavu-enpf-otvetit-li-kto-nibud-za-prjamye-poteri-kotorye-nesut-vkladchiki-pensionnogo.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;3</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Единый накопительный пенсионный фонд (ЕНПФ) несет потери. Вернее, потери несут его вкладчики, все работающие и отчисляющие в фонд 10%. Причина – непрофессиональное управление активами фонда со стороны Национального банка. Если в 2017 году пенсионные активы не будут переданы в управление частным компаниям, то и в дальнейшем мы, как вкладчики ЕНПФ, будем пожинать не доходы, а убытки</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-registracija-ehto-ot-neznanija-naroda-a-v-arestakh-mezhklanovyjj-interes.html" class="d2_art_artname">Регистрация – это от незнания народа, а в арестах межклановый интерес</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">12 янваpя 2017&nbsp;10:00<a href="showrubr.php?levid1=32" class="d2_art_rubrname">Видео</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=2656">Владислав ЮРИЦЫН</a><br></div></div><div style="width: 100%;"><a href="/view-registracija-ehto-ot-neznanija-naroda-a-v-arestakh-mezhklanovyjj-interes.html"><img class="d2_art_thumbnail" align="left" src="/g/img2d8747a382.jpg" border="0" title="Регистрация – это от незнания народа, а в арестах межклановый интерес" alt="Регистрация – это от незнания народа, а в арестах межклановый интерес" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-registracija-ehto-ot-neznanija-naroda-a-v-arestakh-mezhklanovyjj-interes.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;1339</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-registracija-ehto-ot-neznanija-naroda-a-v-arestakh-mezhklanovyjj-interes.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;0</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Политзамер состояния страны с политологом Сергеем Акимовым (Центр актуальных исследований «Альтернатива»)</DIV><div style="clear:both;"></div><br><br></div></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view--nas-zhdut-v-2017-godu-veselye-denki-tochnyjj-politicheskijj-prognoz-dat-trudno-tem-bolee-chto-grjadet.html" class="d2_art_artname">«Нас ждут в 2017 году веселые деньки. Точный политический прогноз дать трудно, тем более что грядет столетие революции»</a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">12 янваpя 2017&nbsp;07:00<a href="showrubr.php?levid1=15" class="d2_art_rubrname">День за днем</a></span><div style="float: right;"><a class="d2_art_blogger" href="?action=author&id=859">Гимран ЕРГАЛИЕВ</a><br></div></div><div style="width: 100%;"><a href="/view--nas-zhdut-v-2017-godu-veselye-denki-tochnyjj-politicheskijj-prognoz-dat-trudno-tem-bolee-chto-grjadet.html"><img class="d2_art_thumbnail" align="left" src="/g/img02bb893f36.png" border="0" title="«Нас ждут в 2017 году веселые деньки. Точный политический прогноз дать трудно, тем более что грядет столетие революции»" alt="«Нас ждут в 2017 году веселые деньки. Точный политический прогноз дать трудно, тем более что грядет столетие революции»" style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view--nas-zhdut-v-2017-godu-veselye-denki-tochnyjj-politicheskijj-prognoz-dat-trudno-tem-bolee-chto-grjadet.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;946</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view--nas-zhdut-v-2017-godu-veselye-denki-tochnyjj-politicheskijj-prognoz-dat-trudno-tem-bolee-chto-grjadet.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;2</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Сетевые СМИ о будущем, которое уже наступило</DIV><div style="clear:both;"></div><br><br></div></div><div style="clear: both;"></div><div class="index_artdiv_artview"><div style="text-align:left; padding-bottom: 10px;"><a href="/view-narodnye-novosti-12-janvarja-2017-g.html" class="d2_art_artname">Народные новости. 12 января  2017 г. </a></div><div style="width: 100%; padding-bottom: 15px;"><span class="d2_art_date">12 янваpя 2017&nbsp;06:30<a href="showrubr.php?levid1=27" class="d2_art_rubrname">Народная рубрика</a></span><div style="float: right;"><!-- 0! --></div></div><div style="width: 100%;"><a href="/view-narodnye-novosti-12-janvarja-2017-g.html"><img class="d2_art_thumbnail" align="left" src="/g/img9ec3aa8aaa.jpg" border="0" title="Народные новости. 12 января  2017 г. " alt="Народные новости. 12 января  2017 г. " style="padding-bottom:10px; padding-right:10px;" width="160""></a>
<div style="float: right;"><a title="Читать только текст - количество просмотров" class="d2_art_visits" href="/view-narodnye-novosti-12-janvarja-2017-g.html?mode=reply"><img src="/images/d4/view.gif" height="16" width="16" border="0" alt="Читать только текст - количество просмотров" title="Читать только текст - количество просмотров">&nbsp;2094</a>&nbsp;&nbsp;<a title="Читать только комментарии - количество комментариев" class="d2_art_comments" href="/view-narodnye-novosti-12-janvarja-2017-g.html?mode=comments#addcomment"><img src="/images/d4/comm.gif" height="16" width="16" border="0" alt="Читать только комментарии - количество комментариев" title="Читать только комментарии - количество комментариев">&nbsp;42</a></div><DIV class="artdescr" style="display:block; padding-top:25px;">Публикуйте свои новости здесь - в комментариях </DIV><div style="clear:both;"></div><br><br></div></div>

			</TD>
			<TD><IMG src="../images/spacer.gif" width="8" height="1" border="0" alt="">
			</TD>
		</TR>
	</TABLE>
<!-- Основные колонки FINISH -->

&nbsp;&nbsp;
<a href="javascript:history.back()" title="вернуться на предыдущую страницу"><img src="/images/pict_backw.gif" alt="вернуться на предыдущую страницу" width="14" height="14" border="0" align="middle"></a>
<a href="javascript:history.back()" class="link4" style="font-family:Tahoma,Verdana,Arial,Helvetica,sans-serif; font-size:70%;" title="вернуться на предыдущую страницу">на предыдущую</a>&nbsp;&nbsp;
<a href="#pagetop"><img src="/images/pict_tothetop.gif" alt="прокрутить страницу вверх" width="14" height="14" border="0" align="middle"></a>
<a href="#pagetop" class="link4" style="font-family:Tahoma,Verdana,Arial,Helvetica,sans-serif; font-size:70%;" title="прокрутить страницу вверх">наверх</a>
<a name="pagebottom" id="pagebottom"></a>
<br><br>
<noindex>
    <table width="100%" border="0">
        <tr><td width="100%" align="center">
            <!--{literal}-->

<!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--{/literal}-->
        </td></tr>
    </table>
</noindex>
<!-- нижняя навигация старт -->
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr>
<TD nowrap width="12%" align="center">
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td><img src="/images/d2/d2_button_1.png" height="22" width="6"></td>
<td width="100%" background="/images/d2/d2_button_1.png" align="center" nowrap>
<A href="/blogs/" class="link2">Блоги</A>
</td>
<td><img src="/images/d2/d2_button_3.png" height="22" width="6"></td>
</tr>
</table>
</TD><TD nowrap width="12%" align="center">
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td><img src="/images/d2/d2_button_1.png" height="22" width="6"></td>
<td width="100%" background="/images/d2/d2_button_1.png" align="center" nowrap>
<A href="/phorum/login.php?redirect=/" class="link2">Вход/Регистрация</A>
</td>
<td><img src="/images/d2/d2_button_3.png" height="22" width="6"></td>
</tr>
</table>
</TD><TD nowrap width="12%" align="center">
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td><img src="/images/d2/d2_button_1.png" height="22" width="6"></td>
<td width="100%" background="/images/d2/d2_button_1.png" align="center" nowrap>
<A href="/?action=calendar" class="link2">Архив</A>
</td>
<td><img src="/images/d2/d2_button_3.png" height="22" width="6"></td>
</tr>
</table>
</TD><TD nowrap width="12%" align="center">
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td><img src="/images/d2/d2_button_1.png" height="22" width="6"></td>
<td width="100%" background="/images/d2/d2_button_1.png" align="center" nowrap>
<A href="mailto:y@zonakz.net" class="link2">Письмо&nbsp;в&nbsp;редакцию</A>
</td>
<td><img src="/images/d2/d2_button_3.png" height="22" width="6"></td>
</tr>
</table>
</TD><TD nowrap width="12%" align="center">
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td><img src="/images/d2/d2_button_1.png" height="22" width="6"></td>
<td width="100%" background="/images/d2/d2_button_1.png" align="center" nowrap>
<A href="/?action=archive" class="link2">Расширенный&nbsp;поиск</A>
</td>
<td><img src="/images/d2/d2_button_3.png" height="22" width="6"></td>
</tr>
</table>
</TD><TD nowrap width="12%" align="center">
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td><img src="/images/d2/d2_button_1.png" height="22" width="6"></td>
<td width="100%" background="/images/d2/d2_button_1.png" align="center" nowrap>
<A href="/?action=advertise" class="link2">О&nbsp;рекламе&nbsp;на&nbsp;сайте</A>
</td>
<td><img src="/images/d2/d2_button_3.png" height="22" width="6"></td>
</tr>
</table>
</TD><TD nowrap width="12%" align="center">
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td><img src="/images/d2/d2_button_1.png" height="22" width="6"></td>
<td width="100%" background="/images/d2/d2_button_1.png" align="center" nowrap>
<A href="/?action=reposters" class="link2">Соглашение&nbsp;об&nbsp;использовании&nbsp;материалов</A>
</td>
<td><img src="/images/d2/d2_button_3.png" height="22" width="6"></td>
</tr>
</table>
</TD><TD nowrap width="12%" align="center">
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td><img src="/images/d2/d2_button_1.png" height="22" width="6"></td>
<td width="100%" background="/images/d2/d2_button_1.png" align="center" nowrap>
<A href="/?action=statistics" class="link2">Статистика</A>
</td>
<td><img src="/images/d2/d2_button_3.png" height="22" width="6"></td>
</tr>
</table>
</TD><TD nowrap width="12%" align="center">
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td><img src="/images/d2/d2_button_1.png" height="22" width="6"></td>
<td width="100%" background="/images/d2/d2_button_1.png" align="center" nowrap>
<A href="/?action=about" class="link2">О&nbsp;нас</A>
</td>
<td><img src="/images/d2/d2_button_3.png" height="22" width="6"></td>
</tr>
</table>
</TD></tr>
</tbody></table>
<!-- нижняя навигация стоп -->
	<TABLE cellspacing="0" cellpadding="0" border="0" width="100%">
		<TR>
			<TD bgcolor="#D4D4E6"><IMG src="/images/spacer.gif" width="1" height="6" border="0" alt=""></TD>
		</TR>
		<TR>
			<TD bgcolor="#888888"><IMG src="/images/spacer.gif" width="1" height="1" border="0" alt=""></TD>
		</TR>
		<TR>
			<td bgcolor="#C0C0C0">

<table width="100%" cellspacing="0" cellpadding="3" border="0">
<tr valign="middle">
    <td rowspan="2">
&nbsp;



	</td>
    <td align="right">&nbsp;</td>
</tr>
<tr>
<!-- тут были счетчики!
    <td align="right">
    </td>
-->
</tr>
</table>
			</td>
		</TR>
	</TABLE>

	<!-- Подсчитываем время загрузки страницы и выводим в статусную строку браузера -->
<div id="statdiv"></div>
</BODY>
</HTML>
