<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>После взрыва на комбинате в Темиртау 2 металлурга находятся в крайне тяжелом состоянии, трое получили до 10% ожогов тела &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="После взрыва на комбинате в Темиртау 2 металлурга находятся в крайне тяжелом состоянии, трое получили до 10% ожогов тела" />
<meta name="keywords" value="темиртау, взрыв, комбинат, состояние, пострадавшие" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="После взрыва на комбинате в Темиртау 2 металлурга находятся в крайне тяжелом состоянии, трое получили до 10% ожогов тела" />
<meta property="og:publisher" content="https://www.facebook.com/pages/Zonakznet/370246803066934" />
<meta property="og:description" content="После взрыва на комбинате в Темиртау 2 металлурга находятся в крайне тяжелом состоянии, трое получили до 10% ожогов тела" />
<meta property="og:url" content="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" />

		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;После взрыва на комбинате в Темиртау 2 металлурга находятся в крайне тяжелом состоянии, трое получили до 10% ожогов тела&raquo;" href="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.5" async="true"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F10%2F12%2Fposle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F10%2F12%2Fposle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2017',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2017',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-810056 single-format-standard wp-custom-logo wide-layout content-center">
<!-- starttime=0.09806500 1507811469 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
<div id="ivengo-8025">
<script>
    var script = document.createElement( 'script' );
    script.src = '//s.i-vengo.com/js/ivengo.min.js';
    script.onload = function () {
        iVengo.init( {
            appId: '1aqhbbhhg5v',
            logLevel: 'info'
        } );
        iVengo.showAd( {
            parentId: 'ivengo-8025',
            mobileOnly: true,
            adType: 'fullscreen'
        } );
    };
    document.head.appendChild( script );
</script>
</div>

		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-810056" class="post-810056 post type-post status-publish format-standard hentry category-novosti tag-13464 tag-23686 tag-14323 tag-12820 tag-15049">

	
	<header class="entry-header">

		<h1 class="entry-title">После взрыва на комбинате в Темиртау 2 металлурга находятся в крайне тяжелом состоянии, трое получили до 10% ожогов тела</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/" title="15:47" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-12T15:47:51+00:00">12.10.2017&nbsp;15:47</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/" title="Просмотры">92</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;"><u>Караганда. 12 октября. КазТАГ</u> &ndash; После взрыва в цехе АО &laquo;АрселорМиттал Темиртау&raquo; два металлурга находятся в тяжелом состоянии, а трое других получили ожоги от 5 до 10%, передает корреспондент агентства. </span></span></span>
</p>
<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;">&laquo;Состояние двоих металлургов, которые поступили в центральную больницу г. Темиртау, оценивается как крайне тяжелое. Состояние третьего поступившего оценивается как среднее. У троих пострадавших работников компании АО &laquo;АрселорМиттал Темиртау&raquo;, поступивших в центр травматологии и ортопедии им. Макажанова, от 5,7 до 10% ожогов тела&raquo;, &#8212; сообщили в пресс-службе областного управления здравоохранения. </span></span></span>
</p>
<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;">Как сообщалось ранее, 12 октября во время проведения работ на газопроводе №1 произошло кратковременное воспламенение газа, в результате которого пострадали 6 человек: 4 работника газового цеха, 1 работник коксового цеха и 1 работник газоспасательной службы. Всем оказывается необходимая медицинская помощь&raquo;, &#8212; говорится в распространенном сообщении компании в четверг. </span></span></span>
</p>
<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;">По данному факту ведется расследование. </span></span></span></p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 90001, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'zonakz.net/?p=810056' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/90001/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2017/10/12/na-metallurgicheskom-kombinate-v-temirtau-proizoshel-vzryv-koksovoj-batarei-postradali-6-chelovek/" rel="bookmark" title="На металлургическом комбинате в Темиртау произошел взрыв коксовой батареи, пострадали 6 человек">На металлургическом комбинате в Темиртау произошел взрыв коксовой батареи, пострадали 6 человек </a></li>
<li><a href="https://zonakz.net/2017/10/04/tela-pogibshix-v-aviakatastrofe-pod-almaty-kyrgyzstancev-dostavyat-na-rodinu-posle-opoznaniya/" rel="bookmark" title="Тела погибших в авиакатастрофе под Алматы кыргызстанцев доставят на родину после опознания">Тела погибших в авиакатастрофе под Алматы кыргызстанцев доставят на родину после опознания </a></li>
<li><a href="https://zonakz.net/2017/09/28/troe-iz-semeryx-postradavshix-v-dtp-v-turcii-kazaxstancev-vernulis-na-rodinu/" rel="bookmark" title="Трое из семерых пострадавших в ДТП в Турции казахстанцев вернулись на родину">Трое из семерых пострадавших в ДТП в Турции казахстанцев вернулись на родину </a></li>
<li><a href="https://zonakz.net/2017/09/29/zhitelya-temirtau-osudili-na-25-let-za-nasilstvennye-dejstviya-seksualnogo-xaraktera-v-otnoshenii-nesovershennoletnej-docheri/" rel="bookmark" title="Жителя Темиртау осудили на 25 лет за насильственные действия сексуального характера в отношении несовершеннолетней дочери">Жителя Темиртау осудили на 25 лет за насильственные действия сексуального характера в отношении несовершеннолетней дочери </a></li>
<li><a href="https://zonakz.net/2017/09/22/10-kazaxstancev-naxodyatsya-v-zone-bedstviya-v-meksike-oni-v-bezopasnosti-mid-rk/" rel="bookmark" title="10 казахстанцев находятся в зоне бедствия в Мексике, они в безопасности – МИД РК">10 казахстанцев находятся в зоне бедствия в Мексике, они в безопасности – МИД РК </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b2%d0%b7%d1%80%d1%8b%d0%b2/" rel="tag">взрыв</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d0%bc%d0%b1%d0%b8%d0%bd%d0%b0%d1%82/" rel="tag">комбинат</a><a href="https://zonakz.net/tag/%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%b2%d1%88%d0%b8%d0%b5/" rel="tag">пострадавшие</a><a href="https://zonakz.net/tag/%d1%81%d0%be%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%b8%d0%b5/" rel="tag">состояние</a><a href="https://zonakz.net/tag/%d1%82%d0%b5%d0%bc%d0%b8%d1%80%d1%82%d0%b0%d1%83/" rel="tag">темиртау</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2017/10/12/akcionery-qazaq-banki-prekratili-procedury-sliyaniya-s-bank-rbk/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Акционеры Qazaq Banki прекратили процедуры слияния с Bank RBK</a></div><div class="nav-next"><a href="https://zonakz.net/2017/10/12/atambaev-neadekvat-ili-indikator/" rel="next"><span class="screen-reader-text">Next Post:</span>Атамбаев – неадекват или индикатор?</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>


<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<a name="hccomments"></a><div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>
<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    <div class="hotmark"><i class="fa fa-bolt" title="Горячая новость"></i></div>
                    
                    <h3 class="hot">
                    <a class="hot" href="https://zonakz.net/2017/10/12/glava-kazstrojstekla-tokmadi-prigovoren-k-3-godam-lisheniya-svobody/" title="Постоянная ссылка на статью &quot;Глава «КазСтройСтекла» Токмади приговорен к 3 годам лишения свободы&quot;" rel="bookmark">Глава «КазСтройСтекла» Токмади приговорен к 3 годам лишения свободы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/glava-kazstrojstekla-tokmadi-prigovoren-k-3-godam-lisheniya-svobody/" title="12.10.2017 11:02" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 11:02">12.10.2017 11:02</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/glava-kazstrojstekla-tokmadi-prigovoren-k-3-godam-lisheniya-svobody/" title="Просмотры">224</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/glava-kazstrojstekla-tokmadi-prigovoren-k-3-godam-lisheniya-svobody/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/" title="Постоянная ссылка на статью &quot;После взрыва на комбинате в Темиртау 2 металлурга находятся в крайне тяжелом состоянии, трое получили до 10% ожогов тела&quot;" rel="bookmark">После взрыва на комбинате в Темиртау 2 металлурга находятся в крайне тяжелом состоянии, трое получили до 10% ожогов тела</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/" title="12.10.2017 15:47" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 15:47">12.10.2017 15:47</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/" title="Просмотры">91</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/posle-vzryva-na-kombinate-v-temirtau-2-metallurga-naxodyatsya-v-krajne-tyazhelom-sostoyanii-troe-poluchili-do-10-ozhogov-tela/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/akcionery-qazaq-banki-prekratili-procedury-sliyaniya-s-bank-rbk/" title="Постоянная ссылка на статью &quot;Акционеры Qazaq Banki прекратили процедуры слияния с Bank RBK&quot;" rel="bookmark">Акционеры Qazaq Banki прекратили процедуры слияния с Bank RBK</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/akcionery-qazaq-banki-prekratili-procedury-sliyaniya-s-bank-rbk/" title="12.10.2017 15:27" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 15:27">12.10.2017 15:27</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/akcionery-qazaq-banki-prekratili-procedury-sliyaniya-s-bank-rbk/" title="Просмотры">128</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/akcionery-qazaq-banki-prekratili-procedury-sliyaniya-s-bank-rbk/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/uchastilis-fakty-ignorirovaniya-transportnogo-zakonodatelstva-rk-perevozchikami-kyrgyzstana/" title="Постоянная ссылка на статью &quot;Участились факты игнорирования транспортного законодательства РК перевозчиками Кыргызстана&quot;" rel="bookmark">Участились факты игнорирования транспортного законодательства РК перевозчиками Кыргызстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/uchastilis-fakty-ignorirovaniya-transportnogo-zakonodatelstva-rk-perevozchikami-kyrgyzstana/" title="12.10.2017 15:24" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 15:24">12.10.2017 15:24</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/uchastilis-fakty-ignorirovaniya-transportnogo-zakonodatelstva-rk-perevozchikami-kyrgyzstana/" title="Просмотры">98</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/uchastilis-fakty-ignorirovaniya-transportnogo-zakonodatelstva-rk-perevozchikami-kyrgyzstana/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/perekachka-nefti-kompaniej-kaztransojl-v-yanvare-sentyabre-vyrosla-na-5/" title="Постоянная ссылка на статью &quot;Перекачка нефти компанией «КазТрансОйл» в январе-сентябре выросла на 5%&quot;" rel="bookmark">Перекачка нефти компанией «КазТрансОйл» в январе-сентябре выросла на 5%</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/perekachka-nefti-kompaniej-kaztransojl-v-yanvare-sentyabre-vyrosla-na-5/" title="12.10.2017 15:05" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 15:05">12.10.2017 15:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/perekachka-nefti-kompaniej-kaztransojl-v-yanvare-sentyabre-vyrosla-na-5/" title="Просмотры">90</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/perekachka-nefti-kompaniej-kaztransojl-v-yanvare-sentyabre-vyrosla-na-5/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/zaderzhan-boevik-gotovivshij-terakt-v-kyrgyzstane/" title="Постоянная ссылка на статью &quot;Задержан боевик, готовивший теракт в Кыргызстане&quot;" rel="bookmark">Задержан боевик, готовивший теракт в Кыргызстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/zaderzhan-boevik-gotovivshij-terakt-v-kyrgyzstane/" title="12.10.2017 14:48" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 14:48">12.10.2017 14:48</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/zaderzhan-boevik-gotovivshij-terakt-v-kyrgyzstane/" title="Просмотры">123</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/zaderzhan-boevik-gotovivshij-terakt-v-kyrgyzstane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/v-novom-kazaxskom-alfavite-na-latinice-ne-budet-ispolzovano-dvuxbukvennoe-oboznachenie-odnogo-zvuka/" title="Постоянная ссылка на статью &quot;В новом казахском алфавите на латинице не будет использовано двухбуквенное обозначение одного звука&quot;" rel="bookmark">В новом казахском алфавите на латинице не будет использовано двухбуквенное обозначение одного звука</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/v-novom-kazaxskom-alfavite-na-latinice-ne-budet-ispolzovano-dvuxbukvennoe-oboznachenie-odnogo-zvuka/" title="12.10.2017 14:39" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 14:39">12.10.2017 14:39</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/v-novom-kazaxskom-alfavite-na-latinice-ne-budet-ispolzovano-dvuxbukvennoe-oboznachenie-odnogo-zvuka/" title="Просмотры">120</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/v-novom-kazaxskom-alfavite-na-latinice-ne-budet-ispolzovano-dvuxbukvennoe-oboznachenie-odnogo-zvuka/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/samoletu-air-astana-prishlos-3-chasa-kruzhit-nad-aerodromom-iz-za-neispravnosti/" title="Постоянная ссылка на статью &quot;Самолету Air Astana пришлось 3 часа кружить над аэродромом из-за неисправности&quot;" rel="bookmark">Самолету Air Astana пришлось 3 часа кружить над аэродромом из-за неисправности</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/samoletu-air-astana-prishlos-3-chasa-kruzhit-nad-aerodromom-iz-za-neispravnosti/" title="12.10.2017 14:35" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 14:35">12.10.2017 14:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/samoletu-air-astana-prishlos-3-chasa-kruzhit-nad-aerodromom-iz-za-neispravnosti/" title="Просмотры">131</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/samoletu-air-astana-prishlos-3-chasa-kruzhit-nad-aerodromom-iz-za-neispravnosti/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/na-metallurgicheskom-kombinate-v-temirtau-proizoshel-vzryv-koksovoj-batarei-postradali-6-chelovek/" title="Постоянная ссылка на статью &quot;На металлургическом комбинате в Темиртау произошел взрыв коксовой батареи, пострадали 6 человек&quot;" rel="bookmark">На металлургическом комбинате в Темиртау произошел взрыв коксовой батареи, пострадали 6 человек</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/na-metallurgicheskom-kombinate-v-temirtau-proizoshel-vzryv-koksovoj-batarei-postradali-6-chelovek/" title="12.10.2017 14:25" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 14:25">12.10.2017 14:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/na-metallurgicheskom-kombinate-v-temirtau-proizoshel-vzryv-koksovoj-batarei-postradali-6-chelovek/" title="Просмотры">112</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/na-metallurgicheskom-kombinate-v-temirtau-proizoshel-vzryv-koksovoj-batarei-postradali-6-chelovek/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/nedelnoe-prebyvanie-turista-v-almaty-obxoditsya-emu-v-250-300/" title="Постоянная ссылка на статью &quot;Недельное пребывание туриста в Алматы обходится ему в $250-300&quot;" rel="bookmark">Недельное пребывание туриста в Алматы обходится ему в $250-300</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/nedelnoe-prebyvanie-turista-v-almaty-obxoditsya-emu-v-250-300/" title="12.10.2017 14:11" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 14:11">12.10.2017 14:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/nedelnoe-prebyvanie-turista-v-almaty-obxoditsya-emu-v-250-300/" title="Просмотры">111</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/nedelnoe-prebyvanie-turista-v-almaty-obxoditsya-emu-v-250-300/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/na-razrabotku-novogo-kazaxskogo-alfavita-byudzhetnyx-deneg-potracheno-ne-bylo-utverzhdayut-chleny-rabochej-gruppy/" title="Постоянная ссылка на статью &quot;На разработку нового казахского алфавита бюджетных денег потрачено не было, утверждают члены рабочей группы&quot;" rel="bookmark">На разработку нового казахского алфавита бюджетных денег потрачено не было, утверждают члены рабочей группы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/na-razrabotku-novogo-kazaxskogo-alfavita-byudzhetnyx-deneg-potracheno-ne-bylo-utverzhdayut-chleny-rabochej-gruppy/" title="12.10.2017 13:44" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 13:44">12.10.2017 13:44</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/na-razrabotku-novogo-kazaxskogo-alfavita-byudzhetnyx-deneg-potracheno-ne-bylo-utverzhdayut-chleny-rabochej-gruppy/" title="Просмотры">108</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/na-razrabotku-novogo-kazaxskogo-alfavita-byudzhetnyx-deneg-potracheno-ne-bylo-utverzhdayut-chleny-rabochej-gruppy/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/v-pavlodar-pribyl-pervyj-pryamoj-poezd-iz-kitajskoj-provincii-shansi/" title="Постоянная ссылка на статью &quot;В Павлодар прибыл первый прямой поезд из китайской провинции Шаньси&quot;" rel="bookmark">В Павлодар прибыл первый прямой поезд из китайской провинции Шаньси</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/v-pavlodar-pribyl-pervyj-pryamoj-poezd-iz-kitajskoj-provincii-shansi/" title="12.10.2017 13:06" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 13:06">12.10.2017 13:06</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/v-pavlodar-pribyl-pervyj-pryamoj-poezd-iz-kitajskoj-provincii-shansi/" title="Просмотры">135</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/v-pavlodar-pribyl-pervyj-pryamoj-poezd-iz-kitajskoj-provincii-shansi/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/senator-podnyal-vopros-o-ne-postroennoj-chetvertoj-npz-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Сенатор поднял вопрос о не построенном четвертом НПЗ в Казахстане&quot;" rel="bookmark">Сенатор поднял вопрос о не построенном четвертом НПЗ в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/senator-podnyal-vopros-o-ne-postroennoj-chetvertoj-npz-v-kazaxstane/" title="12.10.2017 11:56" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 11:56">12.10.2017 11:56</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/senator-podnyal-vopros-o-ne-postroennoj-chetvertoj-npz-v-kazaxstane/" title="Просмотры">202</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/senator-podnyal-vopros-o-ne-postroennoj-chetvertoj-npz-v-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/v-almaty-policiya-zaderzhala-prestupnuyu-gruppu-ugonyavshuyu-elitnye-vnedorozhniki/" title="Постоянная ссылка на статью &quot;В Алматы полиция задержала преступную группу, угонявшую элитные внедорожники&quot;" rel="bookmark">В Алматы полиция задержала преступную группу, угонявшую элитные внедорожники</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/v-almaty-policiya-zaderzhala-prestupnuyu-gruppu-ugonyavshuyu-elitnye-vnedorozhniki/" title="12.10.2017 11:25" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 11:25">12.10.2017 11:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/v-almaty-policiya-zaderzhala-prestupnuyu-gruppu-ugonyavshuyu-elitnye-vnedorozhniki/" title="Просмотры">204</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/v-almaty-policiya-zaderzhala-prestupnuyu-gruppu-ugonyavshuyu-elitnye-vnedorozhniki/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/parlament-rk-prinyal-popravki-v-zakon-po-uregulirovaniyu-chlenstva-kazaxstana-v-abii/" title="Постоянная ссылка на статью &quot;Парламент РК принял поправки в закон по урегулированию членства Казахстана в АБИИ&quot;" rel="bookmark">Парламент РК принял поправки в закон по урегулированию членства Казахстана в АБИИ</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/parlament-rk-prinyal-popravki-v-zakon-po-uregulirovaniyu-chlenstva-kazaxstana-v-abii/" title="12.10.2017 10:59" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 10:59">12.10.2017 10:59</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/parlament-rk-prinyal-popravki-v-zakon-po-uregulirovaniyu-chlenstva-kazaxstana-v-abii/" title="Просмотры">114</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/parlament-rk-prinyal-popravki-v-zakon-po-uregulirovaniyu-chlenstva-kazaxstana-v-abii/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/10/12/parlament-rk-ratificiroval-dogovor-o-torgovle-oruzhiem/" title="Постоянная ссылка на статью &quot;Парламент РК ратифицировал договор о торговле оружием&quot;" rel="bookmark">Парламент РК ратифицировал договор о торговле оружием</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/parlament-rk-ratificiroval-dogovor-o-torgovle-oruzhiem/" title="12.10.2017 10:48" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 10:48">12.10.2017 10:48</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/parlament-rk-ratificiroval-dogovor-o-torgovle-oruzhiem/" title="Просмотры">128</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/parlament-rk-ratificiroval-dogovor-o-torgovle-oruzhiem/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2017/10/12/atambaev-neadekvat-ili-indikator/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/12.10.17-Iglikova-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/12/atambaev-neadekvat-ili-indikator/" title="Постоянная ссылка на статью &quot;Атамбаев – неадекват или индикатор?&quot;" rel="bookmark">Атамбаев – неадекват или индикатор?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/atambaev-neadekvat-ili-indikator/" title="12.10.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 16:00">12.10.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/atambaev-neadekvat-ili-indikator/" title="Просмотры">190</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/atambaev-neadekvat-ili-indikator/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/10/12/obshhestvennyj-sovet-eto-pobochnyj-produkt-neeffektivnosti-maslixata/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/12.10.17-Uricyn-Karazhanov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/12/obshhestvennyj-sovet-eto-pobochnyj-produkt-neeffektivnosti-maslixata/" title="Постоянная ссылка на статью &quot;Общественный совет – это побочный продукт неэффективности маслихата&quot;" rel="bookmark">Общественный совет – это побочный продукт неэффективности маслихата</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/obshhestvennyj-sovet-eto-pobochnyj-produkt-neeffektivnosti-maslixata/" title="12.10.2017 13:30" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 13:30">12.10.2017 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/12/obshhestvennyj-sovet-eto-pobochnyj-produkt-neeffektivnosti-maslixata/" title="Просмотры">152</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/obshhestvennyj-sovet-eto-pobochnyj-produkt-neeffektivnosti-maslixata/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/10/10/mechta-pekina-dominirovat-v-centralnoj-azii-mozhet-sbytsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/06.10.17-Iglikova-Maslov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/10/mechta-pekina-dominirovat-v-centralnoj-azii-mozhet-sbytsya/" title="Постоянная ссылка на статью &quot;Мечта Пекина доминировать в Центральной Азии может сбыться&quot;" rel="bookmark">Мечта Пекина доминировать в Центральной Азии может сбыться</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/10/mechta-pekina-dominirovat-v-centralnoj-azii-mozhet-sbytsya/" title="10.10.2017 13:30" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2017 13:30">10.10.2017 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/10/mechta-pekina-dominirovat-v-centralnoj-azii-mozhet-sbytsya/" title="Просмотры">825</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/10/mechta-pekina-dominirovat-v-centralnoj-azii-mozhet-sbytsya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/10/09/pridumyvanie-nalogov-i-sborov-glavnaya-reakciya-vlasti-na-krizis/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/09.10.17-Uricyn-Kaznacheev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/09/pridumyvanie-nalogov-i-sborov-glavnaya-reakciya-vlasti-na-krizis/" title="Постоянная ссылка на статью &quot;Придумывание налогов и сборов – главная реакция власти на кризис&quot;" rel="bookmark">Придумывание налогов и сборов – главная реакция власти на кризис</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/09/pridumyvanie-nalogov-i-sborov-glavnaya-reakciya-vlasti-na-krizis/" title="09.10.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="09.10.2017 12:30">09.10.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/09/pridumyvanie-nalogov-i-sborov-glavnaya-reakciya-vlasti-na-krizis/" title="Просмотры">1072</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/09/pridumyvanie-nalogov-i-sborov-glavnaya-reakciya-vlasti-na-krizis/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/05.10.17-Iglikova-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/" title="Постоянная ссылка на статью &quot;Касается ли латинизация казахского русскоязычных?&quot;" rel="bookmark">Касается ли латинизация казахского русскоязычных?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/" title="05.10.2017 15:30" rel="bookmark"><time class="entry-date published updated" datetime="05.10.2017 15:30">05.10.2017 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/" title="Просмотры">2062</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/#hccomments" title="Комментарии" rel="bookmark">20</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/10/05/zhambylskaya-oblast-glavnyj-region-risk/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/05.10.17-Uricyn-Ileuova.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/05/zhambylskaya-oblast-glavnyj-region-risk/" title="Постоянная ссылка на статью &quot;Жамбылская область – главный регион-риск&quot;" rel="bookmark">Жамбылская область – главный регион-риск</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/05/zhambylskaya-oblast-glavnyj-region-risk/" title="05.10.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="05.10.2017 12:30">05.10.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/05/zhambylskaya-oblast-glavnyj-region-risk/" title="Просмотры">1464</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/05/zhambylskaya-oblast-glavnyj-region-risk/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/10/04/parkovkami-almaty-dolzhen-upravlyat-municipalitet/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/04.10.17-Uricyn-Asylbekov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/04/parkovkami-almaty-dolzhen-upravlyat-municipalitet/" title="Постоянная ссылка на статью &quot;Парковками Алматы должен управлять муниципалитет&quot;" rel="bookmark">Парковками Алматы должен управлять муниципалитет</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/04/parkovkami-almaty-dolzhen-upravlyat-municipalitet/" title="04.10.2017 16:30" rel="bookmark"><time class="entry-date published updated" datetime="04.10.2017 16:30">04.10.2017 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/04/parkovkami-almaty-dolzhen-upravlyat-municipalitet/" title="Просмотры">1619</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/04/parkovkami-almaty-dolzhen-upravlyat-municipalitet/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/10/04/vzdyornut-ceny-na-benzin-do-170-poka-ne-poluchilos/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/04.10.17-Iglikova-Egorov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/04/vzdyornut-ceny-na-benzin-do-170-poka-ne-poluchilos/" title="Постоянная ссылка на статью &quot;Вздёрнуть цены на бензин до 170 пока не получилось&quot;" rel="bookmark">Вздёрнуть цены на бензин до 170 пока не получилось</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/04/vzdyornut-ceny-na-benzin-do-170-poka-ne-poluchilos/" title="04.10.2017 15:30" rel="bookmark"><time class="entry-date published updated" datetime="04.10.2017 15:30">04.10.2017 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/04/vzdyornut-ceny-na-benzin-do-170-poka-ne-poluchilos/" title="Просмотры">1370</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/04/vzdyornut-ceny-na-benzin-do-170-poka-ne-poluchilos/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/10/03/glavnaya-texnologiya-zashhity-personalnyx-dannyx-professionaly/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/03.10.17-Uricyn-Voyakin.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/03/glavnaya-texnologiya-zashhity-personalnyx-dannyx-professionaly/" title="Постоянная ссылка на статью &quot;Главная технология защиты персональных данных – профессионалы&quot;" rel="bookmark">Главная технология защиты персональных данных – профессионалы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/03/glavnaya-texnologiya-zashhity-personalnyx-dannyx-professionaly/" title="03.10.2017 16:30" rel="bookmark"><time class="entry-date published updated" datetime="03.10.2017 16:30">03.10.2017 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/03/glavnaya-texnologiya-zashhity-personalnyx-dannyx-professionaly/" title="Просмотры">1165</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/03/glavnaya-texnologiya-zashhity-personalnyx-dannyx-professionaly/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/10/02/kataloniya-referendum-o-vyxode-i-sam-vyxod-eto-raznye-veshhi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/02.10.17-Uricyn-Burnashev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/10/02/kataloniya-referendum-o-vyxode-i-sam-vyxod-eto-raznye-veshhi/" title="Постоянная ссылка на статью &quot;Каталония: референдум о выходе и сам выход – это разные вещи&quot;" rel="bookmark">Каталония: референдум о выходе и сам выход – это разные вещи</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/02/kataloniya-referendum-o-vyxode-i-sam-vyxod-eto-raznye-veshhi/" title="02.10.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="02.10.2017 14:00">02.10.2017 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/02/kataloniya-referendum-o-vyxode-i-sam-vyxod-eto-raznye-veshhi/" title="Просмотры">1269</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/02/kataloniya-referendum-o-vyxode-i-sam-vyxod-eto-raznye-veshhi/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=8">EXPO-2017</a></h3><br>
                <a href="https://zonakz.net/2017/09/22/ne-xvatalo-eshhyo-kazaxstanu-stat-majningovym-pridatkom-kitaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/21.09.17-Iglikova-Svoik.jpg" alt="Не хватало ещё Казахстану стать майнинговым придатком Китая!"></a>
            
                <a href="https://zonakz.net/2017/09/22/ne-xvatalo-eshhyo-kazaxstanu-stat-majningovym-pridatkom-kitaya/" title="Постоянная ссылка на статью &quot;Не хватало ещё Казахстану стать майнинговым придатком Китая!&quot;" rel="bookmark">Не хватало ещё Казахстану стать майнинговым придатком Китая!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/22/ne-xvatalo-eshhyo-kazaxstanu-stat-majningovym-pridatkom-kitaya/" title="22.09.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2017 12:00">22.09.2017 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/22/ne-xvatalo-eshhyo-kazaxstanu-stat-majningovym-pridatkom-kitaya/" title="Просмотры">3368</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/22/ne-xvatalo-eshhyo-kazaxstanu-stat-majningovym-pridatkom-kitaya/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2017/10/06/vojna-mirov-referendum-karnaval-po-katalonski/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/10/Catalan_flag.jpg" alt="Война Миров. Референдум-карнавал по-каталонски"></a>
            
                <a href="https://zonakz.net/2017/10/06/vojna-mirov-referendum-karnaval-po-katalonski/" title="Постоянная ссылка на статью &quot;Война Миров. Референдум-карнавал по-каталонски&quot;" rel="bookmark">Война Миров. Референдум-карнавал по-каталонски</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/06/vojna-mirov-referendum-karnaval-po-katalonski/" title="06.10.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.10.2017 10:00">06.10.2017 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/10/06/vojna-mirov-referendum-karnaval-po-katalonski/" title="Просмотры">867</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/06/vojna-mirov-referendum-karnaval-po-katalonski/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=7">Table-talk с Владимиром Рерихом</a></h3><br>
                <a href="https://zonakz.net/2017/09/22/ba-znakomye-vsyo-lica-poruchik-lermontov-i-gusar-devica/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/gostev.jpg" alt="Ба! Знакомые всё лица! Поэт-поручик и гусар-девица!"></a>
            
                <a href="https://zonakz.net/2017/09/22/ba-znakomye-vsyo-lica-poruchik-lermontov-i-gusar-devica/" title="Постоянная ссылка на статью &quot;Ба! Знакомые всё лица! Поэт-поручик и гусар-девица!&quot;" rel="bookmark">Ба! Знакомые всё лица! Поэт-поручик и гусар-девица!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/22/ba-znakomye-vsyo-lica-poruchik-lermontov-i-gusar-devica/" title="22.09.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2017 16:00">22.09.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/22/ba-znakomye-vsyo-lica-poruchik-lermontov-i-gusar-devica/" title="Просмотры">2581</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/22/ba-znakomye-vsyo-lica-poruchik-lermontov-i-gusar-devica/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
</ul></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-809981" class="post-809981 post type-post status-publish format-standard has-post-thumbnail hentry category-setevyje-obzory tag-12505 tag-babanov tag-11523 tag-29807 tag-14130 tag-setevye-obzory tag-11651"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">«Алмазбек Атамбаев позволяет себе абсолютно некорректные заявления относительно Казахстана»</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/" rel="bookmark">
			<img width="500" height="301" src="https://zonakz.net/wp-content/uploads/2017/10/2017-10-11-kirgizia-kazakhstan-gl-500x301.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="Алмазбек Атамбаев" srcset="https://zonakz.net/wp-content/uploads/2017/10/2017-10-11-kirgizia-kazakhstan-gl.jpg 500w, https://zonakz.net/wp-content/uploads/2017/10/2017-10-11-kirgizia-kazakhstan-gl-300x181.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-12T07:00:34+00:00">12.10.2017&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/" title="Просмотры">1071</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/#hccomments" title="Комментарии" rel="bookmark">15</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/">
		Сетевые СМИ о демарше президента Кыргызстана
	<a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/06/marat-tazhin-patriot-kazaxstana-drug-rossii-ministry-mazhory-ne-znayut-chto-tvoritsya-v-strane-pochemu-akimy-ne-zhaleyut-deneg-na-blagoustrojstvo-no-zakryvayut-glaza-na-zhkx-po-kadrov/">«Марат Тажин – патриот Казахстана, друг России». «Министры-мажоры» не знают, что творится в стране». «Почему акимы не жалеют денег на благоустройство, но закрывают глаза на ЖКХ?». «По кадровым изменениям все непредсказуемо»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/06/marat-tazhin-patriot-kazaxstana-drug-rossii-ministry-mazhory-ne-znayut-chto-tvoritsya-v-strane-pochemu-akimy-ne-zhaleyut-deneg-na-blagoustrojstvo-no-zakryvayut-glaza-na-zhkx-po-kadrov/" title="06.10.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.10.2017 12:00">06.10.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/06/marat-tazhin-patriot-kazaxstana-drug-rossii-ministry-mazhory-ne-znayut-chto-tvoritsya-v-strane-pochemu-akimy-ne-zhaleyut-deneg-na-blagoustrojstvo-no-zakryvayut-glaza-na-zhkx-po-kadrov/" title="Просмотры">2805</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/06/marat-tazhin-patriot-kazaxstana-drug-rossii-ministry-mazhory-ne-znayut-chto-tvoritsya-v-strane-pochemu-akimy-ne-zhaleyut-deneg-na-blagoustrojstvo-no-zakryvayut-glaza-na-zhkx-po-kadrov/#hccomments" title="Комментарии" rel="bookmark">7</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/05/kakova-veroyatnost-sereznyx-rokirovok-v-pravitelstve/">Какова вероятность серьезных рокировок в правительстве?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/05/kakova-veroyatnost-sereznyx-rokirovok-v-pravitelstve/" title="05.10.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.10.2017 07:00">05.10.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/05/kakova-veroyatnost-sereznyx-rokirovok-v-pravitelstve/" title="Просмотры">2458</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/05/kakova-veroyatnost-sereznyx-rokirovok-v-pravitelstve/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/03/nazarbaev-xoroshij-i-tochka-kazaxstancy-vnov-stavyat-na-zelenyj-astanchan-ne-perestayut-udivlyat-originalnye-predlozheniya-gorodskix-vlastej-pochemu-v-kazaxstane-iz-zhertv-iznasilovanij-delayut-iz/">«Назарбаев хороший, и точка». «Казахстанцы вновь ставят на «зеленый». «Астанчан не перестают удивлять оригинальные предложения городских властей». «Почему в Казахстане из жертв изнасилований делают изгоев?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/03/nazarbaev-xoroshij-i-tochka-kazaxstancy-vnov-stavyat-na-zelenyj-astanchan-ne-perestayut-udivlyat-originalnye-predlozheniya-gorodskix-vlastej-pochemu-v-kazaxstane-iz-zhertv-iznasilovanij-delayut-iz/" title="03.10.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.10.2017 12:00">03.10.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/03/nazarbaev-xoroshij-i-tochka-kazaxstancy-vnov-stavyat-na-zelenyj-astanchan-ne-perestayut-udivlyat-originalnye-predlozheniya-gorodskix-vlastej-pochemu-v-kazaxstane-iz-zhertv-iznasilovanij-delayut-iz/" title="Просмотры">2310</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/03/nazarbaev-xoroshij-i-tochka-kazaxstancy-vnov-stavyat-na-zelenyj-astanchan-ne-perestayut-udivlyat-originalnye-predlozheniya-gorodskix-vlastej-pochemu-v-kazaxstane-iz-zhertv-iznasilovanij-delayut-iz/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/">Касается ли латинизация казахского русскоязычных?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/" title="05.10.2017 15:30" rel="bookmark"><time class="entry-date published updated" datetime="05.10.2017 15:30">05.10.2017 15:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/" title="Просмотры">2062</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/#hccomments" title="Комментарии" rel="bookmark">20</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/09/pochemu-nazarbaevu-ne-dayut-nobelevskuyu-premiyu-oligarxi-kak-ugroza-nacionalnoj-bezopasnosti-ajtys-kak-otvet-rep-batlu-shest-aviakatastrof-za-tri-s-nebolshim-mesyaca-za-chto-uchenye-dolzhny-poluc/">«Почему Назарбаеву не дают Нобелевскую премию». «Олигархи как угроза национальной безопасности». «Айтыс как ответ реп-батлу». «Шесть авиакатастроф за три с небольшим месяца!» «За что ученые должны получать награды? За ИБД?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/09/pochemu-nazarbaevu-ne-dayut-nobelevskuyu-premiyu-oligarxi-kak-ugroza-nacionalnoj-bezopasnosti-ajtys-kak-otvet-rep-batlu-shest-aviakatastrof-za-tri-s-nebolshim-mesyaca-za-chto-uchenye-dolzhny-poluc/" title="09.10.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.10.2017 12:00">09.10.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/09/pochemu-nazarbaevu-ne-dayut-nobelevskuyu-premiyu-oligarxi-kak-ugroza-nacionalnoj-bezopasnosti-ajtys-kak-otvet-rep-batlu-shest-aviakatastrof-za-tri-s-nebolshim-mesyaca-za-chto-uchenye-dolzhny-poluc/" title="Просмотры">2060</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/09/pochemu-nazarbaevu-ne-dayut-nobelevskuyu-premiyu-oligarxi-kak-ugroza-nacionalnoj-bezopasnosti-ajtys-kak-otvet-rep-batlu-shest-aviakatastrof-za-tri-s-nebolshim-mesyaca-za-chto-uchenye-dolzhny-poluc/#hccomments" title="Комментарии" rel="bookmark">3</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/05/antikrizisnyj-esimov-segodnya-srednij-vozrast-akimskogo-korpusa-sostavlyaet-53-goda-kazaxstanskoe-vysshee-obrazovanie-teryaet-svoi-pozicii-my-ne-imeem-k-razvitym-demokratiyam-nikakogo-otnosheniya/">«Антикризисный Есимов». «Сегодня средний возраст акимского корпуса - составляет 53 года». «Казахстанское высшее образование теряет свои позиции». «Мы не имеем к развитым демократиям никакого отношения». «Образовался дефицит бензина АИ-92»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/05/antikrizisnyj-esimov-segodnya-srednij-vozrast-akimskogo-korpusa-sostavlyaet-53-goda-kazaxstanskoe-vysshee-obrazovanie-teryaet-svoi-pozicii-my-ne-imeem-k-razvitym-demokratiyam-nikakogo-otnosheniya/" title="05.10.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="05.10.2017 12:00">05.10.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/05/antikrizisnyj-esimov-segodnya-srednij-vozrast-akimskogo-korpusa-sostavlyaet-53-goda-kazaxstanskoe-vysshee-obrazovanie-teryaet-svoi-pozicii-my-ne-imeem-k-razvitym-demokratiyam-nikakogo-otnosheniya/" title="Просмотры">2059</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/05/antikrizisnyj-esimov-segodnya-srednij-vozrast-akimskogo-korpusa-sostavlyaet-53-goda-kazaxstanskoe-vysshee-obrazovanie-teryaet-svoi-pozicii-my-ne-imeem-k-razvitym-demokratiyam-nikakogo-otnosheniya/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/03/nemcy-nastupayut/">Немцы наступают!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/03/nemcy-nastupayut/" title="03.10.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="03.10.2017 07:00">03.10.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/03/nemcy-nastupayut/" title="Просмотры">2005</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/03/nemcy-nastupayut/#hccomments" title="Комментарии" rel="bookmark">40</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/05/3857-tenge-razdora/">3857 тенге раздора</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/05/3857-tenge-razdora/" title="05.10.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="05.10.2017 10:00">05.10.2017 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/05/3857-tenge-razdora/" title="Просмотры">1881</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/05/3857-tenge-razdora/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/04/advokaty-kazaxstana-prosyat-zashhity-inflyaciyu-my-zavozim-iz-rf-i-podogrevaem-na-meste-mogut-vnov-podorozhat-tovary-i-tarify-na-kommunalnye-uslugi-35-kazaxstancev-ne-zarabatyvayut-i-75-tysyach-ten/">«Адвокаты Казахстана просят защиты». «Инфляцию мы завозим из РФ и подогреваем на месте». «Могут вновь подорожать товары и тарифы на коммунальные услуги». «35% казахстанцев не зарабатывают и 75 тысяч тенге». «Реквием по здравому смыслу»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/04/advokaty-kazaxstana-prosyat-zashhity-inflyaciyu-my-zavozim-iz-rf-i-podogrevaem-na-meste-mogut-vnov-podorozhat-tovary-i-tarify-na-kommunalnye-uslugi-35-kazaxstancev-ne-zarabatyvayut-i-75-tysyach-ten/" title="04.10.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.10.2017 12:00">04.10.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/04/advokaty-kazaxstana-prosyat-zashhity-inflyaciyu-my-zavozim-iz-rf-i-podogrevaem-na-meste-mogut-vnov-podorozhat-tovary-i-tarify-na-kommunalnye-uslugi-35-kazaxstancev-ne-zarabatyvayut-i-75-tysyach-ten/" title="Просмотры">1666</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/04/advokaty-kazaxstana-prosyat-zashhity-inflyaciyu-my-zavozim-iz-rf-i-podogrevaem-na-meste-mogut-vnov-podorozhat-tovary-i-tarify-na-kommunalnye-uslugi-35-kazaxstancev-ne-zarabatyvayut-i-75-tysyach-ten/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/04/parkovkami-almaty-dolzhen-upravlyat-municipalitet/">Парковками Алматы должен управлять муниципалитет</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/04/parkovkami-almaty-dolzhen-upravlyat-municipalitet/" title="04.10.2017 16:30" rel="bookmark"><time class="entry-date published updated" datetime="04.10.2017 16:30">04.10.2017 16:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/04/parkovkami-almaty-dolzhen-upravlyat-municipalitet/" title="Просмотры">1619</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/04/parkovkami-almaty-dolzhen-upravlyat-municipalitet/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое обсуждаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/03/nemcy-nastupayut/">Немцы наступают!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/03/nemcy-nastupayut/" title="03.10.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="03.10.2017 07:00">03.10.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/03/nemcy-nastupayut/" title="Просмотры">2005</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/03/nemcy-nastupayut/#hccomments" title="Комментарии" rel="bookmark">40</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/11/nazarbaev-obyavil-vygovor-ministru-energetiki-rk-bozumbaevu/">Назарбаев объявил выговор министру энергетики РК Бозумбаеву</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/11/nazarbaev-obyavil-vygovor-ministru-energetiki-rk-bozumbaevu/" title="11.10.2017 11:21" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2017 11:21">11.10.2017 11:21</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/11/nazarbaev-obyavil-vygovor-ministru-energetiki-rk-bozumbaevu/" title="Просмотры">321</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/11/nazarbaev-obyavil-vygovor-ministru-energetiki-rk-bozumbaevu/#hccomments" title="Комментарии" rel="bookmark">25</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/10/on-rodilsya-na-svet-chtoby-spasti-mir-ot-ipoteki/">Он родился на свет, чтобы спасти мир от ипотеки</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/10/on-rodilsya-na-svet-chtoby-spasti-mir-ot-ipoteki/" title="10.10.2017 10:12" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2017 10:12">10.10.2017 10:12</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/10/on-rodilsya-na-svet-chtoby-spasti-mir-ot-ipoteki/" title="Просмотры">1364</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/10/on-rodilsya-na-svet-chtoby-spasti-mir-ot-ipoteki/#hccomments" title="Комментарии" rel="bookmark">20</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/">Касается ли латинизация казахского русскоязычных?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/" title="05.10.2017 15:30" rel="bookmark"><time class="entry-date published updated" datetime="05.10.2017 15:30">05.10.2017 15:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/" title="Просмотры">2062</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/05/kasaetsya-li-latinizaciya-russkoyazychnyx/#hccomments" title="Комментарии" rel="bookmark">20</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/10/kto-takie-russkie-evropejcy-ili-aziaty/">Кто такие русские: европейцы или азиаты?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/10/kto-takie-russkie-evropejcy-ili-aziaty/" title="10.10.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2017 07:00">10.10.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/10/kto-takie-russkie-evropejcy-ili-aziaty/" title="Просмотры">982</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/10/kto-takie-russkie-evropejcy-ili-aziaty/#hccomments" title="Комментарии" rel="bookmark">19</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/">«Алмазбек Атамбаев позволяет себе абсолютно некорректные заявления относительно Казахстана»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/" title="12.10.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2017 07:00">12.10.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/" title="Просмотры">1070</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/12/almazbek-atambaev-pozvolyaet-sebe-absolyutno-nekorrektnye-zayavleniya-otnositelno-kazaxstana/#hccomments" title="Комментарии" rel="bookmark">15</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/09/postoyanstvo-pamyati/">Постоянство памяти</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/09/postoyanstvo-pamyati/" title="09.10.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="09.10.2017 07:00">09.10.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/09/postoyanstvo-pamyati/" title="Просмотры">1454</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/09/postoyanstvo-pamyati/#hccomments" title="Комментарии" rel="bookmark">13</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/07/mid-kazaxstana-vystupil-s-zayavleniem-po-povodu-vyskazyvanij-prezidenta-kr/">МИД Казахстана выступил с заявлением по поводу высказываний президента КР</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/07/mid-kazaxstana-vystupil-s-zayavleniem-po-povodu-vyskazyvanij-prezidenta-kr/" title="07.10.2017 19:08" rel="bookmark"><time class="entry-date published updated" datetime="07.10.2017 19:08">07.10.2017 19:08</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/07/mid-kazaxstana-vystupil-s-zayavleniem-po-povodu-vyskazyvanij-prezidenta-kr/" title="Просмотры">1293</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/07/mid-kazaxstana-vystupil-s-zayavleniem-po-povodu-vyskazyvanij-prezidenta-kr/#hccomments" title="Комментарии" rel="bookmark">9</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/06/esli-v-kazaxstane-i-est-chto-to-ochen-stabilnoe-to-eto-navernyaka-nepreryvnyj-podem-cen-na-goryuche-smazochnye-materialy/">Если в Казахстане и есть что-то очень стабильное, то это наверняка непрерывный подъем цен на горюче-смазочные материалы</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/06/esli-v-kazaxstane-i-est-chto-to-ochen-stabilnoe-to-eto-navernyaka-nepreryvnyj-podem-cen-na-goryuche-smazochnye-materialy/" title="06.10.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="06.10.2017 14:00">06.10.2017 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/06/esli-v-kazaxstane-i-est-chto-to-ochen-stabilnoe-to-eto-navernyaka-nepreryvnyj-podem-cen-na-goryuche-smazochnye-materialy/" title="Просмотры">1367</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/06/esli-v-kazaxstane-i-est-chto-to-ochen-stabilnoe-to-eto-navernyaka-nepreryvnyj-podem-cen-na-goryuche-smazochnye-materialy/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/10/06/marat-tazhin-patriot-kazaxstana-drug-rossii-ministry-mazhory-ne-znayut-chto-tvoritsya-v-strane-pochemu-akimy-ne-zhaleyut-deneg-na-blagoustrojstvo-no-zakryvayut-glaza-na-zhkx-po-kadrov/">«Марат Тажин – патриот Казахстана, друг России». «Министры-мажоры» не знают, что творится в стране». «Почему акимы не жалеют денег на благоустройство, но закрывают глаза на ЖКХ?». «По кадровым изменениям все непредсказуемо»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/10/06/marat-tazhin-patriot-kazaxstana-drug-rossii-ministry-mazhory-ne-znayut-chto-tvoritsya-v-strane-pochemu-akimy-ne-zhaleyut-deneg-na-blagoustrojstvo-no-zakryvayut-glaza-na-zhkx-po-kadrov/" title="06.10.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.10.2017 12:00">06.10.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/10/06/marat-tazhin-patriot-kazaxstana-drug-rossii-ministry-mazhory-ne-znayut-chto-tvoritsya-v-strane-pochemu-akimy-ne-zhaleyut-deneg-na-blagoustrojstvo-no-zakryvayut-glaza-na-zhkx-po-kadrov/" title="Просмотры">2805</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/10/06/marat-tazhin-patriot-kazaxstana-drug-rossii-ministry-mazhory-ne-znayut-chto-tvoritsya-v-strane-pochemu-akimy-ne-zhaleyut-deneg-na-blagoustrojstvo-no-zakryvayut-glaza-na-zhkx-po-kadrov/#hccomments" title="Комментарии" rel="bookmark">7</a></span></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2017 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container"><img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- endtime=0.57076600 1507811470 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div><script async src='https://cdn.onthe.io/io.js/gar2mydWfMXa'></script>
</body>
</html>
