<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Красную тревогу объявил по случаю наступления 2018 г. генсек ООН &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Красную тревогу объявил по случаю наступления 2018 г. генсек ООН" />
<meta name="keywords" value="оон, красная тревога, гутерриш" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Красную тревогу объявил по случаю наступления 2018 г. генсек ООН" />
<meta property="og:description" content="Красную тревогу объявил по случаю наступления 2018 г. генсек ООН" />
<meta property="og:url" content="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Красную тревогу объявил по случаю наступления 2018 г. генсек ООН&raquo;" href="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F01%2F01%2Fkrasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F01%2F01%2Fkrasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2018',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2018',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-817350 single-format-standard wp-custom-logo wide-layout content-center">
<!-- starttime=0.29805000 1514796364 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-817350" class="post-817350 post type-post status-publish format-standard hentry category-novosti tag-guterrish tag-krasnaya-trevoga tag-11961">

	
	<header class="entry-header">

		<h1 class="entry-title">Красную тревогу объявил по случаю наступления 2018 г. генсек ООН</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/" title="09:29" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-01T09:29:29+00:00">01.01.2018&nbsp;09:29</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/" title="Просмотры">87</a></span> <span class="meta-comments"><a href="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;">Алматы. 1 января. КазТАГ</span> – Красную тревогу объявил по случаю наступления 2018 года генеральный секретарь Организации объединенных наций Антониу Гутерриш, сообщает ТАСС.</p>
<p>«К сожалению, мир сделал радикальный шаг назад. В день наступления нового 2018 года я не выступаю с призывом. Я делаю предостережение, объявляю красную тревогу. Существующие в мире конфликты обострились, а также возникли новые угрозы. Глобальное беспокойство по поводу ядерного оружия находится на самом высоком уровне со времен холодной войны. Климат меняется быстрее, чем действуем мы, растет неравенство. Мы видим ужасающие нарушения прав человека, нарастают национализм и ксенофобия», &#8212; заявил в своем видеообращении в понедельник А. Гутерриш.</p>
<p>Генсек ООН напомнил, что при вступлении в должность год назад он призывал сделать 2017 «годом мира».</p>
<p>«Вступая в 2018 год, я призываю к сплоченности. Я искренне верю, что мы можем сделать наш мир более безопасным. Мы можем урегулировать конфликты, преодолеть ненависть и защитить общие ценности. Но мы можем это сделать только вместе», &#8212; заявил руководитель ООН.</p>
<p>Глава организации обратился к мировым лидерам с призывом «дать новогоднее обещание» и «преодолевать разногласия, восстановить доверие, объединив людей вокруг общих целей».</p><div class="z_mb">
                    <a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/2017-12-22-kazakhstan-offshor-zapret-gl.jpg" alt="Одна поправочка: хватит крутить любовь с Западом!"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/" title="Постоянная ссылка на статью &quot;Одна поправочка: хватит крутить любовь с Западом!&quot;" rel="bookmark">Одна поправочка: хватит крутить любовь с Западом!</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/" title="22.12.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 11:00">22.12.2017 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/" title="Просмотры">1796</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div>
                    </div>
    
<p>«Путь вперед лежит через единство. От этого зависит наше будущее», &#8212; заключил А. Гутерриш.</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 90001, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'zonakz.net/?p=817350' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/90001/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2018/01/01/mesyachnyj-raschetnyj-pokazatel-v-kazaxstane-v-2018-g-ustanovlen-v-t2405/" rel="bookmark" title="Месячный расчетный показатель в Казахстане в 2018 г. установлен в Т2405">Месячный расчетный показатель в Казахстане в 2018 г. установлен в Т2405 </a></li>
<li><a href="https://zonakz.net/2017/12/15/abr-povysil-prognoz-rosta-vvp-kazaxstana-v-2017-g-do-37-v-2018-g-do-33/" rel="bookmark" title="АБР повысил прогноз роста ВВП Казахстана в 2017 г. до 3,7%, в 2018 г. &#8212; до 3,3%">АБР повысил прогноз роста ВВП Казахстана в 2017 г. до 3,7%, в 2018 г. &#8212; до 3,3% </a></li>
<li><a href="https://zonakz.net/2017/12/22/poryadok-priema-inostrannyx-uchastnikov-armi-2018-na-territorii-kazaxstana-obsudili-v-moskve/" rel="bookmark" title="Порядок приема иностранных участников АрМИ-2018 на территории Казахстана обсудили в Москве">Порядок приема иностранных участников АрМИ-2018 на территории Казахстана обсудили в Москве </a></li>
<li><a href="https://zonakz.net/2017/12/27/stavka-gosposhliny-za-vydachu-zagranspasporta-v-kazaxstane-povysitsya-v-2-raza-v-2018-g/" rel="bookmark" title="Ставка госпошлины за выдачу загранспаспорта в Казахстане повысится в 2 раза в 2018 г.">Ставка госпошлины за выдачу загранспаспорта в Казахстане повысится в 2 раза в 2018 г. </a></li>
<li><a href="https://zonakz.net/2017/12/16/gensek-oon-i-drugie-mirovye-lidery-pozdravili-nazarbaeva-i-kazaxstancev-v-dnem-nezavisimosti/" rel="bookmark" title="Генсек ООН и другие мировые лидеры поздравили Назарбаева и казахстанцев в Днем независимости">Генсек ООН и другие мировые лидеры поздравили Назарбаева и казахстанцев в Днем независимости </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/guterrish/" rel="tag">Гутерриш</a><a href="https://zonakz.net/tag/krasnaya-trevoga/" rel="tag">красная тревога</a><a href="https://zonakz.net/tag/%d0%be%d0%be%d0%bd/" rel="tag">оон</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2018/01/01/mesyachnyj-raschetnyj-pokazatel-v-kazaxstane-v-2018-g-ustanovlen-v-t2405/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Месячный расчетный показатель в Казахстане в 2018 г. установлен в Т2405</a></div><div class="nav-next"><a href="https://zonakz.net/2018/01/01/t28-284-sostavlyaet-minimalnyj-razmer-zarabotnoj-platy-s-1-yanvarya/" rel="next"><span class="screen-reader-text">Next Post:</span>Т28 284 составляет минимальный размер заработной платы с 1 января</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>


<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<a name="hccomments"></a><div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>
<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2017/12/26/okolo-75-tysyach-zhitelej-regionov-kazaxstana-obsluzhili-medpoezda-salamatty-khazakhstan-i-densaulykh-v-2017-godu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/26-12.jpg" alt="Около 75 тысяч жителей регионов Казахстана обслужили медпоезда  «Саламатты Қазақстан» и «Денсаулық» в 2017 году"></a>
                
                <a href="https://zonakz.net/2017/12/26/okolo-75-tysyach-zhitelej-regionov-kazaxstana-obsluzhili-medpoezda-salamatty-khazakhstan-i-densaulykh-v-2017-godu/" title="Постоянная ссылка на статью &quot;Около 75 тысяч жителей регионов Казахстана обслужили медпоезда  «Саламатты Қазақстан» и «Денсаулық» в 2017 году&quot;" rel="bookmark">Около 75 тысяч жителей регионов Казахстана обслужили медпоезда  «Саламатты Қазақстан» и «Денсаулық» в 2017 году</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/26/okolo-75-tysyach-zhitelej-regionov-kazaxstana-obsluzhili-medpoezda-salamatty-khazakhstan-i-densaulykh-v-2017-godu/" title="26.12.2017 17:04" rel="bookmark"><time class="entry-date published updated" datetime="26.12.2017 17:04">26.12.2017 17:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/26/okolo-75-tysyach-zhitelej-regionov-kazaxstana-obsluzhili-medpoezda-salamatty-khazakhstan-i-densaulykh-v-2017-godu/" title="Просмотры">728</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/26/okolo-75-tysyach-zhitelej-regionov-kazaxstana-obsluzhili-medpoezda-salamatty-khazakhstan-i-densaulykh-v-2017-godu/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                <br>

                <a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/545.jpg" alt="Редакция уходит в отпуск с 25 декабря 2017 по 7 января 2018 г."></a>
                
                <a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/" title="Постоянная ссылка на статью &quot;Редакция уходит в отпуск с 25 декабря 2017 по 7 января 2018 г.&quot;" rel="bookmark">Редакция уходит в отпуск с 25 декабря 2017 по 7 января 2018 г.</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/" title="22.12.2017 17:30" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 17:30">22.12.2017 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/" title="Просмотры">1163</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div>
                <br>

                <a href="https://zonakz.net/2017/12/22/v-ao-nk-khtzh-obsuzhdeny-podxody-po-ustraneniyu-texnicheskix-barerov-mezhdu-zhd-administraciyami-stran-eaes/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/58f6335896455cc4f22cf5b5c4d.jpg" alt="В АО «НК «ҚТЖ» обсуждены подходы по устранению технических барьеров между жд администрациями стран ЕАЭС"></a>
                
                <a href="https://zonakz.net/2017/12/22/v-ao-nk-khtzh-obsuzhdeny-podxody-po-ustraneniyu-texnicheskix-barerov-mezhdu-zhd-administraciyami-stran-eaes/" title="Постоянная ссылка на статью &quot;В АО «НК «ҚТЖ» обсуждены подходы по устранению технических барьеров между жд администрациями стран ЕАЭС&quot;" rel="bookmark">В АО «НК «ҚТЖ» обсуждены подходы по устранению технических барьеров между жд администрациями стран ЕАЭС</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/v-ao-nk-khtzh-obsuzhdeny-podxody-po-ustraneniyu-texnicheskix-barerov-mezhdu-zhd-administraciyami-stran-eaes/" title="22.12.2017 17:20" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 17:20">22.12.2017 17:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/22/v-ao-nk-khtzh-obsuzhdeny-podxody-po-ustraneniyu-texnicheskix-barerov-mezhdu-zhd-administraciyami-stran-eaes/" title="Просмотры">1042</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/v-ao-nk-khtzh-obsuzhdeny-podxody-po-ustraneniyu-texnicheskix-barerov-mezhdu-zhd-administraciyami-stran-eaes/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                <br>

                <a href="https://zonakz.net/2017/12/22/svyshe-pyati-milliardov-tenge-za-mesyac-bylo-perevedeno-cherez-sistemy-denezhnyx-perevodov-v-kazaxstane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/14824185947591466668215713.jpg" alt="Свыше пяти миллиардов тенге за месяц было переведено через системы денежных переводов в Казахстане"></a>
                
                <a href="https://zonakz.net/2017/12/22/svyshe-pyati-milliardov-tenge-za-mesyac-bylo-perevedeno-cherez-sistemy-denezhnyx-perevodov-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Свыше пяти миллиардов тенге за месяц было переведено через системы денежных переводов в Казахстане&quot;" rel="bookmark">Свыше пяти миллиардов тенге за месяц было переведено через системы денежных переводов в Казахстане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/svyshe-pyati-milliardov-tenge-za-mesyac-bylo-perevedeno-cherez-sistemy-denezhnyx-perevodov-v-kazaxstane/" title="22.12.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 15:00">22.12.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/22/svyshe-pyati-milliardov-tenge-za-mesyac-bylo-perevedeno-cherez-sistemy-denezhnyx-perevodov-v-kazaxstane/" title="Просмотры">1245</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/svyshe-pyati-milliardov-tenge-za-mesyac-bylo-perevedeno-cherez-sistemy-denezhnyx-perevodov-v-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                <br>

                <a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/2017-12-22-rakhim-oshakbaev-gl.jpg" alt="Рахим Ошакбаев: Нацбанк закладывает мину замедленного действия под макроэкономическую стабильность"></a>
                
                <a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/" title="Постоянная ссылка на статью &quot;Рахим Ошакбаев: Нацбанк закладывает мину замедленного действия под макроэкономическую стабильность&quot;" rel="bookmark">Рахим Ошакбаев: Нацбанк закладывает мину замедленного действия под макроэкономическую стабильность</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/" title="22.12.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 13:00">22.12.2017 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/" title="Просмотры">2027</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/v-orgkomitete-zimnej-olimpiady-2018-privetstvovali-zhelanie-kndr-uchastvovat-v-igrax-v-respublike-koreya/" title="Постоянная ссылка на статью &quot;В оргкомитете зимней Олимпиады-2018 приветствовали желание КНДР участвовать в Играх в Республике Корея&quot;" rel="bookmark">В оргкомитете зимней Олимпиады-2018 приветствовали желание КНДР участвовать в Играх в Республике Корея</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/v-orgkomitete-zimnej-olimpiady-2018-privetstvovali-zhelanie-kndr-uchastvovat-v-igrax-v-respublike-koreya/" title="01.01.2018 13:38" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 13:38">01.01.2018 13:38</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/v-orgkomitete-zimnej-olimpiady-2018-privetstvovali-zhelanie-kndr-uchastvovat-v-igrax-v-respublike-koreya/" title="Просмотры">46</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/v-orgkomitete-zimnej-olimpiady-2018-privetstvovali-zhelanie-kndr-uchastvovat-v-igrax-v-respublike-koreya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/o-napryazhennoj-situacii-s-perenosimymi-komarami-epidemiyami-v-ryade-populyarnyx-napravlenij-predupredili-turistov/" title="Постоянная ссылка на статью &quot;О напряженной ситуации с переносимыми комарами эпидемиями в ряде популярных направлений предупредили туристов&quot;" rel="bookmark">О напряженной ситуации с переносимыми комарами эпидемиями в ряде популярных направлений предупредили туристов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/o-napryazhennoj-situacii-s-perenosimymi-komarami-epidemiyami-v-ryade-populyarnyx-napravlenij-predupredili-turistov/" title="01.01.2018 11:50" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 11:50">01.01.2018 11:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/o-napryazhennoj-situacii-s-perenosimymi-komarami-epidemiyami-v-ryade-populyarnyx-napravlenij-predupredili-turistov/" title="Просмотры">69</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/o-napryazhennoj-situacii-s-perenosimymi-komarami-epidemiyami-v-ryade-populyarnyx-napravlenij-predupredili-turistov/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/trudovaya-pensiya-v-kazaxstane-povysilas-na-8-s-1-yanvarya-2018-g/" title="Постоянная ссылка на статью &quot;Трудовая пенсия в Казахстане повысилась на 8% с 1 января 2018 г.&quot;" rel="bookmark">Трудовая пенсия в Казахстане повысилась на 8% с 1 января 2018 г.</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/trudovaya-pensiya-v-kazaxstane-povysilas-na-8-s-1-yanvarya-2018-g/" title="01.01.2018 10:52" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 10:52">01.01.2018 10:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/trudovaya-pensiya-v-kazaxstane-povysilas-na-8-s-1-yanvarya-2018-g/" title="Просмотры">91</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/trudovaya-pensiya-v-kazaxstane-povysilas-na-8-s-1-yanvarya-2018-g/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/ceny-na-neft-po-itogam-torgov-v-pyatnicu-neznachitelno-vyrosli/" title="Постоянная ссылка на статью &quot;Цены на нефть по итогам торгов в пятницу незначительно выросли&quot;" rel="bookmark">Цены на нефть по итогам торгов в пятницу незначительно выросли</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/ceny-na-neft-po-itogam-torgov-v-pyatnicu-neznachitelno-vyrosli/" title="01.01.2018 10:47" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 10:47">01.01.2018 10:47</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/ceny-na-neft-po-itogam-torgov-v-pyatnicu-neznachitelno-vyrosli/" title="Просмотры">85</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/ceny-na-neft-po-itogam-torgov-v-pyatnicu-neznachitelno-vyrosli/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/vstupil-v-silu-novyj-tamozhennyj-kodeks-eaes/" title="Постоянная ссылка на статью &quot;Вступил в силу новый Таможенный кодекс ЕАЭС&quot;" rel="bookmark">Вступил в силу новый Таможенный кодекс ЕАЭС</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/vstupil-v-silu-novyj-tamozhennyj-kodeks-eaes/" title="01.01.2018 10:34" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 10:34">01.01.2018 10:34</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/vstupil-v-silu-novyj-tamozhennyj-kodeks-eaes/" title="Просмотры">101</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/vstupil-v-silu-novyj-tamozhennyj-kodeks-eaes/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/minimalnyj-razmer-pensii-v-kazaxstane-s-1-yanvarya-sostavlyaet-t33-745/" title="Постоянная ссылка на статью &quot;Минимальный размер пенсии в Казахстане с 1 января составляет Т33 745&quot;" rel="bookmark">Минимальный размер пенсии в Казахстане с 1 января составляет Т33 745</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/minimalnyj-razmer-pensii-v-kazaxstane-s-1-yanvarya-sostavlyaet-t33-745/" title="01.01.2018 10:15" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 10:15">01.01.2018 10:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/minimalnyj-razmer-pensii-v-kazaxstane-s-1-yanvarya-sostavlyaet-t33-745/" title="Просмотры">84</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/minimalnyj-razmer-pensii-v-kazaxstane-s-1-yanvarya-sostavlyaet-t33-745/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/nachat-massovoe-proizvodstvo-mezhkontinentalnyx-ballisticheskix-raket-prizval-glava-kndr/" title="Постоянная ссылка на статью &quot;Начать массовое производство межконтинентальных баллистических ракет призвал глава КНДР&quot;" rel="bookmark">Начать массовое производство межконтинентальных баллистических ракет призвал глава КНДР</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/nachat-massovoe-proizvodstvo-mezhkontinentalnyx-ballisticheskix-raket-prizval-glava-kndr/" title="01.01.2018 10:12" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 10:12">01.01.2018 10:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/nachat-massovoe-proizvodstvo-mezhkontinentalnyx-ballisticheskix-raket-prizval-glava-kndr/" title="Просмотры">85</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/nachat-massovoe-proizvodstvo-mezhkontinentalnyx-ballisticheskix-raket-prizval-glava-kndr/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/t28-284-sostavlyaet-minimalnyj-razmer-zarabotnoj-platy-s-1-yanvarya/" title="Постоянная ссылка на статью &quot;Т28 284 составляет минимальный размер заработной платы с 1 января&quot;" rel="bookmark">Т28 284 составляет минимальный размер заработной платы с 1 января</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/t28-284-sostavlyaet-minimalnyj-razmer-zarabotnoj-platy-s-1-yanvarya/" title="01.01.2018 09:34" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 09:34">01.01.2018 09:34</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/t28-284-sostavlyaet-minimalnyj-razmer-zarabotnoj-platy-s-1-yanvarya/" title="Просмотры">82</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/t28-284-sostavlyaet-minimalnyj-razmer-zarabotnoj-platy-s-1-yanvarya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/" title="Постоянная ссылка на статью &quot;Красную тревогу объявил по случаю наступления 2018 г. генсек ООН&quot;" rel="bookmark">Красную тревогу объявил по случаю наступления 2018 г. генсек ООН</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/" title="01.01.2018 09:29" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 09:29">01.01.2018 09:29</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/" title="Просмотры">85</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/krasnuyu-trevogu-obyavil-po-sluchayu-nastupleniya-2018-g-gensek-oon/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/mesyachnyj-raschetnyj-pokazatel-v-kazaxstane-v-2018-g-ustanovlen-v-t2405/" title="Постоянная ссылка на статью &quot;Месячный расчетный показатель в Казахстане в 2018 г. установлен в Т2405&quot;" rel="bookmark">Месячный расчетный показатель в Казахстане в 2018 г. установлен в Т2405</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/mesyachnyj-raschetnyj-pokazatel-v-kazaxstane-v-2018-g-ustanovlen-v-t2405/" title="01.01.2018 09:16" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 09:16">01.01.2018 09:16</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/mesyachnyj-raschetnyj-pokazatel-v-kazaxstane-v-2018-g-ustanovlen-v-t2405/" title="Просмотры">78</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/mesyachnyj-raschetnyj-pokazatel-v-kazaxstane-v-2018-g-ustanovlen-v-t2405/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/kazaxstan-vpervye-v-istorii-vozglavil-sovet-bezopasnosti-oon/" title="Постоянная ссылка на статью &quot;Казахстан впервые в истории возглавил совет безопасности ООН&quot;" rel="bookmark">Казахстан впервые в истории возглавил совет безопасности ООН</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/kazaxstan-vpervye-v-istorii-vozglavil-sovet-bezopasnosti-oon/" title="01.01.2018 09:06" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 09:06">01.01.2018 09:06</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/kazaxstan-vpervye-v-istorii-vozglavil-sovet-bezopasnosti-oon/" title="Просмотры">83</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/kazaxstan-vpervye-v-istorii-vozglavil-sovet-bezopasnosti-oon/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/pogoda-bez-osadkov-ozhidaetsya-v-bolshinstve-oblastej-kazaxstana-v-ponedelnik/" title="Постоянная ссылка на статью &quot;Погода без осадков ожидается в большинстве областей Казахстана в понедельник&quot;" rel="bookmark">Погода без осадков ожидается в большинстве областей Казахстана в понедельник</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/pogoda-bez-osadkov-ozhidaetsya-v-bolshinstve-oblastej-kazaxstana-v-ponedelnik/" title="01.01.2018 09:01" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 09:01">01.01.2018 09:01</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/pogoda-bez-osadkov-ozhidaetsya-v-bolshinstve-oblastej-kazaxstana-v-ponedelnik/" title="Просмотры">74</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/pogoda-bez-osadkov-ozhidaetsya-v-bolshinstve-oblastej-kazaxstana-v-ponedelnik/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/01/01/uxodyashhij-god-dlya-kazaxstana-byl-nasyshhennym-dinamichnym-i-yarkim-nazarbaev/" title="Постоянная ссылка на статью &quot;Уходящий год для Казахстана был насыщенным, динамичным и ярким - Назарбаев&quot;" rel="bookmark">Уходящий год для Казахстана был насыщенным, динамичным и ярким - Назарбаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/01/01/uxodyashhij-god-dlya-kazaxstana-byl-nasyshhennym-dinamichnym-i-yarkim-nazarbaev/" title="01.01.2018 00:20" rel="bookmark"><time class="entry-date published updated" datetime="01.01.2018 00:20">01.01.2018 00:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/01/01/uxodyashhij-god-dlya-kazaxstana-byl-nasyshhennym-dinamichnym-i-yarkim-nazarbaev/" title="Просмотры">114</a></span><span class="meta-comments"><a href="https://zonakz.net/2018/01/01/uxodyashhij-god-dlya-kazaxstana-byl-nasyshhennym-dinamichnym-i-yarkim-nazarbaev/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/31/parlament-irana-provedet-chrezvychajnoe-zasedanie-iz-za-protestov-v-strane/" title="Постоянная ссылка на статью &quot;Парламент Ирана проведет чрезвычайное заседание из-за протестов в стране&quot;" rel="bookmark">Парламент Ирана проведет чрезвычайное заседание из-за протестов в стране</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/31/parlament-irana-provedet-chrezvychajnoe-zasedanie-iz-za-protestov-v-strane/" title="31.12.2017 19:40" rel="bookmark"><time class="entry-date published updated" datetime="31.12.2017 19:40">31.12.2017 19:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/31/parlament-irana-provedet-chrezvychajnoe-zasedanie-iz-za-protestov-v-strane/" title="Просмотры">111</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/31/parlament-irana-provedet-chrezvychajnoe-zasedanie-iz-za-protestov-v-strane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/31/v-berline-v-novyj-god-poyavyatsya-zony-bezopasnosti-dlya-zhenshhin/" title="Постоянная ссылка на статью &quot;В Берлине в Новый год появятся «зоны безопасности» для женщин&quot;" rel="bookmark">В Берлине в Новый год появятся «зоны безопасности» для женщин</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/31/v-berline-v-novyj-god-poyavyatsya-zony-bezopasnosti-dlya-zhenshhin/" title="31.12.2017 16:53" rel="bookmark"><time class="entry-date published updated" datetime="31.12.2017 16:53">31.12.2017 16:53</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/31/v-berline-v-novyj-god-poyavyatsya-zony-bezopasnosti-dlya-zhenshhin/" title="Просмотры">196</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/31/v-berline-v-novyj-god-poyavyatsya-zony-bezopasnosti-dlya-zhenshhin/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2017/12/22/kazaxstan-ne-poteryalsya-v-mirovoj-politike-2017/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/22.12.17-Uricyn-Sultanov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/22/kazaxstan-ne-poteryalsya-v-mirovoj-politike-2017/" title="Постоянная ссылка на статью &quot;Казахстан не потерялся в мировой политике 2017&quot;" rel="bookmark">Казахстан не потерялся в мировой политике 2017</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/kazaxstan-ne-poteryalsya-v-mirovoj-politike-2017/" title="22.12.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 14:00">22.12.2017 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/22/kazaxstan-ne-poteryalsya-v-mirovoj-politike-2017/" title="Просмотры">1198</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/kazaxstan-ne-poteryalsya-v-mirovoj-politike-2017/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/21/2017-god-otkladyvaemyx-reshenij-i-nesbyvayushhixsya-ozhidanij/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/21.12.17-Iglikova-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/21/2017-god-otkladyvaemyx-reshenij-i-nesbyvayushhixsya-ozhidanij/" title="Постоянная ссылка на статью &quot;2017 - год откладываемых решений и несбывающихся ожиданий&quot;" rel="bookmark">2017 - год откладываемых решений и несбывающихся ожиданий</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/21/2017-god-otkladyvaemyx-reshenij-i-nesbyvayushhixsya-ozhidanij/" title="21.12.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2017 16:00">21.12.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/21/2017-god-otkladyvaemyx-reshenij-i-nesbyvayushhixsya-ozhidanij/" title="Просмотры">1593</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/21/2017-god-otkladyvaemyx-reshenij-i-nesbyvayushhixsya-ozhidanij/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/21/bolshoj-blizhnij-vostok-2017/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/21.12.17-Uricyn-Knyazev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/21/bolshoj-blizhnij-vostok-2017/" title="Постоянная ссылка на статью &quot;Большой Ближний Восток – 2017&quot;" rel="bookmark">Большой Ближний Восток – 2017</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/21/bolshoj-blizhnij-vostok-2017/" title="21.12.2017 14:30" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2017 14:30">21.12.2017 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/21/bolshoj-blizhnij-vostok-2017/" title="Просмотры">1568</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/21/bolshoj-blizhnij-vostok-2017/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/20/pryanikov-ne-xvataet-dazhe-na-elitnye-gruppy/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/20.12.17-Uricyn-Kaznacheev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/20/pryanikov-ne-xvataet-dazhe-na-elitnye-gruppy/" title="Постоянная ссылка на статью &quot;Пряников не хватает даже на элитные группы&quot;" rel="bookmark">Пряников не хватает даже на элитные группы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/20/pryanikov-ne-xvataet-dazhe-na-elitnye-gruppy/" title="20.12.2017 11:30" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2017 11:30">20.12.2017 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/20/pryanikov-ne-xvataet-dazhe-na-elitnye-gruppy/" title="Просмотры">1718</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/20/pryanikov-ne-xvataet-dazhe-na-elitnye-gruppy/#hccomments" title="Комментарии" rel="bookmark">13</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/14.12.17-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/" title="Постоянная ссылка на статью &quot;Оппозиции у нас нет, но дух витает где-то рядом&quot;" rel="bookmark">Оппозиции у нас нет, но дух витает где-то рядом</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/" title="14.12.2017 18:00" rel="bookmark"><time class="entry-date published updated" datetime="14.12.2017 18:00">14.12.2017 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/" title="Просмотры">2799</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/08.12.17-Rerih-Sain.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="Постоянная ссылка на статью &quot;Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности&quot;" rel="bookmark">Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="08.12.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.12.2017 16:00">08.12.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="Просмотры">5386</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/07.12.17-Uricyn-Bekov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/" title="Постоянная ссылка на статью &quot;Отстранение России от Олимпиады-2018 – это и внешний заказ, и внутреннее предательство&quot;" rel="bookmark">Отстранение России от Олимпиады-2018 – это и внешний заказ, и внутреннее предательство</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/" title="07.12.2017 17:00" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 17:00">07.12.2017 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/" title="Просмотры">2558</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/07.12.17-Uricyn-Smaylov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/" title="Постоянная ссылка на статью &quot;Деньги мигрируют из наличных в интернет и преступники следуют за ними&quot;" rel="bookmark">Деньги мигрируют из наличных в интернет и преступники следуют за ними</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/" title="07.12.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 12:30">07.12.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/" title="Просмотры">2462</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/06.12.17-Iglikova-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" title="Постоянная ссылка на статью &quot;Конец 17-го: фантазии-2025 обостряются&quot;" rel="bookmark">Конец 17-го: фантазии-2025 обостряются</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" title="07.12.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 11:00">07.12.2017 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" title="Просмотры">2733</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/06/pensionnyj-vozrast-uvelichivaetsya-bystree-chem-prodolzhitelnost-zhizni/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/06.12.17-Uricyn-Karazhanov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/06/pensionnyj-vozrast-uvelichivaetsya-bystree-chem-prodolzhitelnost-zhizni/" title="Постоянная ссылка на статью &quot;Пенсионный возраст увеличивается быстрее, чем продолжительность жизни&quot;" rel="bookmark">Пенсионный возраст увеличивается быстрее, чем продолжительность жизни</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/06/pensionnyj-vozrast-uvelichivaetsya-bystree-chem-prodolzhitelnost-zhizni/" title="06.12.2017 17:00" rel="bookmark"><time class="entry-date published updated" datetime="06.12.2017 17:00">06.12.2017 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/06/pensionnyj-vozrast-uvelichivaetsya-bystree-chem-prodolzhitelnost-zhizni/" title="Просмотры">1953</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/06/pensionnyj-vozrast-uvelichivaetsya-bystree-chem-prodolzhitelnost-zhizni/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2017/12/22/vojna-mirov-putin-soglasilsya-s-tem-chto-mesto-rossii-u-olimpijskoj-parashi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/2017-12-22-olimpiada-bez-russia-gl.jpg" alt="Война Миров. Путин согласился с тем, что место России у олимпийской параши"></a>
            
                <a href="https://zonakz.net/2017/12/22/vojna-mirov-putin-soglasilsya-s-tem-chto-mesto-rossii-u-olimpijskoj-parashi/" title="Постоянная ссылка на статью &quot;Война Миров. Путин согласился с тем, что место России у олимпийской параши&quot;" rel="bookmark">Война Миров. Путин согласился с тем, что место России у олимпийской параши</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/vojna-mirov-putin-soglasilsya-s-tem-chto-mesto-rossii-u-olimpijskoj-parashi/" title="22.12.2017 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 08:00">22.12.2017 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/22/vojna-mirov-putin-soglasilsya-s-tem-chto-mesto-rossii-u-olimpijskoj-parashi/" title="Просмотры">2990</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/vojna-mirov-putin-soglasilsya-s-tem-chto-mesto-rossii-u-olimpijskoj-parashi/#hccomments" title="Комментарии" rel="bookmark">21</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=7">Table-talk с Владимиром Рерихом</a></h3><br>
                <a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/08.12.17-Rerih-Sain.jpg" alt="Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности"></a>
            
                <a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="Постоянная ссылка на статью &quot;Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности&quot;" rel="bookmark">Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="08.12.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.12.2017 16:00">08.12.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="Просмотры">5386</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div>
            </li>
</ul></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-816954" class="post-816954 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-23992 tag-detskij-sad-na-domu tag-50253 tag-chastnyj-detskij-sad tag-yasli"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2017/12/22/neskuchnyj-sad/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Нескучный сад</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2017/12/22/neskuchnyj-sad/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2017/12/2017-12-22-detsliy-sad-gl-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="детский сад" srcset="https://zonakz.net/wp-content/uploads/2017/12/2017-12-22-detsliy-sad-gl.jpg 500w, https://zonakz.net/wp-content/uploads/2017/12/2017-12-22-detsliy-sad-gl-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/neskuchnyj-sad/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-22T07:00:24+00:00">22.12.2017&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/neskuchnyj-sad/" title="Просмотры">6450</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/12/22/neskuchnyj-sad/#hccomments" title="Комментарии" rel="bookmark">1</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2017/12/22/neskuchnyj-sad/">
		Монолог владельца детского сада
	<a href="https://zonakz.net/2017/12/22/neskuchnyj-sad/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/zavershaetsya-2017-god-slozhnyj-i-ne-odnoznachnyj-anonimnye-kommentarii-i-tajny-chinovnikov-kakie-izmeneniya-zhdut-smi-v-akimate-almaty-oprovergli-sluxi-o-smene-akima-gosudarstvennyj-apparat-ure/">«Завершается 2017 год: Сложный и не однозначный». «Анонимные комментарии и тайны чиновников: какие изменения ждут СМИ». «В акимате Алматы опровергли слухи о смене акима». «Государственный аппарат: урезать нельзя расширить»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/zavershaetsya-2017-god-slozhnyj-i-ne-odnoznachnyj-anonimnye-kommentarii-i-tajny-chinovnikov-kakie-izmeneniya-zhdut-smi-v-akimate-almaty-oprovergli-sluxi-o-smene-akima-gosudarstvennyj-apparat-ure/" title="22.12.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 12:00">22.12.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/zavershaetsya-2017-god-slozhnyj-i-ne-odnoznachnyj-anonimnye-kommentarii-i-tajny-chinovnikov-kakie-izmeneniya-zhdut-smi-v-akimate-almaty-oprovergli-sluxi-o-smene-akima-gosudarstvennyj-apparat-ure/" title="Просмотры">2610</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/zavershaetsya-2017-god-slozhnyj-i-ne-odnoznachnyj-anonimnye-kommentarii-i-tajny-chinovnikov-kakie-izmeneniya-zhdut-smi-v-akimate-almaty-oprovergli-sluxi-o-smene-akima-gosudarstvennyj-apparat-ure/#hccomments" title="Комментарии" rel="bookmark">6</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/">Рахим Ошакбаев: Нацбанк закладывает мину замедленного действия под макроэкономическую стабильность</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/" title="22.12.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 13:00">22.12.2017 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=983" title="Посмотреть все материалы автора Сергей ЗЕЛЕПУХИН" rel="author">Сергей ЗЕЛЕПУХИН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/" title="Просмотры">2028</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/">Одна поправочка: хватит крутить любовь с Западом!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/" title="22.12.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 11:00">22.12.2017 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/" title="Просмотры">1796</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/26-let-nazad-bylo-podpisano-belovezhskoe-soglashenie-i-sssr-okonchatelno-raspalsya/">26 лет назад было подписано Беловежское соглашение, и СССР окончательно распался</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/26-let-nazad-bylo-podpisano-belovezhskoe-soglashenie-i-sssr-okonchatelno-raspalsya/" title="22.12.2017 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 09:00">22.12.2017 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/26-let-nazad-bylo-podpisano-belovezhskoe-soglashenie-i-sssr-okonchatelno-raspalsya/" title="Просмотры">1530</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/26-let-nazad-bylo-podpisano-belovezhskoe-soglashenie-i-sssr-okonchatelno-raspalsya/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/27/v-latvii-pogib-syn-eks-glavy-administracii-prezidenta-asylbek-musin/">В Латвии погиб сын экс-главы администрации президента Асылбек Мусин</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/27/v-latvii-pogib-syn-eks-glavy-administracii-prezidenta-asylbek-musin/" title="27.12.2017 09:20" rel="bookmark"><time class="entry-date published updated" datetime="27.12.2017 09:20">27.12.2017 09:20</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/27/v-latvii-pogib-syn-eks-glavy-administracii-prezidenta-asylbek-musin/" title="Просмотры">1332</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/27/v-latvii-pogib-syn-eks-glavy-administracii-prezidenta-asylbek-musin/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/svyshe-pyati-milliardov-tenge-za-mesyac-bylo-perevedeno-cherez-sistemy-denezhnyx-perevodov-v-kazaxstane/">Свыше пяти миллиардов тенге за месяц было переведено через системы денежных переводов в Казахстане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/svyshe-pyati-milliardov-tenge-za-mesyac-bylo-perevedeno-cherez-sistemy-denezhnyx-perevodov-v-kazaxstane/" title="22.12.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 15:00">22.12.2017 15:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/svyshe-pyati-milliardov-tenge-za-mesyac-bylo-perevedeno-cherez-sistemy-denezhnyx-perevodov-v-kazaxstane/" title="Просмотры">1245</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/svyshe-pyati-milliardov-tenge-za-mesyac-bylo-perevedeno-cherez-sistemy-denezhnyx-perevodov-v-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/kazaxstan-ne-poteryalsya-v-mirovoj-politike-2017/">Казахстан не потерялся в мировой политике 2017</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/kazaxstan-ne-poteryalsya-v-mirovoj-politike-2017/" title="22.12.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 14:00">22.12.2017 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/kazaxstan-ne-poteryalsya-v-mirovoj-politike-2017/" title="Просмотры">1198</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/kazaxstan-ne-poteryalsya-v-mirovoj-politike-2017/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/">Редакция уходит в отпуск с 25 декабря 2017 по 7 января 2018 г.</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/" title="22.12.2017 17:30" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 17:30">22.12.2017 17:30</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/" title="Просмотры">1163</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/v-ao-nk-khtzh-obsuzhdeny-podxody-po-ustraneniyu-texnicheskix-barerov-mezhdu-zhd-administraciyami-stran-eaes/">В АО «НК «ҚТЖ» обсуждены подходы по устранению технических барьеров между жд администрациями стран ЕАЭС</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/v-ao-nk-khtzh-obsuzhdeny-podxody-po-ustraneniyu-texnicheskix-barerov-mezhdu-zhd-administraciyami-stran-eaes/" title="22.12.2017 17:20" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 17:20">22.12.2017 17:20</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/v-ao-nk-khtzh-obsuzhdeny-podxody-po-ustraneniyu-texnicheskix-barerov-mezhdu-zhd-administraciyami-stran-eaes/" title="Просмотры">1042</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/v-ao-nk-khtzh-obsuzhdeny-podxody-po-ustraneniyu-texnicheskix-barerov-mezhdu-zhd-administraciyami-stran-eaes/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/25/v-kazaxstane-pereneseny-dni-otdyxa-v-2018-g/">В Казахстане перенесены дни отдыха в 2018 г.</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/25/v-kazaxstane-pereneseny-dni-otdyxa-v-2018-g/" title="25.12.2017 14:10" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2017 14:10">25.12.2017 14:10</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/25/v-kazaxstane-pereneseny-dni-otdyxa-v-2018-g/" title="Просмотры">985</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/25/v-kazaxstane-pereneseny-dni-otdyxa-v-2018-g/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое обсуждаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/">Редакция уходит в отпуск с 25 декабря 2017 по 7 января 2018 г.</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/" title="22.12.2017 17:30" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 17:30">22.12.2017 17:30</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/" title="Просмотры">1163</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/redakciya-uxodit-v-otpusk-s-25-dekabrya-2017-po-7-yanvarya-2018-g/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/zavershaetsya-2017-god-slozhnyj-i-ne-odnoznachnyj-anonimnye-kommentarii-i-tajny-chinovnikov-kakie-izmeneniya-zhdut-smi-v-akimate-almaty-oprovergli-sluxi-o-smene-akima-gosudarstvennyj-apparat-ure/">«Завершается 2017 год: Сложный и не однозначный». «Анонимные комментарии и тайны чиновников: какие изменения ждут СМИ». «В акимате Алматы опровергли слухи о смене акима». «Государственный аппарат: урезать нельзя расширить»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/zavershaetsya-2017-god-slozhnyj-i-ne-odnoznachnyj-anonimnye-kommentarii-i-tajny-chinovnikov-kakie-izmeneniya-zhdut-smi-v-akimate-almaty-oprovergli-sluxi-o-smene-akima-gosudarstvennyj-apparat-ure/" title="22.12.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 12:00">22.12.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/zavershaetsya-2017-god-slozhnyj-i-ne-odnoznachnyj-anonimnye-kommentarii-i-tajny-chinovnikov-kakie-izmeneniya-zhdut-smi-v-akimate-almaty-oprovergli-sluxi-o-smene-akima-gosudarstvennyj-apparat-ure/" title="Просмотры">2610</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/zavershaetsya-2017-god-slozhnyj-i-ne-odnoznachnyj-anonimnye-kommentarii-i-tajny-chinovnikov-kakie-izmeneniya-zhdut-smi-v-akimate-almaty-oprovergli-sluxi-o-smene-akima-gosudarstvennyj-apparat-ure/#hccomments" title="Комментарии" rel="bookmark">6</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/">Рахим Ошакбаев: Нацбанк закладывает мину замедленного действия под макроэкономическую стабильность</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/" title="22.12.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 13:00">22.12.2017 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=983" title="Посмотреть все материалы автора Сергей ЗЕЛЕПУХИН" rel="author">Сергей ЗЕЛЕПУХИН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/" title="Просмотры">2028</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/raxim-oshakbaev-nacbank-zakladyvaet-minu-zamedlennogo-dejstviya-pod-makroekonomicheskuyu-stabilnost/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/">Одна поправочка: хватит крутить любовь с Западом!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/" title="22.12.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 11:00">22.12.2017 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/" title="Просмотры">1796</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/odna-popravochka-xvatit-krutit-lyubov-s-zapadom/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/22/26-let-nazad-bylo-podpisano-belovezhskoe-soglashenie-i-sssr-okonchatelno-raspalsya/">26 лет назад было подписано Беловежское соглашение, и СССР окончательно распался</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/22/26-let-nazad-bylo-podpisano-belovezhskoe-soglashenie-i-sssr-okonchatelno-raspalsya/" title="22.12.2017 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2017 09:00">22.12.2017 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/22/26-let-nazad-bylo-podpisano-belovezhskoe-soglashenie-i-sssr-okonchatelno-raspalsya/" title="Просмотры">1530</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/22/26-let-nazad-bylo-podpisano-belovezhskoe-soglashenie-i-sssr-okonchatelno-raspalsya/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2018 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container"><img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.4' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.6.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

<!-- endtime=0.41859100 1514796365 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div><script async src='https://cdn.onthe.io/io.js/gar2mydWfMXa'></script>
</body>
</html>
