<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Наказать уголовно могут ответственных за «вечеринку» с кинопоказом на Кок-Жайляу – акимат &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Наказать уголовно могут ответственных за «вечеринку» с кинопоказом на Кок-Жайляу – акимат" />
<meta name="keywords" value="алматы, кок-жайлау, отдых, наказание, кинопоказ" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Наказать уголовно могут ответственных за «вечеринку» с кинопоказом на Кок-Жайляу – акимат" />
<meta property="og:description" content="Наказать уголовно могут ответственных за «вечеринку» с кинопоказом на Кок-Жайляу – акимат" />
<meta property="og:url" content="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Наказать уголовно могут ответственных за «вечеринку» с кинопоказом на Кок-Жайляу – акимат&raquo;" href="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F05%2F25%2Fnakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F05%2F25%2Fnakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2020',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2020',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-883530 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.74636500 1590412928 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-883530" class="post-883530 post type-post status-publish format-standard hentry category-novosti tag-11884 tag-19502 tag-28031 tag-12679 tag-13723">

	
	<header class="entry-header">

		<h1 class="entry-title">Наказать уголовно могут ответственных за «вечеринку» с кинопоказом на Кок-Жайляу – акимат</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/" title="17:37" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-25T17:37:30+06:00">25.05.2020&nbsp;17:37</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/" title="Просмотры">105</a></span> <span class="meta-comments"><a href="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><b><span style="text-decoration: underline;">Алматы. 25 мая. КазТАГ – Тулкин Ташимов</span>. </b>Наказать уголовно могут ответственных за «вечеринку» с кинопоказом на Кок-Жайляу, сообщил первый заместитель акима города Алматы Ерлан Кожагапанов.</p>
<p>«Ситуация, которая имела место на Кок-Жайляу, недопустима. Ситуация, когда некоторые наши сограждане не в полной мере осознали всю ответственность, которая возложена на каждого гражданина, собрали людей на Кок-Жайляу. Это на сегодняшний день национальный парк, куда заходить нельзя. Есть постановление главного санитарного врача Алматы, которое предписывает запрет на нахождение, на проведение общественных массовых мероприятий с целью недопущения распространения коронавирусной инфекции. В отношении данных лиц дано четкое поручение акимом города руководителю департамента полиции и прокуратуре провести соответствующее расследование, всех их выявить и применить все меры административного, если нужно, уголовного наказания», &#8212; сказал Кожагапанов на брифинге в понедельник.</p>
<p>По его словам, люди, находясь на Кок-Жайляу, подвергают смертельной опасности не только себя, но и окружающих.</p>
<p>«Данное мероприятие никем не санкционировано, не обеспечивалось никакими нормами санитарно-эпидемиологического контроля, люди были без масок и оставили после себя горы мусора», &#8212; отметил Кожагапанов.</p>
<p>Ранее стало известно, что в горах Алматы группа лиц провела вечеринку с кинопоказом, оставив после себя большое количество мусора. Поведение возмутило казахстанцев.</p><div class="z_mb">
                    <a href="https://zonakz.net/2020/03/12/koronavirus-obostril-neftyanuyu-vojnu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/12.03.20-Yuricin-Smirnof_01.jpg" alt="Коронавирус обострил нефтяную войну"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2020/03/12/koronavirus-obostril-neftyanuyu-vojnu/" title="Постоянная ссылка на статью &quot;Коронавирус обострил нефтяную войну&quot;" rel="bookmark">Коронавирус обострил нефтяную войну</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/12/koronavirus-obostril-neftyanuyu-vojnu/" title="12.03.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.03.2020 12:00">12.03.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/12/koronavirus-obostril-neftyanuyu-vojnu/" title="Просмотры">9841</a></span></div>
                    </div>
    
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2020/05/22/v-almaty-ne-prevyshayushhie-2-tys-kv-m-trc-mogut-otkryvatsya-bez-uvedomleniya-akimat/" rel="bookmark" title="В Алматы не превышающие 2 тыс. кв.м ТРЦ могут открываться без уведомления – акимат">В Алматы не превышающие 2 тыс. кв.м ТРЦ могут открываться без уведомления – акимат </a></li>
<li><a href="https://zonakz.net/2020/05/05/dva-poselka-v-turkestanskoj-oblasti-mogut-perenesti-v-drugoe-mesto-akimat/" rel="bookmark" title="Два поселка в Туркестанской области могут перенести в другое место – акимат">Два поселка в Туркестанской области могут перенести в другое место – акимат </a></li>
<li><a href="https://zonakz.net/2020/05/22/vse-otkryvshiesya-subekty-biznesa-v-almaty-dolzhny-byt-gotovy-k-proverke-akimat/" rel="bookmark" title="Все открывшиеся субъекты бизнеса в Алматы должны быть готовы к проверке – акимат">Все открывшиеся субъекты бизнеса в Алматы должны быть готовы к проверке – акимат </a></li>
<li><a href="https://zonakz.net/2020/05/25/v-almaty-uvelichivayut-kolichestvo-avtobusov-isxodya-iz-situacii-na-blokpostax/" rel="bookmark" title="В Алматы увеличивают количество автобусов, исходя из ситуации на блокпостах">В Алматы увеличивают количество автобусов, исходя из ситуации на блокпостах </a></li>
<li><a href="https://zonakz.net/2020/05/11/dlya-otkrytiya-parkov-i-skverov-v-almaty-razrabatyvayutsya-otdelnye-trebovaniya-akimat/" rel="bookmark" title="Для открытия парков и скверов в Алматы разрабатываются отдельные требования &#8212; акимат">Для открытия парков и скверов в Алматы разрабатываются отдельные требования &#8212; акимат </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%bb%d0%bc%d0%b0%d1%82%d1%8b/" rel="tag">алматы</a><a href="https://zonakz.net/tag/%d0%ba%d0%b8%d0%bd%d0%be%d0%bf%d0%be%d0%ba%d0%b0%d0%b7/" rel="tag">кинопоказ</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d0%ba-%d0%b6%d0%b0%d0%b9%d0%bb%d0%b0%d1%83/" rel="tag">кок-жайлау</a><a href="https://zonakz.net/tag/%d0%bd%d0%b0%d0%ba%d0%b0%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5/" rel="tag">наказание</a><a href="https://zonakz.net/tag/%d0%be%d1%82%d0%b4%d1%8b%d1%85/" rel="tag">отдых</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2020/05/25/oficialnye-rynochnye-kursy-valyut-na-26-maya-ustanovil-nacbank-kazaxstana/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Официальные рыночные курсы валют на 26 мая установил Нацбанк Казахстана</a></div><div class="nav-next"><a href="https://zonakz.net/2020/05/25/poryadka-250-tys-zhitelej-oblasti-poluchili-razresheniya-na-vezd-v-almaty-akimat/" rel="next"><span class="screen-reader-text">Next Post:</span>Порядка 250 тыс. жителей области получили разрешения на въезд в Алматы – акимат</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2020/05/25/popravki-rasshiryayushhie-vlast-prezidenta-gossmi-optimiziruyut-v-kazaxstane-komu-vygodno-lishit-russkij-yazyk-oficialnogo-statusa-podvig-panfilovcev-byl-koronavirus-pravit-strategii/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/04-1.jpg" alt="«Поправки, расширяющие власть президента». «ГосСМИ оптимизируют в Казахстане». «Кому выгодно лишить русский язык официального статуса?». «Подвиг панфиловцев был». «Коронавирус правит стратегии»"></a>
                
                <a href="https://zonakz.net/2020/05/25/popravki-rasshiryayushhie-vlast-prezidenta-gossmi-optimiziruyut-v-kazaxstane-komu-vygodno-lishit-russkij-yazyk-oficialnogo-statusa-podvig-panfilovcev-byl-koronavirus-pravit-strategii/" title="Постоянная ссылка на статью &quot;«Поправки, расширяющие власть президента». «ГосСМИ оптимизируют в Казахстане». «Кому выгодно лишить русский язык официального статуса?». «Подвиг панфиловцев был». «Коронавирус правит стратегии»&quot;" rel="bookmark">«Поправки, расширяющие власть президента». «ГосСМИ оптимизируют в Казахстане». «Кому выгодно лишить русский язык официального статуса?». «Подвиг панфиловцев был». «Коронавирус правит стратегии»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/popravki-rasshiryayushhie-vlast-prezidenta-gossmi-optimiziruyut-v-kazaxstane-komu-vygodno-lishit-russkij-yazyk-oficialnogo-statusa-podvig-panfilovcev-byl-koronavirus-pravit-strategii/" title="25.05.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 12:00">25.05.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/popravki-rasshiryayushhie-vlast-prezidenta-gossmi-optimiziruyut-v-kazaxstane-komu-vygodno-lishit-russkij-yazyk-oficialnogo-statusa-podvig-panfilovcev-byl-koronavirus-pravit-strategii/" title="Просмотры">1428</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/2020-05-25-eas.jpg" alt="«Токаев резко высказался о предлагаемой стратегии развития ЕАЭС, увидев в ней ограничение суверенитета»"></a>
                
                <a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/" title="Постоянная ссылка на статью &quot;«Токаев резко высказался о предлагаемой стратегии развития ЕАЭС, увидев в ней ограничение суверенитета»&quot;" rel="bookmark">«Токаев резко высказался о предлагаемой стратегии развития ЕАЭС, увидев в ней ограничение суверенитета»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/" title="25.05.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 09:00">25.05.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/" title="Просмотры">5611</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/05/25/shvedskaya-taktika-kollektivnogo-immuniteta-vyzyvaet-somneniya-ibo-issledovaniya-pokazyvayut-chto-tolko-u-odnogo-iz-chetyrnadcati-chelovek-v-stokgolme-imeyutsya-antitela/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/2020-05-25-anti.jpg" alt="Шведская тактика «коллективного иммунитета» вызывает сомнения, ибо исследования показывают, что только у одного из четырнадцати человек в Стокгольме имеются антитела"></a>
                
                <a href="https://zonakz.net/2020/05/25/shvedskaya-taktika-kollektivnogo-immuniteta-vyzyvaet-somneniya-ibo-issledovaniya-pokazyvayut-chto-tolko-u-odnogo-iz-chetyrnadcati-chelovek-v-stokgolme-imeyutsya-antitela/" title="Постоянная ссылка на статью &quot;Шведская тактика «коллективного иммунитета» вызывает сомнения, ибо исследования показывают, что только у одного из четырнадцати человек в Стокгольме имеются антитела&quot;" rel="bookmark">Шведская тактика «коллективного иммунитета» вызывает сомнения, ибо исследования показывают, что только у одного из четырнадцати человек в Стокгольме имеются антитела</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/shvedskaya-taktika-kollektivnogo-immuniteta-vyzyvaet-somneniya-ibo-issledovaniya-pokazyvayut-chto-tolko-u-odnogo-iz-chetyrnadcati-chelovek-v-stokgolme-imeyutsya-antitela/" title="25.05.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 07:00">25.05.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/shvedskaya-taktika-kollektivnogo-immuniteta-vyzyvaet-somneniya-ibo-issledovaniya-pokazyvayut-chto-tolko-u-odnogo-iz-chetyrnadcati-chelovek-v-stokgolme-imeyutsya-antitela/" title="Просмотры">476</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/2020-05-22-kabyl.jpg" alt="Из чувства расово-религиозной ненависти детей и младенцев монголоидных родителей с одинаковой жестокостью убивают как в США, так и в Афганистане"></a>
                
                <a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" title="Постоянная ссылка на статью &quot;Из чувства расово-религиозной ненависти детей и младенцев монголоидных родителей с одинаковой жестокостью убивают как в США, так и в Афганистане&quot;" rel="bookmark">Из чувства расово-религиозной ненависти детей и младенцев монголоидных родителей с одинаковой жестокостью убивают как в США, так и в Афганистане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" title="22.05.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2020 13:00">22.05.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" title="Просмотры">11945</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/05/22/tokaev-vs-nazarbaev-ferzevyj-gambit-dlya-registracii-politicheskoj-partii-v-kazaxstane-neobxodimo-budet-teper-sobrat-20-tys-podpisej-ekonomika-kazaxstana-chudovishhnaya-cena-oshibok-kazaxstan-v/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/2020-05-22-karantin.jpg" alt="«Токаев vs. Назарбаев: ферзевый гамбит». «Для регистрации политической партии в Казахстане необходимо будет теперь собрать 20 тыс. подписей». «Экономика Казахстана: чудовищная цена ошибок». «Казахстан в условиях карантина: будем ли мы готовы ко второй волне?»"></a>
                
                <a href="https://zonakz.net/2020/05/22/tokaev-vs-nazarbaev-ferzevyj-gambit-dlya-registracii-politicheskoj-partii-v-kazaxstane-neobxodimo-budet-teper-sobrat-20-tys-podpisej-ekonomika-kazaxstana-chudovishhnaya-cena-oshibok-kazaxstan-v/" title="Постоянная ссылка на статью &quot;«Токаев vs. Назарбаев: ферзевый гамбит». «Для регистрации политической партии в Казахстане необходимо будет теперь собрать 20 тыс. подписей». «Экономика Казахстана: чудовищная цена ошибок». «Казахстан в условиях карантина: будем ли мы готовы ко второй волне?»&quot;" rel="bookmark">«Токаев vs. Назарбаев: ферзевый гамбит». «Для регистрации политической партии в Казахстане необходимо будет теперь собрать 20 тыс. подписей». «Экономика Казахстана: чудовищная цена ошибок». «Казахстан в условиях карантина: будем ли мы готовы ко второй волне?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/22/tokaev-vs-nazarbaev-ferzevyj-gambit-dlya-registracii-politicheskoj-partii-v-kazaxstane-neobxodimo-budet-teper-sobrat-20-tys-podpisej-ekonomika-kazaxstana-chudovishhnaya-cena-oshibok-kazaxstan-v/" title="22.05.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2020 12:00">22.05.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/22/tokaev-vs-nazarbaev-ferzevyj-gambit-dlya-registracii-politicheskoj-partii-v-kazaxstane-neobxodimo-budet-teper-sobrat-20-tys-podpisej-ekonomika-kazaxstana-chudovishhnaya-cena-oshibok-kazaxstan-v/" title="Просмотры">3518</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    <div class="hotmark"><i class="fa fa-bolt" title="Горячая новость"></i></div>
                    
                    <h3 class="hot">
                    <a class="hot" href="https://zonakz.net/2020/05/25/zayavki-ne-poluchivshix-42-500-tenge-grazhdan-peresmotryat-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Заявки не получивших 42 500 тенге граждан пересмотрят в Казахстане&quot;" rel="bookmark">Заявки не получивших 42 500 тенге граждан пересмотрят в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/zayavki-ne-poluchivshix-42-500-tenge-grazhdan-peresmotryat-v-kazaxstane/" title="25.05.2020 10:40" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 10:40">25.05.2020 10:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/zayavki-ne-poluchivshix-42-500-tenge-grazhdan-peresmotryat-v-kazaxstane/" title="Просмотры">866</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/byvshij-zamglavy-otdela-vnutrennej-politiki-ap-rk-vozglavil-komitet-mezhetnicheskix-otnoshenij/" title="Постоянная ссылка на статью &quot;Бывший замглавы отдела внутренней политики АП РК возглавил комитет межэтнических отношений&quot;" rel="bookmark">Бывший замглавы отдела внутренней политики АП РК возглавил комитет межэтнических отношений</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/byvshij-zamglavy-otdela-vnutrennej-politiki-ap-rk-vozglavil-komitet-mezhetnicheskix-otnoshenij/" title="25.05.2020 19:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 19:00">25.05.2020 19:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/byvshij-zamglavy-otdela-vnutrennej-politiki-ap-rk-vozglavil-komitet-mezhetnicheskix-otnoshenij/" title="Просмотры">52</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/tokaev-priglasil-erdogana-v-kazaxstan/" title="Постоянная ссылка на статью &quot;Токаев пригласил Эрдогана в Казахстан&quot;" rel="bookmark">Токаев пригласил Эрдогана в Казахстан</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/tokaev-priglasil-erdogana-v-kazaxstan/" title="25.05.2020 18:45" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 18:45">25.05.2020 18:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/tokaev-priglasil-erdogana-v-kazaxstan/" title="Просмотры">56</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/mid-prekratil-priem-zayavlenij-po-utrate-grazhdanstva-kazaxstana/" title="Постоянная ссылка на статью &quot;МИД прекратил прием заявлений по утрате гражданства Казахстана&quot;" rel="bookmark">МИД прекратил прием заявлений по утрате гражданства Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/mid-prekratil-priem-zayavlenij-po-utrate-grazhdanstva-kazaxstana/" title="25.05.2020 18:36" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 18:36">25.05.2020 18:36</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/mid-prekratil-priem-zayavlenij-po-utrate-grazhdanstva-kazaxstana/" title="Просмотры">99</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/almatinskim-turgruppam-mogut-razreshit-vyezd-v-oblast/" title="Постоянная ссылка на статью &quot;Алматинским тургруппам могут разрешить выезд в область&quot;" rel="bookmark">Алматинским тургруппам могут разрешить выезд в область</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/almatinskim-turgruppam-mogut-razreshit-vyezd-v-oblast/" title="25.05.2020 18:11" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 18:11">25.05.2020 18:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/almatinskim-turgruppam-mogut-razreshit-vyezd-v-oblast/" title="Просмотры">104</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/izmerenie-temperatury-planiruyut-otmenit-na-blokpostax-v-almaty/" title="Постоянная ссылка на статью &quot;Измерение температуры планируют отменить на блокпостах в Алматы&quot;" rel="bookmark">Измерение температуры планируют отменить на блокпостах в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/izmerenie-temperatury-planiruyut-otmenit-na-blokpostax-v-almaty/" title="25.05.2020 17:50" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 17:50">25.05.2020 17:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/izmerenie-temperatury-planiruyut-otmenit-na-blokpostax-v-almaty/" title="Просмотры">111</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/reshit-problemu-probok-na-blokpostax-v-blizhajshie-dva-dnya-obeshhayut-vlasti-almaty/" title="Постоянная ссылка на статью &quot;Решить проблему пробок на блокпостах в ближайшие два дня обещают власти Алматы&quot;" rel="bookmark">Решить проблему пробок на блокпостах в ближайшие два дня обещают власти Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/reshit-problemu-probok-na-blokpostax-v-blizhajshie-dva-dnya-obeshhayut-vlasti-almaty/" title="25.05.2020 17:44" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 17:44">25.05.2020 17:44</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/reshit-problemu-probok-na-blokpostax-v-blizhajshie-dva-dnya-obeshhayut-vlasti-almaty/" title="Просмотры">121</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/poryadka-250-tys-zhitelej-oblasti-poluchili-razresheniya-na-vezd-v-almaty-akimat/" title="Постоянная ссылка на статью &quot;Порядка 250 тыс. жителей области получили разрешения на въезд в Алматы – акимат&quot;" rel="bookmark">Порядка 250 тыс. жителей области получили разрешения на въезд в Алматы – акимат</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/poryadka-250-tys-zhitelej-oblasti-poluchili-razresheniya-na-vezd-v-almaty-akimat/" title="25.05.2020 17:42" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 17:42">25.05.2020 17:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/poryadka-250-tys-zhitelej-oblasti-poluchili-razresheniya-na-vezd-v-almaty-akimat/" title="Просмотры">95</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/" title="Постоянная ссылка на статью &quot;Наказать уголовно могут ответственных за «вечеринку» с кинопоказом на Кок-Жайляу – акимат&quot;" rel="bookmark">Наказать уголовно могут ответственных за «вечеринку» с кинопоказом на Кок-Жайляу – акимат</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/" title="25.05.2020 17:37" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 17:37">25.05.2020 17:37</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/nakazat-ugolovno-mogut-otvetstvennyx-za-vecherinku-s-kinopokazom-na-kok-zhajlyau-akimat/" title="Просмотры">104</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/oficialnye-rynochnye-kursy-valyut-na-26-maya-ustanovil-nacbank-kazaxstana/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы валют на 26 мая установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы валют на 26 мая установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/oficialnye-rynochnye-kursy-valyut-na-26-maya-ustanovil-nacbank-kazaxstana/" title="25.05.2020 17:20" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 17:20">25.05.2020 17:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/oficialnye-rynochnye-kursy-valyut-na-26-maya-ustanovil-nacbank-kazaxstana/" title="Просмотры">106</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/primenyat-zhestkie-mery-za-narushenie-masochnogo-rezhima-namereny-v-almaty/" title="Постоянная ссылка на статью &quot;Применять жесткие меры за нарушение масочного режима намерены в Алматы&quot;" rel="bookmark">Применять жесткие меры за нарушение масочного режима намерены в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/primenyat-zhestkie-mery-za-narushenie-masochnogo-rezhima-namereny-v-almaty/" title="25.05.2020 17:15" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 17:15">25.05.2020 17:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/primenyat-zhestkie-mery-za-narushenie-masochnogo-rezhima-namereny-v-almaty/" title="Просмотры">107</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/v-almaty-uvelichivayut-kolichestvo-avtobusov-isxodya-iz-situacii-na-blokpostax/" title="Постоянная ссылка на статью &quot;В Алматы увеличивают количество автобусов, исходя из ситуации на блокпостах&quot;" rel="bookmark">В Алматы увеличивают количество автобусов, исходя из ситуации на блокпостах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/v-almaty-uvelichivayut-kolichestvo-avtobusov-isxodya-iz-situacii-na-blokpostax/" title="25.05.2020 17:11" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 17:11">25.05.2020 17:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/v-almaty-uvelichivayut-kolichestvo-avtobusov-isxodya-iz-situacii-na-blokpostax/" title="Просмотры">100</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/shtormovoe-preduprezhdenie-obyavleno-v-nur-sultane-i-pyati-oblastyax-rk-na-vtornik-2/" title="Постоянная ссылка на статью &quot;Штормовое предупреждение объявлено в Нур-Султане и пяти областях РК на вторник&quot;" rel="bookmark">Штормовое предупреждение объявлено в Нур-Султане и пяти областях РК на вторник</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/shtormovoe-preduprezhdenie-obyavleno-v-nur-sultane-i-pyati-oblastyax-rk-na-vtornik-2/" title="25.05.2020 16:35" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 16:35">25.05.2020 16:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/shtormovoe-preduprezhdenie-obyavleno-v-nur-sultane-i-pyati-oblastyax-rk-na-vtornik-2/" title="Просмотры">93</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/zakon-o-snizhenii-trebovanij-k-politicheskim-partiyam-podpisal-tokaev/" title="Постоянная ссылка на статью &quot;Закон о снижении требований к политическим партиям подписал Токаев&quot;" rel="bookmark">Закон о снижении требований к политическим партиям подписал Токаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/zakon-o-snizhenii-trebovanij-k-politicheskim-partiyam-podpisal-tokaev/" title="25.05.2020 16:10" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 16:10">25.05.2020 16:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/zakon-o-snizhenii-trebovanij-k-politicheskim-partiyam-podpisal-tokaev/" title="Просмотры">153</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/tokaev-podpisal-popravki-v-konstitucionnyj-zakon-o-vyborax-po-kvotam-dlya-zhenshhin-i-molodezhi/" title="Постоянная ссылка на статью &quot;Токаев подписал поправки в конституционный закон о выборах по квотам для женщин и молодежи&quot;" rel="bookmark">Токаев подписал поправки в конституционный закон о выборах по квотам для женщин и молодежи</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/tokaev-podpisal-popravki-v-konstitucionnyj-zakon-o-vyborax-po-kvotam-dlya-zhenshhin-i-molodezhi/" title="25.05.2020 16:05" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 16:05">25.05.2020 16:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/tokaev-podpisal-popravki-v-konstitucionnyj-zakon-o-vyborax-po-kvotam-dlya-zhenshhin-i-molodezhi/" title="Просмотры">169</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/05/25/bolee-85-tys-pretendentov-na-znak-altyn-belgi-naschitali-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Более 8,5 тыс. претендентов на знак «Алтын белгі» насчитали в Казахстане&quot;" rel="bookmark">Более 8,5 тыс. претендентов на знак «Алтын белгі» насчитали в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/bolee-85-tys-pretendentov-na-znak-altyn-belgi-naschitali-v-kazaxstane/" title="25.05.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 16:00">25.05.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/bolee-85-tys-pretendentov-na-znak-altyn-belgi-naschitali-v-kazaxstane/" title="Просмотры">127</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2020/05/25/tenge-budet-oslabevat-potomu-chto-ekonomika-chaxnet/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/25.05.20-Rismambetov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/25/tenge-budet-oslabevat-potomu-chto-ekonomika-chaxnet/" title="Постоянная ссылка на статью &quot;Тенге будет ослабевать, потому что экономика чахнет&quot;" rel="bookmark">Тенге будет ослабевать, потому что экономика чахнет</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/tenge-budet-oslabevat-potomu-chto-ekonomika-chaxnet/" title="25.05.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 13:00">25.05.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/25/tenge-budet-oslabevat-potomu-chto-ekonomika-chaxnet/" title="Просмотры">1368</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/05/22/kak-soxranit-pamyat-i-peredat-znaniya-o-velikoj-otechestvennoj-vojne/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/22.05.20-Ahmetova_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/22/kak-soxranit-pamyat-i-peredat-znaniya-o-velikoj-otechestvennoj-vojne/" title="Постоянная ссылка на статью &quot;Как сохранить память и передать знания о Великой Отечественной войне&quot;" rel="bookmark">Как сохранить память и передать знания о Великой Отечественной войне</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/22/kak-soxranit-pamyat-i-peredat-znaniya-o-velikoj-otechestvennoj-vojne/" title="22.05.2020 17:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2020 17:00">22.05.2020 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/22/kak-soxranit-pamyat-i-peredat-znaniya-o-velikoj-otechestvennoj-vojne/" title="Просмотры">1186</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/05/21/ponyatno-pochemu-u-nas-v-neftyanke-vsyo-grustno/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/21.05.20-Abildaev_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/21/ponyatno-pochemu-u-nas-v-neftyanke-vsyo-grustno/" title="Постоянная ссылка на статью &quot;Понятно, почему у нас в нефтянке всё грустно&quot;" rel="bookmark">Понятно, почему у нас в нефтянке всё грустно</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/21/ponyatno-pochemu-u-nas-v-neftyanke-vsyo-grustno/" title="21.05.2020 16:40" rel="bookmark"><time class="entry-date published updated" datetime="21.05.2020 16:40">21.05.2020 16:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/21/ponyatno-pochemu-u-nas-v-neftyanke-vsyo-grustno/" title="Просмотры">2613</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/05/21/mnogovektornost-kazaxstana-2020/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/21.05.20-KAZNACHEEV_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/21/mnogovektornost-kazaxstana-2020/" title="Постоянная ссылка на статью &quot;Многовекторность Казахстана – 2020&quot;" rel="bookmark">Многовекторность Казахстана – 2020</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/21/mnogovektornost-kazaxstana-2020/" title="21.05.2020 13:30" rel="bookmark"><time class="entry-date published updated" datetime="21.05.2020 13:30">21.05.2020 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/21/mnogovektornost-kazaxstana-2020/" title="Просмотры">1907</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/05/20/parlamentskie-vybory-v-formate-nepredskazuemosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/20.05.20-Yeleuva_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/20/parlamentskie-vybory-v-formate-nepredskazuemosti/" title="Постоянная ссылка на статью &quot;Парламентские выборы в формате непредсказуемости&quot;" rel="bookmark">Парламентские выборы в формате непредсказуемости</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/20/parlamentskie-vybory-v-formate-nepredskazuemosti/" title="20.05.2020 15:30" rel="bookmark"><time class="entry-date published updated" datetime="20.05.2020 15:30">20.05.2020 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/20/parlamentskie-vybory-v-formate-nepredskazuemosti/" title="Просмотры">1909</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/05/15/udalyonnyj-rerix-pobeda-popytka-konfiskacii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/RERIH3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/15/udalyonnyj-rerix-pobeda-popytka-konfiskacii/" title="Постоянная ссылка на статью &quot;Удалённый Рерих. Победа: попытка конфискации&quot;" rel="bookmark">Удалённый Рерих. Победа: попытка конфискации</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/15/udalyonnyj-rerix-pobeda-popytka-konfiskacii/" title="15.05.2020 17:45" rel="bookmark"><time class="entry-date published updated" datetime="15.05.2020 17:45">15.05.2020 17:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/15/udalyonnyj-rerix-pobeda-popytka-konfiskacii/" title="Просмотры">4132</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/05/15/estoniya-nespeshno-rasstaetsya-s-karantinom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/ESTONI2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/15/estoniya-nespeshno-rasstaetsya-s-karantinom/" title="Постоянная ссылка на статью &quot;Эстония неспешно расстается с карантином&quot;" rel="bookmark">Эстония неспешно расстается с карантином</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/15/estoniya-nespeshno-rasstaetsya-s-karantinom/" title="15.05.2020 17:00" rel="bookmark"><time class="entry-date published updated" datetime="15.05.2020 17:00">15.05.2020 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/15/estoniya-nespeshno-rasstaetsya-s-karantinom/" title="Просмотры">2353</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/05/14/zasudyat-li-ssha-kitaj/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/KAUKENOV4.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/14/zasudyat-li-ssha-kitaj/" title="Постоянная ссылка на статью &quot;Засудят ли США Китай?&quot;" rel="bookmark">Засудят ли США Китай?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/14/zasudyat-li-ssha-kitaj/" title="14.05.2020 15:30" rel="bookmark"><time class="entry-date published updated" datetime="14.05.2020 15:30">14.05.2020 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/14/zasudyat-li-ssha-kitaj/" title="Просмотры">2407</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/05/13/tokaev-popal-pod-pravitelstvo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/SVOIK8.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/13/tokaev-popal-pod-pravitelstvo/" title="Постоянная ссылка на статью &quot;Токаев попал под правительство&quot;" rel="bookmark">Токаев попал под правительство</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/13/tokaev-popal-pod-pravitelstvo/" title="13.05.2020 15:30" rel="bookmark"><time class="entry-date published updated" datetime="13.05.2020 15:30">13.05.2020 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/13/tokaev-popal-pod-pravitelstvo/" title="Просмотры">13698</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/05/13/progressivnyj-nalog-vynuzhdennoe-pravilnoe-reshenie/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/KUSAINOV1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/05/13/progressivnyj-nalog-vynuzhdennoe-pravilnoe-reshenie/" title="Постоянная ссылка на статью &quot;Прогрессивный налог – вынужденное правильное решение&quot;" rel="bookmark">Прогрессивный налог – вынужденное правильное решение</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/13/progressivnyj-nalog-vynuzhdennoe-pravilnoe-reshenie/" title="13.05.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="13.05.2020 15:00">13.05.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/13/progressivnyj-nalog-vynuzhdennoe-pravilnoe-reshenie/" title="Просмотры">2599</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">48234</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2020/05/20/vojna-mirov-sxvatka-dyadi-sema-s-podnebesnoj/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/2020-05-20-USA.jpg" alt="Война Миров. Схватка Дяди Сэма с Поднебесной"></a>
            
                <a href="https://zonakz.net/2020/05/20/vojna-mirov-sxvatka-dyadi-sema-s-podnebesnoj/" title="Постоянная ссылка на статью &quot;Война Миров. Схватка Дяди Сэма с Поднебесной&quot;" rel="bookmark">Война Миров. Схватка Дяди Сэма с Поднебесной</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/20/vojna-mirov-sxvatka-dyadi-sema-s-podnebesnoj/" title="20.05.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="20.05.2020 09:00">20.05.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/05/20/vojna-mirov-sxvatka-dyadi-sema-s-podnebesnoj/" title="Просмотры">1985</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">43406</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/">«Токаев резко высказался о предлагаемой стратегии развития ЕАЭС, увидев в ней ограничение суверенитета»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/" title="25.05.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 09:00">25.05.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">5610&nbsp;(5610)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/25/popravki-rasshiryayushhie-vlast-prezidenta-gossmi-optimiziruyut-v-kazaxstane-komu-vygodno-lishit-russkij-yazyk-oficialnogo-statusa-podvig-panfilovcev-byl-koronavirus-pravit-strategii/">«Поправки, расширяющие власть президента». «ГосСМИ оптимизируют в Казахстане». «Кому выгодно лишить русский язык официального статуса?». «Подвиг панфиловцев был». «Коронавирус правит стратегии»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/popravki-rasshiryayushhie-vlast-prezidenta-gossmi-optimiziruyut-v-kazaxstane-komu-vygodno-lishit-russkij-yazyk-oficialnogo-statusa-podvig-panfilovcev-byl-koronavirus-pravit-strategii/" title="25.05.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 12:00">25.05.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/25/popravki-rasshiryayushhie-vlast-prezidenta-gossmi-optimiziruyut-v-kazaxstane-komu-vygodno-lishit-russkij-yazyk-oficialnogo-statusa-podvig-panfilovcev-byl-koronavirus-pravit-strategii/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1427&nbsp;(1428)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/25/tenge-budet-oslabevat-potomu-chto-ekonomika-chaxnet/">Тенге будет ослабевать, потому что экономика чахнет</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/tenge-budet-oslabevat-potomu-chto-ekonomika-chaxnet/" title="25.05.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 13:00">25.05.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/25/tenge-budet-oslabevat-potomu-chto-ekonomika-chaxnet/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1366&nbsp;(1366)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/">Из чувства расово-религиозной ненависти детей и младенцев монголоидных родителей с одинаковой жестокостью убивают как в США, так и в Афганистане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" title="22.05.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2020 13:00">22.05.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1244&nbsp;(11945)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/25/shvedskaya-taktika-kollektivnogo-immuniteta-vyzyvaet-somneniya-ibo-issledovaniya-pokazyvayut-chto-tolko-u-odnogo-iz-chetyrnadcati-chelovek-v-stokgolme-imeyutsya-antitela/">Шведская тактика «коллективного иммунитета» вызывает сомнения, ибо исследования показывают, что только у одного из четырнадцати человек в Стокгольме имеются антитела</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/shvedskaya-taktika-kollektivnogo-immuniteta-vyzyvaet-somneniya-ibo-issledovaniya-pokazyvayut-chto-tolko-u-odnogo-iz-chetyrnadcati-chelovek-v-stokgolme-imeyutsya-antitela/" title="25.05.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 07:00">25.05.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/25/shvedskaya-taktika-kollektivnogo-immuniteta-vyzyvaet-somneniya-ibo-issledovaniya-pokazyvayut-chto-tolko-u-odnogo-iz-chetyrnadcati-chelovek-v-stokgolme-imeyutsya-antitela/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">476&nbsp;(476)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/">Из чувства расово-религиозной ненависти детей и младенцев монголоидных родителей с одинаковой жестокостью убивают как в США, так и в Афганистане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" title="22.05.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2020 13:00">22.05.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1834&nbsp;(11945)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/22/trudno-ponyat-gde-konchaetsya-nacionalizm-i-nachinaetsya-prodazha-rodiny/">«Трудно понять, где кончается национализм и начинается продажа Родины»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/22/trudno-ponyat-gde-konchaetsya-nacionalizm-i-nachinaetsya-prodazha-rodiny/" title="22.05.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2020 07:00">22.05.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/22/trudno-ponyat-gde-konchaetsya-nacionalizm-i-nachinaetsya-prodazha-rodiny/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1192&nbsp;(8089)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/21/neostorozhnoe-chuvstvo-prevosxodstva/">Неосторожное чувство превосходства</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/21/neostorozhnoe-chuvstvo-prevosxodstva/" title="21.05.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="21.05.2020 07:00">21.05.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/21/neostorozhnoe-chuvstvo-prevosxodstva/" title="Просмотры за вчера (в скобках - общее количество просмотров)">608&nbsp;(5510)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/17/dosym-satpaev-kazaxstan-zagnal-sebya-v-lovushku-vyxod-iz-kotoroj-mozhet-stoit-ochen-dorogo/">Досым Сатпаев: Казахстан загнал себя в ловушку, выход из которой может стоить очень дорого</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/17/dosym-satpaev-kazaxstan-zagnal-sebya-v-lovushku-vyxod-iz-kotoroj-mozhet-stoit-ochen-dorogo/" title="17.04.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="17.04.2018 10:00">17.04.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3375" title="Посмотреть все материалы автора Владимир РАДИОНОВ" rel="author">Владимир РАДИОНОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/17/dosym-satpaev-kazaxstan-zagnal-sebya-v-lovushku-vyxod-iz-kotoroj-mozhet-stoit-ochen-dorogo/" title="Просмотры за вчера (в скобках - общее количество просмотров)">514&nbsp;(113498)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/22/tokaev-vs-nazarbaev-ferzevyj-gambit-dlya-registracii-politicheskoj-partii-v-kazaxstane-neobxodimo-budet-teper-sobrat-20-tys-podpisej-ekonomika-kazaxstana-chudovishhnaya-cena-oshibok-kazaxstan-v/">«Токаев vs. Назарбаев: ферзевый гамбит». «Для регистрации политической партии в Казахстане необходимо будет теперь собрать 20 тыс. подписей». «Экономика Казахстана: чудовищная цена ошибок». «Казахстан в условиях карантина: будем ли мы готовы ко второй волне?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/22/tokaev-vs-nazarbaev-ferzevyj-gambit-dlya-registracii-politicheskoj-partii-v-kazaxstane-neobxodimo-budet-teper-sobrat-20-tys-podpisej-ekonomika-kazaxstana-chudovishhnaya-cena-oshibok-kazaxstan-v/" title="22.05.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2020 12:00">22.05.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/22/tokaev-vs-nazarbaev-ferzevyj-gambit-dlya-registracii-politicheskoj-partii-v-kazaxstane-neobxodimo-budet-teper-sobrat-20-tys-podpisej-ekonomika-kazaxstana-chudovishhnaya-cena-oshibok-kazaxstan-v/" title="Просмотры за вчера (в скобках - общее количество просмотров)">496&nbsp;(3518)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/20/leksicheskaya-i-sintaksicheski-strukturnaya-rusifikaciya-sovremennogo-oficialnogo-kazaxskogo-yazyka-prinimaet-nevidannye-prezhde-masshtaby/">Лексическая и синтаксически-структурная русификация современного официального казахского языка принимает невиданные прежде масштабы</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/20/leksicheskaya-i-sintaksicheski-strukturnaya-rusifikaciya-sovremennogo-oficialnogo-kazaxskogo-yazyka-prinimaet-nevidannye-prezhde-masshtaby/" title="20.05.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="20.05.2020 07:00">20.05.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3310" title="Посмотреть все материалы автора Алихан САБИРОВ" rel="author">Алихан САБИРОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/20/leksicheskaya-i-sintaksicheski-strukturnaya-rusifikaciya-sovremennogo-oficialnogo-kazaxskogo-yazyka-prinimaet-nevidannye-prezhde-masshtaby/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">19767&nbsp;(19767)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/17/dosym-satpaev-kazaxstan-zagnal-sebya-v-lovushku-vyxod-iz-kotoroj-mozhet-stoit-ochen-dorogo/">Досым Сатпаев: Казахстан загнал себя в ловушку, выход из которой может стоить очень дорого</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/17/dosym-satpaev-kazaxstan-zagnal-sebya-v-lovushku-vyxod-iz-kotoroj-mozhet-stoit-ochen-dorogo/" title="17.04.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="17.04.2018 10:00">17.04.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3375" title="Посмотреть все материалы автора Владимир РАДИОНОВ" rel="author">Владимир РАДИОНОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/17/dosym-satpaev-kazaxstan-zagnal-sebya-v-lovushku-vyxod-iz-kotoroj-mozhet-stoit-ochen-dorogo/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">12091&nbsp;(113498)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/">Из чувства расово-религиозной ненависти детей и младенцев монголоидных родителей с одинаковой жестокостью убивают как в США, так и в Афганистане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" title="22.05.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2020 13:00">22.05.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/22/iz-chuvstva-rasovo-religioznoj-nenavisti-detej-i-mladencev-mongoloidnyx-roditelej-s-odinakovoj-zhestokostyu-ubivayut-kak-v-ssha-tak-i-v-afganistane/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11946&nbsp;(11945)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/22/trudno-ponyat-gde-konchaetsya-nacionalizm-i-nachinaetsya-prodazha-rodiny/">«Трудно понять, где кончается национализм и начинается продажа Родины»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/22/trudno-ponyat-gde-konchaetsya-nacionalizm-i-nachinaetsya-prodazha-rodiny/" title="22.05.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2020 07:00">22.05.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/22/trudno-ponyat-gde-konchaetsya-nacionalizm-i-nachinaetsya-prodazha-rodiny/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8090&nbsp;(8089)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/14/v-konechnom-schete-okonchatelnoe-reshenie-po-etomu-voprosu-budu-prinimat-ya-kak-prezident-rk/">«В конечном счете окончательное решение по этому вопросу буду принимать я, как Президент РК»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/14/v-konechnom-schete-okonchatelnoe-reshenie-po-etomu-voprosu-budu-prinimat-ya-kak-prezident-rk/" title="14.05.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.05.2020 09:00">14.05.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/14/v-konechnom-schete-okonchatelnoe-reshenie-po-etomu-voprosu-budu-prinimat-ya-kak-prezident-rk/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6215&nbsp;(95949)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/21/poezd-peremen-tokaeva-postupatelno-no-reshitelno-tokaev-pytaetsya-prodemonstrirovat-chto-u-nego-est-sobstvennyj-golos-ne-pryatatsya-za-prezidenta-kak-daleko-gotovy-zajti-vlasti-kazaxstana-v-pois/">«Поезд перемен» Токаева: поступательно, но решительно». «Токаев пытается продемонстрировать, что у него есть собственный голос». «Не прятаться за президента». «Как далеко готовы зайти власти Казахстана в поисках «социальной справедливости»?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/21/poezd-peremen-tokaeva-postupatelno-no-reshitelno-tokaev-pytaetsya-prodemonstrirovat-chto-u-nego-est-sobstvennyj-golos-ne-pryatatsya-za-prezidenta-kak-daleko-gotovy-zajti-vlasti-kazaxstana-v-pois/" title="21.05.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.05.2020 12:00">21.05.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/21/poezd-peremen-tokaeva-postupatelno-no-reshitelno-tokaev-pytaetsya-prodemonstrirovat-chto-u-nego-est-sobstvennyj-golos-ne-pryatatsya-za-prezidenta-kak-daleko-gotovy-zajti-vlasti-kazaxstana-v-pois/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5868&nbsp;(5868)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/">«Токаев резко высказался о предлагаемой стратегии развития ЕАЭС, увидев в ней ограничение суверенитета»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/" title="25.05.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="25.05.2020 09:00">25.05.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/25/tokaev-rezko-vyskazalsya-o-predlagaemoj-strategii-razvitiya-eaes-uvidev-v-nej-ogranichenie-suvereniteta/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5610&nbsp;(5610)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/21/neostorozhnoe-chuvstvo-prevosxodstva/">Неосторожное чувство превосходства</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/21/neostorozhnoe-chuvstvo-prevosxodstva/" title="21.05.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="21.05.2020 07:00">21.05.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/21/neostorozhnoe-chuvstvo-prevosxodstva/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5510&nbsp;(5510)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/18/slovo-o-cheloveke-grazhdanine-politike-i-prezidente-dengomeshalka-bajtereka-ili-komu-v-kazaxstane-zhit-xorosho-begstvo-kapitala-kak-uderzhat-denezhnye-sredstva-v-kazaxstane-k-chemu-privedet-u/">«Слово о человеке, гражданине, политике и президенте». «Деньгомешалка «Байтерека», или Кому в Казахстане жить хорошо?». «Бегство капитала: как удержать денежные средства в Казахстане?». «К чему приведет усиление власти санитарных врачей?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/18/slovo-o-cheloveke-grazhdanine-politike-i-prezidente-dengomeshalka-bajtereka-ili-komu-v-kazaxstane-zhit-xorosho-begstvo-kapitala-kak-uderzhat-denezhnye-sredstva-v-kazaxstane-k-chemu-privedet-u/" title="18.05.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="18.05.2020 12:00">18.05.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/18/slovo-o-cheloveke-grazhdanine-politike-i-prezidente-dengomeshalka-bajtereka-ili-komu-v-kazaxstane-zhit-xorosho-begstvo-kapitala-kak-uderzhat-denezhnye-sredstva-v-kazaxstane-k-chemu-privedet-u/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4855&nbsp;(4855)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/05/20/pochemu-otlozhili-prinyatie-strategii-razvitiya-eaes-2025-borba-elit-i-sudba-kazaxstanskogo-senata-chto-ne-xotyat-rasskazyvat-opponenty-darigi-nazarbaevoj-pochemu-kazaxstan-prevrashhayas-v-monona/">«Почему отложили принятие стратегии развития ЕАЭС 2025?». «Борьба элит и судьба казахстанского Сената». «Что не хотят рассказывать оппоненты Дариги Назарбаевой». «Почему Казахстан, превращаясь в мононациональное государство, проигрывает?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/05/20/pochemu-otlozhili-prinyatie-strategii-razvitiya-eaes-2025-borba-elit-i-sudba-kazaxstanskogo-senata-chto-ne-xotyat-rasskazyvat-opponenty-darigi-nazarbaevoj-pochemu-kazaxstan-prevrashhayas-v-monona/" title="20.05.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.05.2020 12:00">20.05.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/05/20/pochemu-otlozhili-prinyatie-strategii-razvitiya-eaes-2025-borba-elit-i-sudba-kazaxstanskogo-senata-chto-ne-xotyat-rasskazyvat-opponenty-darigi-nazarbaevoj-pochemu-kazaxstan-prevrashhayas-v-monona/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4842&nbsp;(4838)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2020 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- endtime=0.47455200 1590412929 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
