<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Девальвация тенге – самый главный «стыдный вопрос» &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="За последние 20 лет было столько потрясений на валютном рынке страны, и каждый раз теряли свои сбережения (и инвестиции) именно неквалифицированные инвесторы..." />
<meta name="keywords" value="Андрей Чеботарёв, галкина, тенге, валюта, казахстан, аналитик, девальвация, экономика, национальная валюта, хайп, финансы" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Девальвация тенге – самый главный «стыдный вопрос»" />
<meta property="og:description" content="За последние 20 лет было столько потрясений на валютном рынке страны, и каждый раз теряли свои сбережения (и инвестиции) именно неквалифицированные инвесторы..." />
<meta property="og:url" content="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2020/08/2020-08-05-tenge.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Девальвация тенге – самый главный «стыдный вопрос»&raquo;" href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/912339" /><link rel="canonical" href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F08%2F12%2Fdevalvaciya-tenge-samyj-glavnyj-stydnyj-vopros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F08%2F12%2Fdevalvaciya-tenge-samyj-glavnyj-stydnyj-vopros%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2021',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2021',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

</head>

<body class="post-template-default single single-post postid-912339 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.49333900 1628742755 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-912339" class="post-912339 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-16665 tag-24355 tag-13018 tag-galkina tag-11534 tag-11581 tag-21229 tag-11683 tag-17802 tag-xajp tag-11579">

	
	<header class="entry-header">

		<h1 class="entry-title">Девальвация тенге – самый главный «стыдный вопрос»</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-12T07:00:51+06:00">12.08.2021&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/" title="Просмотры">83</a></span> <span class="meta-comments"><a href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Финансовый аналитик доказывает, что тема возможного ослабления тенге в августе – это традиционный хайп. А мы припоминаем власти ее грешки            </div>
            <div id="z_ecw">
		<p><img loading="lazy" class="alignleft  wp-image-870849" src="https://zonakz.net/wp-content/uploads/2019/12/2019-12-26-Chebotarev.jpg" alt="Андрей Чеботарёв" width="330" height="234" srcset="https://zonakz.net/wp-content/uploads/2019/12/2019-12-26-Chebotarev.jpg 949w, https://zonakz.net/wp-content/uploads/2019/12/2019-12-26-Chebotarev-300x212.jpg 300w, https://zonakz.net/wp-content/uploads/2019/12/2019-12-26-Chebotarev-768x544.jpg 768w" sizes="(max-width: 330px) 100vw, 330px" />Андрей Чеботарёв, аналитик международной инвестиционной компании EXANTE в Казахстане и одновременно главный редактор популярного финансового Телеграм канала FINANCE.kz открыл на нем новую рубрику «стыдных вопросов». И первая публикация, конечно же, касается судьбы тенге и его возможного традиционного августовского падения нашей драгоценной валюты до плинтуса.</p>
<p>Хотя нет, эксперт сформулировал тему своих публикаций под новым хештегом предельно конкретно и по-деловому: поскольку <em>«</em><em>@FINANCEkaz за последние дни получил чуть больше, чем нам хотелось бы вопросов про возможную близкую девальвацию и поэтому запускаем рубрику стыдных вопросов — отвечаем максимально просто и понятно на самые злободневные вопросы»</em>.</p>
<p>Первая публикация так и называется: «А девальвация правда будет?».</p>
<p>Вопрос очень актуальный, учитывая, что, пожалуй, самая кровавая (зачеркнуто), вернее, самая болезненная из всех девальваций случилась именно в августе 2015 года. Именно тогда курс обвалился невиданно, а главное, были напрочь разрушены мифы, что власть, и прежде всего, правительство, очень заинтересовано в поддержке курса национальной валюты – ведь она не чужая, а национальная. Но здесь патриотизм почему-то работает «наоборот».</p>
<p>Именно 20 августа 2015 года был отменен валютный коридор (максимум – 198 тенге за доллар США), и страна перешла на режим таргетирования (целевой ориентир) инфляции и свободный плавающий обменный курс. И тенге упал до 255 за доллар. Дальше – больше (а вернее, меньше, национальная валюта-то падает): в ноябре 2015 года был преодолен немыслимый, казалось, психологический барьер – 300 тенге за доллар, а в марте 2020 года – уже 400 тенге за доллар.</p>
<p>Но давайте посмотрим, как отвечает на неудобные, и, по его определению, «стыдные вопросы экономист.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/08/03/kazaxstan-100-let-nazad-avgust-1921-goda/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/100-let-2019-10-08-GL.jpg" alt="Казахстан – 100 лет назад. Август 1921 года"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/08/03/kazaxstan-100-let-nazad-avgust-1921-goda/" title="Постоянная ссылка на статью &quot;Казахстан – 100 лет назад. Август 1921 года&quot;" rel="bookmark">Казахстан – 100 лет назад. Август 1921 года</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/03/kazaxstan-100-let-nazad-avgust-1921-goda/" title="03.08.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="03.08.2021 09:00">03.08.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/03/kazaxstan-100-let-nazad-avgust-1921-goda/" title="Просмотры">2639</a></span></div>
                    </div>
    
<p><em><strong>– Девальвации раньше случались каждые три-пять лет. Последняя была в августе 2015, то есть шесть лет назад. Это значит, что скоро будет новая?</strong></em></p>
<p>– Нет. Девальвации – не землетрясения, чтобы случаться с какой-то периодичностью. Собственно, их и не было последние шесть лет, потому что в августе 2015 года Казахстан перешел от фиксированного курса к свободному. При фиксированном курсе рано или поздно случается необходимость девальваций или ревальваций, для того, чтобы не тратить свои запасы на поддержку курса. При свободном курсе цена национальной валюты определяется на бирже в режиме реальных торгов. Таким образом с августа 2015 года курс тенге определяется в ходе торгов на бирже каждый будний день.</p>
<p><strong><em>– Но упасть-то тенге резко может?</em></strong></p>
<p>­– Может, конечно. Как это случилось в марте прошлого года, когда в выходные на фоне развала нефтяной сделки цена на нефть упала до $20. Нефть – один из основных факторов, которые влияют на курс тенге. В итоге, когда на бирже открылись торги – тенге значительно ослаб. Повторение истории возможно в любой момент – мир находится в достаточно шатком равновесии, однако прямо сейчас ничего не предвещает скорое резкое падение цен на нефть.</p>
<p><strong><em>– Но слабеть-то тенге будет? Он же всегда слабеет&#8230;</em></strong></p>
<p>­­– И это не правда. Мы уже видели укрепление с курса в 390 тенге за доллар до 320 за доллар в 2016 году. Позже снова с 350 за доллар до 320 за доллар в 2017 году. И наконец в 2020 году тенге окреп, торгуясь сначала по 440 до 398 в июне. Прямо сейчас мы тоже крепнем четыре месяца подряд с 429 тенге за доллар в апреле до 424 тенге за доллар прямо сейчас. Макроэкономически тенге сейчас выглядит скорее перепроданным из-за влияния на нас российского рубля. То есть курс тенге мог бы быть крепче, если бы не политика слабой национальной валюты нашего торгового партнера.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/08/03/krasivyj-lyotchik-viktor-but/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/2021-08-03-viktor-but-gl.jpg" alt="Красивый лётчик Виктор Бут"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/08/03/krasivyj-lyotchik-viktor-but/" title="Постоянная ссылка на статью &quot;Красивый лётчик Виктор Бут&quot;" rel="bookmark">Красивый лётчик Виктор Бут</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/03/krasivyj-lyotchik-viktor-but/" title="03.08.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="03.08.2021 07:00">03.08.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/03/krasivyj-lyotchik-viktor-but/" title="Просмотры">3917</a></span></div>
                    </div>
    
<p><strong><em>– А зачем тогда меня пугают по телевизору девальвацией?</em></strong></p>
<p>– Потому что это самая хайповая тема. Потому, что в Казахстане принято всегда ждать девальвацию и ослабление национальной валюты и не замечать периоды её укрепления.</p>
<p style="text-align: center;">***</p>
<p>Мы даже не спорим с профессиональным экспертом и не оппонируем ему. Мы согласны, что резкой девальвации уже не будет. Наверное.</p>
<p>Но при этом вряд ли стоит упрекать людей в том, что они не замечают периоды укрепления национальной валюты. Ведь население с валютой теряет дважды: когда курс резко падает или, напротив, начинает подниматься. В первом случае все срочно бегут в обменники покупать доллар и делают это на максимумах, а во втором – продавать, и делают это на возможных минимумах. И то, и другое действие – верх финансовой необразованности.</p>
<p>За последние 20 лет было столько потрясений на валютном рынке страны, и каждый раз теряли свои сбережения (и инвестиции) именно неквалифицированные инвесторы. К сожалению, в Казахстане резкие валютные валютные колебания позволяли, за счет излишней информированности, а попросту – инсайта, слива ценной информации узкому кругу лиц «о завтрашней девальвации», обогащаться им. В тот же самый момент бедные становились еще беднее…</p>
<p><em>P.</em><em>S. Национальная валюта будет падать и дальше. И короткими периодами укрепляться. Но именно ее падение – это тренд на столетие. Дальше даже не загадываем. Экономика не сильна – слаба. Власть имущие жаждут обогащения. Они ненасытны. Точка.</em></p>
<p style="text-align: center;">***</p>
<p><em>© ZONAkz, 2021г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2021/08/10/srednevzveshennyj-kurs-tenge-na-torgax-kase-povysilsya-na-t059-do-t42583-1/" rel="bookmark" title="Средневзвешенный курс тенге на торгах KASE повысился на Т0,59 до Т425,83/$1">Средневзвешенный курс тенге на торгах KASE повысился на Т0,59 до Т425,83/$1 </a></li>
<li><a href="https://zonakz.net/2021/08/04/po-otnosheniyu-k-35-osnovnym-valyutam-ukrepilsya-kazaxstanskij-tenge-v-iyule/" rel="bookmark" title="По отношению к 35 основным валютам укрепился казахстанский тенге в июле">По отношению к 35 основным валютам укрепился казахстанский тенге в июле </a></li>
<li><a href="https://zonakz.net/2021/07/30/tenge-stanet-cifrovym-chto-eto-prosvetlenie-ili-proklyatie/" rel="bookmark" title="Тенге станет цифровым: что это – просветление или проклятие?">Тенге станет цифровым: что это – просветление или проклятие? </a></li>
<li><a href="https://zonakz.net/2021/07/23/cifrovoj-tenge-mozhet-dopolnit-nalichnye-i-beznalichnye-platezhi-nacbank-rk/" rel="bookmark" title="Цифровой тенге может дополнить наличные и безналичные платежи &#8212; Нацбанк РК">Цифровой тенге может дополнить наличные и безналичные платежи &#8212; Нацбанк РК </a></li>
<li><a href="https://zonakz.net/2021/07/28/minzdrav-rassmatrivaet-vopros-o-vklyuchenii-detskix-sadov-i-shkol-v-sistemu-ashyq/" rel="bookmark" title="Минздрав рассматривает вопрос о включении детских садов и школ в систему Ashyq">Минздрав рассматривает вопрос о включении детских садов и школ в систему Ashyq </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba/" rel="tag">аналитик</a><a href="https://zonakz.net/tag/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9%d1%87%d0%b5%d0%b1%d0%be%d1%82%d0%b0%d1%80%d1%91%d0%b2/" rel="tag">андрей чеботарёв</a><a href="https://zonakz.net/tag/%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d0%b0/" rel="tag">валюта</a><a href="https://zonakz.net/tag/galkina/" rel="tag">Галкина</a><a href="https://zonakz.net/tag/%d0%b4%d0%b5%d0%b2%d0%b0%d0%bb%d1%8c%d0%b2%d0%b0%d1%86%d0%b8%d1%8f/" rel="tag">девальвация</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d0%b0/" rel="tag">национальная валюта</a><a href="https://zonakz.net/tag/%d1%82%d0%b5%d0%bd%d0%b3%d0%b5/" rel="tag">тенге</a><a href="https://zonakz.net/tag/%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d1%8b/" rel="tag">финансы</a><a href="https://zonakz.net/tag/xajp/" rel="tag">хайп</a><a href="https://zonakz.net/tag/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/" rel="tag">экономика</a>			</span>
		</div><!-- .entry-tags -->

	            
                
<!-- Composite Start --> <div id="M472390ScriptRootC1083837"> </div> <script src="https://jsc.lentainform.com/z/o/zonakz.net.1083837.js" async></script> <!-- Composite End -->
            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2021/08/11/minzdrav-kazaxstana-nazval-vakcinaciyu-ot-koronavirusa-obyazatelnoj/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Минздрав Казахстана назвал вакцинацию от коронавируса обязательной</a></div><div class="nav-next"><a href="https://zonakz.net/2021/08/12/osadki-ozhidayutsya-v-chetverg-v-nur-sultane-i-vosmi-oblastyax/" rel="next"><span class="screen-reader-text">Next Post:</span>Осадки ожидаются в четверг в Нур-Султане и восьми областях</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/" data-width="100%" data-numposts="6"></div>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2021/08/12/kto-vinovat-v-provale-kazaxstana-na-olimpiade/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/2021-08-12-olimp.jpg" alt="«Кто виноват в провале Казахстана на Олимпиаде?»"></a>
                
                <a href="https://zonakz.net/2021/08/12/kto-vinovat-v-provale-kazaxstana-na-olimpiade/" title="Постоянная ссылка на статью &quot;«Кто виноват в провале Казахстана на Олимпиаде?»&quot;" rel="bookmark">«Кто виноват в провале Казахстана на Олимпиаде?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/12/kto-vinovat-v-provale-kazaxstana-na-olimpiade/" title="12.08.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="12.08.2021 09:00">12.08.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/12/kto-vinovat-v-provale-kazaxstana-na-olimpiade/" title="Просмотры">42</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/2020-08-05-tenge.jpg" alt="Девальвация тенге – самый главный «стыдный вопрос»"></a>
                
                <a href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/" title="Постоянная ссылка на статью &quot;Девальвация тенге – самый главный «стыдный вопрос»&quot;" rel="bookmark">Девальвация тенге – самый главный «стыдный вопрос»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/" title="12.08.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="12.08.2021 07:00">12.08.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/12/devalvaciya-tenge-samyj-glavnyj-stydnyj-vopros/" title="Просмотры">76</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/Setevoi-5-GL.jpg" alt="«Почему Казахстан не готов к выборам акимов». «Ассоциация торговых предприятий Казахстана добивается отставки министра финансов и председателя комитета госдоходов». «Оскорбления и клевета в соцсетях должны стать уголовно наказуемыми»"></a>
                
                <a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/" title="Постоянная ссылка на статью &quot;«Почему Казахстан не готов к выборам акимов». «Ассоциация торговых предприятий Казахстана добивается отставки министра финансов и председателя комитета госдоходов». «Оскорбления и клевета в соцсетях должны стать уголовно наказуемыми»&quot;" rel="bookmark">«Почему Казахстан не готов к выборам акимов». «Ассоциация торговых предприятий Казахстана добивается отставки министра финансов и председателя комитета госдоходов». «Оскорбления и клевета в соцсетях должны стать уголовно наказуемыми»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/" title="11.08.2021 12:04" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 12:04">11.08.2021 12:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/" title="Просмотры">1502</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/08/11/do-dekabrya-sorvem-vse-vishni-zhit-stanet-veselej/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/07/2021-07-28-Depositphotos-economika.jpg" alt="До декабря сорвем все вишни, жить станет веселей"></a>
                
                <a href="https://zonakz.net/2021/08/11/do-dekabrya-sorvem-vse-vishni-zhit-stanet-veselej/" title="Постоянная ссылка на статью &quot;До декабря сорвем все вишни, жить станет веселей&quot;" rel="bookmark">До декабря сорвем все вишни, жить станет веселей</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/do-dekabrya-sorvem-vse-vishni-zhit-stanet-veselej/" title="11.08.2021 11:45" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 11:45">11.08.2021 11:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/do-dekabrya-sorvem-vse-vishni-zhit-stanet-veselej/" title="Просмотры">1211</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/olimpiada-2019-11-04-GL.jpg" alt="Война Миров. Гнилая олимпиада в Токио"></a>
                
                <a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="Постоянная ссылка на статью &quot;Война Миров. Гнилая олимпиада в Токио&quot;" rel="bookmark">Война Миров. Гнилая олимпиада в Токио</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="11.08.2021 11:14" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 11:14">11.08.2021 11:14</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="Просмотры">979</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/08/12/v-poltora-raza-vyros-obem-torgov-rossijskim-rublem-za-iyul-na-kase/" title="Постоянная ссылка на статью &quot;В полтора раза вырос объем торгов российским рублем за июль на KASE&quot;" rel="bookmark">В полтора раза вырос объем торгов российским рублем за июль на KASE</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/12/v-poltora-raza-vyros-obem-torgov-rossijskim-rublem-za-iyul-na-kase/" title="12.08.2021 10:11" rel="bookmark"><time class="entry-date published updated" datetime="12.08.2021 10:11">12.08.2021 10:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/12/v-poltora-raza-vyros-obem-torgov-rossijskim-rublem-za-iyul-na-kase/" title="Просмотры">37</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/08/12/ceny-na-neft-prodolzhili-rost-na-vedushhix-mirovyx-birzhax-10/" title="Постоянная ссылка на статью &quot;Цены на нефть продолжили рост на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть продолжили рост на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/12/ceny-na-neft-prodolzhili-rost-na-vedushhix-mirovyx-birzhax-10/" title="12.08.2021 09:12" rel="bookmark"><time class="entry-date published updated" datetime="12.08.2021 09:12">12.08.2021 09:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/12/ceny-na-neft-prodolzhili-rost-na-vedushhix-mirovyx-birzhax-10/" title="Просмотры">53</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/08/12/osadki-ozhidayutsya-v-chetverg-v-nur-sultane-i-vosmi-oblastyax/" title="Постоянная ссылка на статью &quot;Осадки ожидаются в четверг в Нур-Султане и восьми областях&quot;" rel="bookmark">Осадки ожидаются в четверг в Нур-Султане и восьми областях</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/12/osadki-ozhidayutsya-v-chetverg-v-nur-sultane-i-vosmi-oblastyax/" title="12.08.2021 08:15" rel="bookmark"><time class="entry-date published updated" datetime="12.08.2021 08:15">12.08.2021 08:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/12/osadki-ozhidayutsya-v-chetverg-v-nur-sultane-i-vosmi-oblastyax/" title="Просмотры">55</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/minzdrav-kazaxstana-nazval-vakcinaciyu-ot-koronavirusa-obyazatelnoj/" title="Постоянная ссылка на статью &quot;Минздрав Казахстана назвал вакцинацию от коронавируса обязательной&quot;" rel="bookmark">Минздрав Казахстана назвал вакцинацию от коронавируса обязательной</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/minzdrav-kazaxstana-nazval-vakcinaciyu-ot-koronavirusa-obyazatelnoj/" title="11.08.2021 20:15" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 20:15">11.08.2021 20:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/minzdrav-kazaxstana-nazval-vakcinaciyu-ot-koronavirusa-obyazatelnoj/" title="Просмотры">1646</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/v-instrukciyax-k-vero-cell-i-pfizer-ne-ukazano-primenenie-dlya-lic-mladshe-18-let-minzdrav/" title="Постоянная ссылка на статью &quot;В инструкциях к Vero Cell и Pfizer не указано применение для лиц младше 18 лет – минздрав&quot;" rel="bookmark">В инструкциях к Vero Cell и Pfizer не указано применение для лиц младше 18 лет – минздрав</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/v-instrukciyax-k-vero-cell-i-pfizer-ne-ukazano-primenenie-dlya-lic-mladshe-18-let-minzdrav/" title="11.08.2021 20:15" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 20:15">11.08.2021 20:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/v-instrukciyax-k-vero-cell-i-pfizer-ne-ukazano-primenenie-dlya-lic-mladshe-18-let-minzdrav/" title="Просмотры">260</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/v-minzdrave-rk-ne-smogli-nazvat-kolichestvo-skonchavshixsya-ot-koronavirusa-vakcinirovannyx/" title="Постоянная ссылка на статью &quot;В минздраве РК не смогли назвать количество скончавшихся от коронавируса вакцинированных&quot;" rel="bookmark">В минздраве РК не смогли назвать количество скончавшихся от коронавируса вакцинированных</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/v-minzdrave-rk-ne-smogli-nazvat-kolichestvo-skonchavshixsya-ot-koronavirusa-vakcinirovannyx/" title="11.08.2021 20:04" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 20:04">11.08.2021 20:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/v-minzdrave-rk-ne-smogli-nazvat-kolichestvo-skonchavshixsya-ot-koronavirusa-vakcinirovannyx/" title="Просмотры">846</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/v-reanimaciyax-nur-sultana-detej-s-koronavirusom-net-uoz/" title="Постоянная ссылка на статью &quot;В реанимациях Нур-Султана детей с коронавирусом нет – УОЗ&quot;" rel="bookmark">В реанимациях Нур-Султана детей с коронавирусом нет – УОЗ</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/v-reanimaciyax-nur-sultana-detej-s-koronavirusom-net-uoz/" title="11.08.2021 19:35" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 19:35">11.08.2021 19:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/v-reanimaciyax-nur-sultana-detej-s-koronavirusom-net-uoz/" title="Просмотры">234</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/osuzhdennyj-pri-sssr-za-ubijstvo-poluchil-post-direktora-shkoly-v-pavlodarskoj-oblasti/" title="Постоянная ссылка на статью &quot;Осужденный при СССР за убийство получил пост директора школы в Павлодарской области&quot;" rel="bookmark">Осужденный при СССР за убийство получил пост директора школы в Павлодарской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/osuzhdennyj-pri-sssr-za-ubijstvo-poluchil-post-direktora-shkoly-v-pavlodarskoj-oblasti/" title="11.08.2021 18:30" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 18:30">11.08.2021 18:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/osuzhdennyj-pri-sssr-za-ubijstvo-poluchil-post-direktora-shkoly-v-pavlodarskoj-oblasti/" title="Просмотры">702</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/vertolety-i-bojcy-mchs-kazaxstana-pribyli-v-turciyu-dlya-pomoshhi-v-tushenii-pozharov/" title="Постоянная ссылка на статью &quot;Вертолеты и бойцы МЧС Казахстана прибыли в Турцию для помощи в тушении пожаров&quot;" rel="bookmark">Вертолеты и бойцы МЧС Казахстана прибыли в Турцию для помощи в тушении пожаров</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/vertolety-i-bojcy-mchs-kazaxstana-pribyli-v-turciyu-dlya-pomoshhi-v-tushenii-pozharov/" title="11.08.2021 18:15" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 18:15">11.08.2021 18:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/vertolety-i-bojcy-mchs-kazaxstana-pribyli-v-turciyu-dlya-pomoshhi-v-tushenii-pozharov/" title="Просмотры">264</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/tokaev-poruchil-nacbanku-soxranit-i-priumnozhit-aktivy-nacfonda-i-stabilizirovat-inflyaciyu/" title="Постоянная ссылка на статью &quot;Токаев поручил Нацбанку сохранить и приумножить активы Нацфонда и стабилизировать инфляцию&quot;" rel="bookmark">Токаев поручил Нацбанку сохранить и приумножить активы Нацфонда и стабилизировать инфляцию</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/tokaev-poruchil-nacbanku-soxranit-i-priumnozhit-aktivy-nacfonda-i-stabilizirovat-inflyaciyu/" title="11.08.2021 17:00" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 17:00">11.08.2021 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/tokaev-poruchil-nacbanku-soxranit-i-priumnozhit-aktivy-nacfonda-i-stabilizirovat-inflyaciyu/" title="Просмотры">288</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/kazaxstancy-ozhidayut-dalnejshego-rosta-cen-na-produkty/" title="Постоянная ссылка на статью &quot;Казахстанцы ожидают дальнейшего роста цен на продукты&quot;" rel="bookmark">Казахстанцы ожидают дальнейшего роста цен на продукты</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/kazaxstancy-ozhidayut-dalnejshego-rosta-cen-na-produkty/" title="11.08.2021 15:25" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 15:25">11.08.2021 15:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/kazaxstancy-ozhidayut-dalnejshego-rosta-cen-na-produkty/" title="Просмотры">519</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/dym-ot-pozharov-v-sibiri-dobralsya-do-nur-sultana/" title="Постоянная ссылка на статью &quot;Дым от пожаров в Сибири добрался до Нур-Султана&quot;" rel="bookmark">Дым от пожаров в Сибири добрался до Нур-Султана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/dym-ot-pozharov-v-sibiri-dobralsya-do-nur-sultana/" title="11.08.2021 14:50" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 14:50">11.08.2021 14:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/dym-ot-pozharov-v-sibiri-dobralsya-do-nur-sultana/" title="Просмотры">410</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/ob-obyazatelnoj-vakcinacii-studentov-starshe-18-let-zayavil-coj/" title="Постоянная ссылка на статью &quot;Об обязательной вакцинации студентов старше 18 лет заявил Цой&quot;" rel="bookmark">Об обязательной вакцинации студентов старше 18 лет заявил Цой</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/ob-obyazatelnoj-vakcinacii-studentov-starshe-18-let-zayavil-coj/" title="11.08.2021 14:00" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 14:00">11.08.2021 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/ob-obyazatelnoj-vakcinacii-studentov-starshe-18-let-zayavil-coj/" title="Просмотры">479</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/perexod-k-oflajn-obucheniyu-v-shkolax-vozmozhen-tolko-pri-100-vakcinacii-uchitelej-coj/" title="Постоянная ссылка на статью &quot;Переход к офлайн-обучению в школах возможен только при 100% вакцинации учителей – Цой&quot;" rel="bookmark">Переход к офлайн-обучению в школах возможен только при 100% вакцинации учителей – Цой</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/perexod-k-oflajn-obucheniyu-v-shkolax-vozmozhen-tolko-pri-100-vakcinacii-uchitelej-coj/" title="11.08.2021 13:50" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 13:50">11.08.2021 13:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/perexod-k-oflajn-obucheniyu-v-shkolax-vozmozhen-tolko-pri-100-vakcinacii-uchitelej-coj/" title="Просмотры">337</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/do-23-mln-xotyat-dovesti-ssha-finansirovanie-proektov-po-linii-mvd-kazaxstana/" title="Постоянная ссылка на статью &quot;До $2,3 млн хотят довести США финансирование проектов по линии МВД Казахстана&quot;" rel="bookmark">До $2,3 млн хотят довести США финансирование проектов по линии МВД Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/do-23-mln-xotyat-dovesti-ssha-finansirovanie-proektov-po-linii-mvd-kazaxstana/" title="11.08.2021 13:20" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 13:20">11.08.2021 13:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/do-23-mln-xotyat-dovesti-ssha-finansirovanie-proektov-po-linii-mvd-kazaxstana/" title="Просмотры">482</a></span></div>
                </li>
                
    
<!-- Yandex.RTB R-A-700975-1 -->
<div id="yandex_rtb_R-A-700975-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-700975-1',
    blockId: 'R-A-700975-1'
  })
})</script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/nenaste-na-vostoke-i-ponizhenie-temperatury-na-zapade-ozhidayutsya-v-blizhajshie-dni-v-rk/" title="Постоянная ссылка на статью &quot;Ненастье на востоке и понижение температуры на западе ожидаются в ближайшие дни в РК&quot;" rel="bookmark">Ненастье на востоке и понижение температуры на западе ожидаются в ближайшие дни в РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/nenaste-na-vostoke-i-ponizhenie-temperatury-na-zapade-ozhidayutsya-v-blizhajshie-dni-v-rk/" title="11.08.2021 12:50" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 12:50">11.08.2021 12:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/nenaste-na-vostoke-i-ponizhenie-temperatury-na-zapade-ozhidayutsya-v-blizhajshie-dni-v-rk/" title="Просмотры">836</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/t3-mlrd-nalogov-nedobral-byudzhet-kazaxstana-za-yanvar-iyul/" title="Постоянная ссылка на статью &quot;Т3 млрд налогов недобрал бюджет Казахстана за январь-июль&quot;" rel="bookmark">Т3 млрд налогов недобрал бюджет Казахстана за январь-июль</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/t3-mlrd-nalogov-nedobral-byudzhet-kazaxstana-za-yanvar-iyul/" title="11.08.2021 12:33" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 12:33">11.08.2021 12:33</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/t3-mlrd-nalogov-nedobral-byudzhet-kazaxstana-za-yanvar-iyul/" title="Просмотры">370</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/sem-del-o-poddelke-pasportov-vakcinacii-rassleduet-afm-kazaxstana/" title="Постоянная ссылка на статью &quot;Семь дел о подделке паспортов вакцинации расследует АФМ Казахстана&quot;" rel="bookmark">Семь дел о подделке паспортов вакцинации расследует АФМ Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/sem-del-o-poddelke-pasportov-vakcinacii-rassleduet-afm-kazaxstana/" title="11.08.2021 12:15" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 12:15">11.08.2021 12:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/sem-del-o-poddelke-pasportov-vakcinacii-rassleduet-afm-kazaxstana/" title="Просмотры">498</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/letalnost-vyyavlennogo-v-ssha-jota-shtamma-covid-19-sostavila-82/" title="Постоянная ссылка на статью &quot;Летальность выявленного в США «Йота»-штамма COVID-19 составила 82%&quot;" rel="bookmark">Летальность выявленного в США «Йота»-штамма COVID-19 составила 82%</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/letalnost-vyyavlennogo-v-ssha-jota-shtamma-covid-19-sostavila-82/" title="11.08.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 12:00">11.08.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/letalnost-vyyavlennogo-v-ssha-jota-shtamma-covid-19-sostavila-82/" title="Просмотры">382</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/08/11/nacionalnuyu-platezhnuyu-sistemu-sozdayut-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Национальную платежную систему создают в Казахстане&quot;" rel="bookmark">Национальную платежную систему создают в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/nacionalnuyu-platezhnuyu-sistemu-sozdayut-v-kazaxstane/" title="11.08.2021 11:30" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 11:30">11.08.2021 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/nacionalnuyu-platezhnuyu-sistemu-sozdayut-v-kazaxstane/" title="Просмотры">653</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2021/08/11/socialnoe-rassloenie-pokazatel-krizisa-upravleniya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/11.08.21_Alibaev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/11/socialnoe-rassloenie-pokazatel-krizisa-upravleniya/" title="Постоянная ссылка на статью &quot;Социальное расслоение – показатель кризиса управления&quot;" rel="bookmark">Социальное расслоение – показатель кризиса управления</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/socialnoe-rassloenie-pokazatel-krizisa-upravleniya/" title="11.08.2021 18:00" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 18:00">11.08.2021 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/socialnoe-rassloenie-pokazatel-krizisa-upravleniya/" title="Просмотры">558</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/08/10/kiberdeti-vzyvayut-o-pomoshhi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/09.08.21_Murzagulova_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/10/kiberdeti-vzyvayut-o-pomoshhi/" title="Постоянная ссылка на статью &quot;Кибердети взывают о помощи&quot;" rel="bookmark">Кибердети взывают о помощи</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/10/kiberdeti-vzyvayut-o-pomoshhi/" title="10.08.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="10.08.2021 11:00">10.08.2021 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/10/kiberdeti-vzyvayut-o-pomoshhi/" title="Просмотры">1170</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/08/09/vslux-o-prinuzhdenii-k-vakcinacii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/06.08.21_SITORA_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/09/vslux-o-prinuzhdenii-k-vakcinacii/" title="Постоянная ссылка на статью &quot;Вслух о принуждении к вакцинации&quot;" rel="bookmark">Вслух о принуждении к вакцинации</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/09/vslux-o-prinuzhdenii-k-vakcinacii/" title="09.08.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2021 15:30">09.08.2021 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/09/vslux-o-prinuzhdenii-k-vakcinacii/" title="Просмотры">1929</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/09.08.21-Kaznacheev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" title="Постоянная ссылка на статью &quot;Переломный момент для многовекторности Казахстана&quot;" rel="bookmark">Переломный момент для многовекторности Казахстана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" title="09.08.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2021 12:30">09.08.2021 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" title="Просмотры">4667</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/08/06/krasota-made-in-kazakhstan/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/06.08.21_Baibosunov_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/06/krasota-made-in-kazakhstan/" title="Постоянная ссылка на статью &quot;Красота  made  in Kazakhstan&quot;" rel="bookmark">Красота  made  in Kazakhstan</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/06/krasota-made-in-kazakhstan/" title="06.08.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2021 15:30">06.08.2021 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/06/krasota-made-in-kazakhstan/" title="Просмотры">2978</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/08/06/klimat-diktuet-povestku-dnya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/06.08.21-Seitkemel_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/06/klimat-diktuet-povestku-dnya/" title="Постоянная ссылка на статью &quot;Климат диктует повестку дня&quot;" rel="bookmark">Климат диктует повестку дня</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/06/klimat-diktuet-povestku-dnya/" title="06.08.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2021 13:00">06.08.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/06/klimat-diktuet-povestku-dnya/" title="Просмотры">2634</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/08/05/poryadki-na-tyomno-krasnoj-zone/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/05.08.21.-Malenkih_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/05/poryadki-na-tyomno-krasnoj-zone/" title="Постоянная ссылка на статью &quot;Порядки на тёмно-красной зоне&quot;" rel="bookmark">Порядки на тёмно-красной зоне</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/05/poryadki-na-tyomno-krasnoj-zone/" title="05.08.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2021 15:30">05.08.2021 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/05/poryadki-na-tyomno-krasnoj-zone/" title="Просмотры">2933</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/08/05/banki-ne-mogut-vystupat-drajverom-rosta/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/05.08.21-Rismambetov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/05/banki-ne-mogut-vystupat-drajverom-rosta/" title="Постоянная ссылка на статью &quot;Банки не могут выступать драйвером роста&quot;" rel="bookmark">Банки не могут выступать драйвером роста</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/05/banki-ne-mogut-vystupat-drajverom-rosta/" title="05.08.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2021 12:00">05.08.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/05/banki-ne-mogut-vystupat-drajverom-rosta/" title="Просмотры">2723</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/08/04/kulturnoe-nasledie-nacii-latif-xamidi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/04.08.21_Hamidi_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/04/kulturnoe-nasledie-nacii-latif-xamidi/" title="Постоянная ссылка на статью &quot;Культурное наследие нации. Латиф Хамиди&quot;" rel="bookmark">Культурное наследие нации. Латиф Хамиди</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/04/kulturnoe-nasledie-nacii-latif-xamidi/" title="04.08.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2021 16:00">04.08.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/04/kulturnoe-nasledie-nacii-latif-xamidi/" title="Просмотры">2754</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/08/04/bogatyx-malo-zato-ix-doxody-stabilny/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/08/04.08.21-Ileuva_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/08/04/bogatyx-malo-zato-ix-doxody-stabilny/" title="Постоянная ссылка на статью &quot;Богатых мало, зато их доходы стабильны&quot;" rel="bookmark">Богатых мало, зато их доходы стабильны</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/04/bogatyx-malo-zato-ix-doxody-stabilny/" title="04.08.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2021 12:30">04.08.2021 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/04/bogatyx-malo-zato-ix-doxody-stabilny/" title="Просмотры">2863</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/olimpiada-2019-11-04-GL.jpg" alt="Война Миров. Гнилая олимпиада в Токио"></a>
            
                <a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="Постоянная ссылка на статью &quot;Война Миров. Гнилая олимпиада в Токио&quot;" rel="bookmark">Война Миров. Гнилая олимпиада в Токио</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="11.08.2021 11:14" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 11:14">11.08.2021 11:14</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="Просмотры">979</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="/misc/jooble.png"></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


<!-- Composite Start --><div id="M360194ScriptRootC626229"></div><script src="https://jsc.lentainform.com/z/o/zonakz.net.626229.js" async></script><!-- Composite End -->

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/10/shok-avtokratov-edinenie-elit-v-kazaxstane-i-prodayushhaya-straxi-rossiya-kazaxskoe-shezhire-eto-ne-mif-kazaxi-dolzhny-sidet-na-chuzhom-bazare-my-dolzhny-byt-orientirovany-na-eksport-mo/">«Шок» автократов, «единение элит» в Казахстане и «продающая» страхи Россия». «Казахское шежiре – это не миф». «Казахи должны сидеть на чужом базаре. Мы должны быть ориентированы на экспорт». «Можно ли быть довольным зарплатой в 40 тысяч тенге»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/10/shok-avtokratov-edinenie-elit-v-kazaxstane-i-prodayushhaya-straxi-rossiya-kazaxskoe-shezhire-eto-ne-mif-kazaxi-dolzhny-sidet-na-chuzhom-bazare-my-dolzhny-byt-orientirovany-na-eksport-mo/" title="10.08.2021 12:02" rel="bookmark"><time class="entry-date published updated" datetime="10.08.2021 12:02">10.08.2021 12:02</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/10/shok-avtokratov-edinenie-elit-v-kazaxstane-i-prodayushhaya-straxi-rossiya-kazaxskoe-shezhire-eto-ne-mif-kazaxi-dolzhny-sidet-na-chuzhom-bazare-my-dolzhny-byt-orientirovany-na-eksport-mo/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">506&nbsp;(4877)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/">«Почему Казахстан не готов к выборам акимов». «Ассоциация торговых предприятий Казахстана добивается отставки министра финансов и председателя комитета госдоходов». «Оскорбления и клевета в соцсетях должны стать уголовно наказуемыми»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/" title="11.08.2021 12:04" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 12:04">11.08.2021 12:04</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">161&nbsp;(1502)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/">Переломный момент для многовекторности Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" title="09.08.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2021 12:30">09.08.2021 12:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">130&nbsp;(4667)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/11/socialnoe-rassloenie-pokazatel-krizisa-upravleniya/">Социальное расслоение – показатель кризиса управления</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/socialnoe-rassloenie-pokazatel-krizisa-upravleniya/" title="11.08.2021 18:00" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 18:00">11.08.2021 18:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/11/socialnoe-rassloenie-pokazatel-krizisa-upravleniya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">129&nbsp;(558)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/">Война Миров. Гнилая олимпиада в Токио</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="11.08.2021 11:14" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 11:14">11.08.2021 11:14</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">122&nbsp;(979)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/10/shok-avtokratov-edinenie-elit-v-kazaxstane-i-prodayushhaya-straxi-rossiya-kazaxskoe-shezhire-eto-ne-mif-kazaxi-dolzhny-sidet-na-chuzhom-bazare-my-dolzhny-byt-orientirovany-na-eksport-mo/">«Шок» автократов, «единение элит» в Казахстане и «продающая» страхи Россия». «Казахское шежiре – это не миф». «Казахи должны сидеть на чужом базаре. Мы должны быть ориентированы на экспорт». «Можно ли быть довольным зарплатой в 40 тысяч тенге»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/10/shok-avtokratov-edinenie-elit-v-kazaxstane-i-prodayushhaya-straxi-rossiya-kazaxskoe-shezhire-eto-ne-mif-kazaxi-dolzhny-sidet-na-chuzhom-bazare-my-dolzhny-byt-orientirovany-na-eksport-mo/" title="10.08.2021 12:02" rel="bookmark"><time class="entry-date published updated" datetime="10.08.2021 12:02">10.08.2021 12:02</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/10/shok-avtokratov-edinenie-elit-v-kazaxstane-i-prodayushhaya-straxi-rossiya-kazaxskoe-shezhire-eto-ne-mif-kazaxi-dolzhny-sidet-na-chuzhom-bazare-my-dolzhny-byt-orientirovany-na-eksport-mo/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2896&nbsp;(4877)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/">«Почему Казахстан не готов к выборам акимов». «Ассоциация торговых предприятий Казахстана добивается отставки министра финансов и председателя комитета госдоходов». «Оскорбления и клевета в соцсетях должны стать уголовно наказуемыми»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/" title="11.08.2021 12:04" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 12:04">11.08.2021 12:04</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/11/pochemu-kazaxstan-ne-gotov-k-vyboram-akimov-associaciya-torgovyx-predpriyatij-kazaxstana-dobivaetsya-otstavki-ministra-finansov-i-predsedatelya-komiteta-gosdoxodov-oskorbleniya-i-kleveta-v-socsetyax/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1341&nbsp;(1502)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/11/do-dekabrya-sorvem-vse-vishni-zhit-stanet-veselej/">До декабря сорвем все вишни, жить станет веселей</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/do-dekabrya-sorvem-vse-vishni-zhit-stanet-veselej/" title="11.08.2021 11:45" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 11:45">11.08.2021 11:45</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/11/do-dekabrya-sorvem-vse-vishni-zhit-stanet-veselej/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1106&nbsp;(1211)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/">Война Миров. Гнилая олимпиада в Токио</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="11.08.2021 11:14" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2021 11:14">11.08.2021 11:14</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/11/vojna-mirov-gnilaya-olimpiada-v-tokio/" title="Просмотры за вчера (в скобках - общее количество просмотров)">857&nbsp;(979)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/">Переломный момент для многовекторности Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" title="09.08.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2021 12:30">09.08.2021 12:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" title="Просмотры за вчера (в скобках - общее количество просмотров)">761&nbsp;(4667)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/04/kogda-my-snova-zazhivem-kak-ranshe-kogo-obvinyat-v-narodnyx-volneniyax-v-kazaxstane-bulat-abilov-o-sare-nazarbaevoj-i-otnosheniyax-s-muxtarom-ablyazovym-kazaxstan-mozhet-zastryat-v-lipkom-bezvr/">«Когда мы снова заживем «как раньше»?». «Кого обвинят в народных волнениях в Казахстане?». «Булат Абилов - о Саре Назарбаевой и отношениях с Мухтаром Аблязовым». «Казахстан может застрять в липком безвременье постоянных ограничений и локдаунов»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/04/kogda-my-snova-zazhivem-kak-ranshe-kogo-obvinyat-v-narodnyx-volneniyax-v-kazaxstane-bulat-abilov-o-sare-nazarbaevoj-i-otnosheniyax-s-muxtarom-ablyazovym-kazaxstan-mozhet-zastryat-v-lipkom-bezvr/" title="04.08.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2021 12:00">04.08.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/04/kogda-my-snova-zazhivem-kak-ranshe-kogo-obvinyat-v-narodnyx-volneniyax-v-kazaxstane-bulat-abilov-o-sare-nazarbaevoj-i-otnosheniyax-s-muxtarom-ablyazovym-kazaxstan-mozhet-zastryat-v-lipkom-bezvr/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">15380&nbsp;(15376)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/06/libo-statistika-vret-libo-narod-ne-dogovarivaet/">Либо статистика врет, либо народ не договаривает</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/06/libo-statistika-vret-libo-narod-ne-dogovarivaet/" title="06.08.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2021 09:00">06.08.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/06/libo-statistika-vret-libo-narod-ne-dogovarivaet/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">12812&nbsp;(12808)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/02/chto-skryvayut-o-sebe-bogatye-lyudi-v-kazaxstane-kazaxi-poteryali-slishkom-mnogo-vremeni-nam-nuzhen-revansh-strana-upushhennyx-vozmozhnostej-kazaxstan-vybral-ne-tot-put-nacionalnogo-stro/">«Что скрывают о себе богатые люди в Казахстане?». «Казахи потеряли слишком много времени – нам нужен реванш». «Страна упущенных возможностей. Казахстан выбрал не тот путь национального строительства». «Рабочий протест: в Казахстане - резкий рост трудовых конфликтов»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/02/chto-skryvayut-o-sebe-bogatye-lyudi-v-kazaxstane-kazaxi-poteryali-slishkom-mnogo-vremeni-nam-nuzhen-revansh-strana-upushhennyx-vozmozhnostej-kazaxstan-vybral-ne-tot-put-nacionalnogo-stro/" title="02.08.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.08.2021 12:00">02.08.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/02/chto-skryvayut-o-sebe-bogatye-lyudi-v-kazaxstane-kazaxi-poteryali-slishkom-mnogo-vremeni-nam-nuzhen-revansh-strana-upushhennyx-vozmozhnostej-kazaxstan-vybral-ne-tot-put-nacionalnogo-stro/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9826&nbsp;(16277)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/03/kazaxstan-blizok-k-polnomu-provalu-na-olimpiade-v-tokio-geneticheskoe-shezhire-kazaxov-formiruyut-otechestvennye-uchyonye-sejchas-vlasti-bolshe-opasayutsya-vliyatelnyx-oligarxov-chem-politicheskix/">«Казахстан близок к полному провалу на Олимпиаде в Токио». «Генетическое шежире казахов формируют отечественные учёные». «Сейчас власти больше опасаются влиятельных олигархов, чем политических активистов». «Не злите женщину»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/03/kazaxstan-blizok-k-polnomu-provalu-na-olimpiade-v-tokio-geneticheskoe-shezhire-kazaxov-formiruyut-otechestvennye-uchyonye-sejchas-vlasti-bolshe-opasayutsya-vliyatelnyx-oligarxov-chem-politicheskix/" title="03.08.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.08.2021 12:00">03.08.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/03/kazaxstan-blizok-k-polnomu-provalu-na-olimpiade-v-tokio-geneticheskoe-shezhire-kazaxov-formiruyut-otechestvennye-uchyonye-sejchas-vlasti-bolshe-opasayutsya-vliyatelnyx-oligarxov-chem-politicheskix/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8766&nbsp;(8765)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/05/pochemu-kazaxi-vechno-opazdyvayut/">Почему казахи вечно опаздывают?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/05/pochemu-kazaxi-vechno-opazdyvayut/" title="05.08.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2021 07:00">05.08.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/05/pochemu-kazaxi-vechno-opazdyvayut/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8088&nbsp;(8087)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/10/shok-avtokratov-edinenie-elit-v-kazaxstane-i-prodayushhaya-straxi-rossiya-kazaxskoe-shezhire-eto-ne-mif-kazaxi-dolzhny-sidet-na-chuzhom-bazare-my-dolzhny-byt-orientirovany-na-eksport-mo/">«Шок» автократов, «единение элит» в Казахстане и «продающая» страхи Россия». «Казахское шежiре – это не миф». «Казахи должны сидеть на чужом базаре. Мы должны быть ориентированы на экспорт». «Можно ли быть довольным зарплатой в 40 тысяч тенге»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/10/shok-avtokratov-edinenie-elit-v-kazaxstane-i-prodayushhaya-straxi-rossiya-kazaxskoe-shezhire-eto-ne-mif-kazaxi-dolzhny-sidet-na-chuzhom-bazare-my-dolzhny-byt-orientirovany-na-eksport-mo/" title="10.08.2021 12:02" rel="bookmark"><time class="entry-date published updated" datetime="10.08.2021 12:02">10.08.2021 12:02</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/10/shok-avtokratov-edinenie-elit-v-kazaxstane-i-prodayushhaya-straxi-rossiya-kazaxskoe-shezhire-eto-ne-mif-kazaxi-dolzhny-sidet-na-chuzhom-bazare-my-dolzhny-byt-orientirovany-na-eksport-mo/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4878&nbsp;(4877)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/09/smozhet-li-tokaev-izbavitsya-ot-parazitov-na-gossluzhbe-kak-chasto-bolit-golova-u-stolicy-ortopediya-dlya-akordy-kazaxstanskij-shtamm-koronavirusa-ne-zastavit-sebya-dolgo-zhdat-proverki-blizko-k/">«Сможет ли Токаев избавиться от «паразитов» на госслужбе?». «Как часто болит голова у столицы? Ортопедия для Акорды». «Казахстанский штамм коронавируса не заставит себя долго ждать». «Проверки близко: кто из казахстанцев обязан вакцинироваться до 10 августа»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/09/smozhet-li-tokaev-izbavitsya-ot-parazitov-na-gossluzhbe-kak-chasto-bolit-golova-u-stolicy-ortopediya-dlya-akordy-kazaxstanskij-shtamm-koronavirusa-ne-zastavit-sebya-dolgo-zhdat-proverki-blizko-k/" title="09.08.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2021 12:00">09.08.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/09/smozhet-li-tokaev-izbavitsya-ot-parazitov-na-gossluzhbe-kak-chasto-bolit-golova-u-stolicy-ortopediya-dlya-akordy-kazaxstanskij-shtamm-koronavirusa-ne-zastavit-sebya-dolgo-zhdat-proverki-blizko-k/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4828&nbsp;(4826)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/05/instrukciya-po-eksplutacii-uvolennogo-ministra/">Инструкция по эксплутации уволенного министра</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/05/instrukciya-po-eksplutacii-uvolennogo-ministra/" title="05.08.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2021 09:00">05.08.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/05/instrukciya-po-eksplutacii-uvolennogo-ministra/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4824&nbsp;(4823)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/06/ukolisty-i-uklonisty/">Уколисты и уклонисты</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/06/ukolisty-i-uklonisty/" title="06.08.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2021 07:00">06.08.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/06/ukolisty-i-uklonisty/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4680&nbsp;(4679)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/">Переломный момент для многовекторности Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" title="09.08.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2021 12:30">09.08.2021 12:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/08/09/perelomnyj-moment-dlya-mnogovektornosti-kazaxstana/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4667&nbsp;(4667)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        Стоковые изображения от <a href="https://depositphotos.com/" target="_blank" rel="nofollow" style="vertical-align: text-top;">
<!--                            <img src="/wp-content/uploads/2017/04/deposit.photos.jpg" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com">-->
                            <svg width="100" height="19" viewBox="0 0 100 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <g clip-path="url(#clip0)" fill="currentColor">
                                <path d="M10.597 7.737a2.314 2.314 0 00-2.312 2.316 2.314 2.314 0 002.312 2.315 2.314 2.314 0 002.308-2.315 2.314 2.314 0 00-2.308-2.316zm1.354 3.538a1.847 1.847 0 01-3.274-1.183 1.857 1.857 0 01.67-1.43l.033-.024-.082.111a1.858 1.858 0 00-.312 1.034 1.849 1.849 0 002.878 1.542l.111-.083-.024.033zM33.394 7.015c-.689-.535-1.488-.836-2.323-.836-.668 0-1.338.203-1.911.54-.59.347-.976.834-1.325 1.46l-.015.027V2.58h-2.055v4.242c-.447-.464-1.19-.632-1.922-.632a3.65 3.65 0 00-1.874.5c-.587.343-1.06.854-1.42 1.498-.34.61-.453 1.018-.453 1.67 0 .958.326 2.007.993 2.76.754.852 1.693 1.278 2.818 1.278a3.77 3.77 0 002.453-.876 4.458 4.458 0 001.198-1.612 3.789 3.789 0 001.67 1.976 3.703 3.703 0 001.872.52c.61 0 1.176-.151 1.698-.424.22-.118.411-.27.703-.457l-.008-2.013c-.632.454-1.042.743-1.423.866-.334.107-.686.16-1.057.16-.172 0-.38-.056-.626-.168l3.892-3.97c-.34-.396-.635-.69-.885-.883zm-8.017 4.399c-.414.458-.918.687-1.51.687-.608 0-1.117-.259-1.526-.777a1.978 1.978 0 01-.452-1.253c0-.497.153-.925.46-1.286a1.85 1.85 0 011.494-.704c.544 0 1.001.172 1.373.516.447.42.67.917.67 1.49 0 .508-.17.95-.509 1.327zm3.953-.645c-.135-.283-.203-.521-.203-.714 0-.476.17-.914.509-1.315.37-.444.843-.666 1.417-.666.204 0 .446.05.728.153l-2.45 2.542z"></path>
                                <path d="M10.589 6.178a3.877 3.877 0 000 7.753c2.138 0 3.86-1.74 3.86-3.88a3.863 3.863 0 00-3.86-3.873zm0 6.991a3.136 3.136 0 01-3.132-3.133 3.13 3.13 0 016.259 0 3.133 3.133 0 01-3.127 3.133zM15.948 6.35h-.649a.402.402 0 00-.4.405v.434c0 .226.18.41.4.41h.649c.22 0 .4-.184.4-.41v-.434a.402.402 0 00-.4-.406z"></path>
                                <path d="M17.272 4.565C15.669 1.836 12.582 0 9.214 0 4.136 0-.002 4.156-.002 9.277c0 5.122 4.138 9.273 9.216 9.273 2.447 0 4.813-.956 6.462-2.53 1.53-.047 2.82-.747 2.883-2.677V6.571c0-.893-.53-1.659-1.287-2.006zm.276 8.785c0 1.054-.766 1.594-1.812 1.594H5.416c-1.192 0-1.818-.243-1.818-1.495v-6.5c0-1.245.658-1.8 1.85-1.8h2.25s.695-1.177.702-1.18c.07-.11.25-.37.698-.37h2.55c.461 0 .63.208.72.37.015.029.73 1.18.73 1.18h2.65c1.188 0 1.8.554 1.8 1.8v6.4zM59.763 4.155l-2.06.737v1.285h-.535v2.066h.534v3.326c0 .508.094.93.283 1.27.409.73 1.2 1.08 2.224 1.08.317 0 .637-.041 1.095-.156v-1.892c-.524.228-.763.23-.92.23-.193 0-.352-.024-.476-.139a.474.474 0 01-.17-.31l.008-.492V8.243h1.567V6.176h-1.55v-2.02zM82.162 6.704a3.444 3.444 0 00-1.784-.523c-.614 0-1.153.16-1.681.45-.509.279-.926.673-1.283 1.182-.453.659-.664 1.388-.664 2.25 0 .675.154 1.332.46 1.905a3.598 3.598 0 001.344 1.415c.564.348 1.163.538 1.797.538.634 0 1.23-.187 1.788-.53a3.788 3.788 0 001.344-1.43 3.904 3.904 0 00.498-1.922c0-.67-.156-1.31-.468-1.889a3.813 3.813 0 00-1.35-1.446zm-.408 4.645c-.387.456-.82.684-1.393.684-.468 0-.924-.166-1.27-.499a1.97 1.97 0 01-.62-1.479c0-.568.176-1.042.529-1.422.352-.392.813-.571 1.352-.571.498 0 .902.153 1.244.49.423.413.634.906.634 1.48 0 .508-.159.948-.476 1.317zM47.596 6.733a3.448 3.448 0 00-1.79-.504c-.638 0-1.232.144-1.781.432-.529.278-.979.67-1.35 1.177a3.68 3.68 0 00-.587 1.269 3.797 3.797 0 00-.867-1.64c-.749-.857-1.688-1.285-2.819-1.285-.689 0-1.33.177-1.921.532-.577.35-1.133.827-1.483 1.433-.333.578-.482 1.266-.476 2.063l.008 6.27h2.056v-3.15c.215.141.382.24.5.294.388.197.845.295 1.373.295.98 0 1.753-.33 2.48-.99.584-.536.965-1.163 1.142-1.882.08.325.203.637.367.93a3.65 3.65 0 001.397 1.408 3.61 3.61 0 001.868.52c.66 0 1.28-.17 1.86-.512a3.846 3.846 0 001.397-1.425 3.815 3.815 0 00.518-1.929A3.74 3.74 0 0049 8.174a3.865 3.865 0 00-1.405-1.44zm-7.812 4.795a1.953 1.953 0 01-1.413.565c-.463 0-.862-.147-1.228-.442-.506-.41-.759-.936-.759-1.58 0-.513.17-.963.509-1.351.393-.443.87-.664 1.43-.663.543 0 1.006.177 1.388.532.447.415.67.912.67 1.49 0 .568-.2 1.051-.598 1.45zm7.372-.168c-.402.453-.886.68-1.483.68a1.86 1.86 0 01-1.287-.496 1.921 1.921 0 01-.643-1.473c0-.565.183-1.038.549-1.417.366-.39.83-.584 1.389-.584.518 0 .955.168 1.31.504.44.411.66.902.66 1.473 0 .507-.165.944-.495 1.313zM94.846 8.146a3.806 3.806 0 00-1.348-1.444 3.436 3.436 0 00-1.78-.52c-.613 0-1.151.16-1.678.448-.507.278-.924.671-1.28 1.18-.452.657-.662 1.384-.662 2.245 0 .674.152 1.33.46 1.901a3.592 3.592 0 001.34 1.412c.562.347 1.16.537 1.792.537.633 0 1.228-.187 1.785-.53a3.776 3.776 0 001.34-1.427 3.896 3.896 0 00.497-1.916c0-.67-.155-1.309-.466-1.886zm-1.755 3.208c-.387.455-.818.682-1.39.682a1.82 1.82 0 01-1.269-.497 1.965 1.965 0 01-.617-1.476c0-.567.175-1.04.527-1.42.351-.39.812-.585 1.349-.585.497 0 .9.168 1.242.505.421.412.632.904.632 1.476 0 .508-.158.946-.474 1.315z"></path>
                                <path d="M98.253 9.258c-.536-.218-.85-.388-.94-.51a.511.511 0 01-.096-.286.446.446 0 01.462-.447c.197 0 .391.066.583.2.154.11.313.296.51.62L100 7.673c-.223-.367-.404-.603-.574-.773-.452-.452-1.015-.678-1.69-.678-.947 0-1.654.412-2.122 1.236a2.21 2.21 0 00-.287 1.1c0 .473.114.88.342 1.22.288.43.84.746 1.397.948.479.17.758.314.838.43.08.118.12.235.12.352a.521.521 0 01-.144.359.54.54 0 01-.414.183c-.314 0-.778-.23-1.23-.852l-1.14 1.363c.26.377.446.568.653.732.495.394 1.169.59 1.764.59.627 0 1.167-.212 1.62-.637.547-.52.82-1.135.82-1.841 0-.41-.11-.798-.334-1.165-.266-.43-.807-.757-1.366-.98zM86.698 11.946a.474.474 0 01-.17-.31l.009-.492v-2.9h1.552V6.177h-1.548V4.114l-2.043.798v1.266h-.533v2.065h.533v3.31c0 .508.094.93.283 1.27.41.73 1.25 1.096 2.273 1.096.318 0 .585-.073 1.042-.188v-1.89c-.538.267-.765.277-.921.277a.674.674 0 01-.477-.172zM56.674 6.186H54.61v7.716h2.063V6.186zM52.167 8.015c.196 0 .39.066.582.199.154.112.33.33.526.653l1.228-1.163c-.223-.367-.42-.635-.59-.806-.452-.451-1.015-.677-1.69-.677-.947 0-1.654.412-2.122 1.235-.191.34-.287.707-.287 1.101 0 .473.114.88.343 1.22.287.43.71.746 1.268.948.478.17.758.314.837.43a.62.62 0 01.12.352.523.523 0 01-.143.359.54.54 0 01-.415.183c-.314 0-.697-.311-1.149-.933l-1.14 1.363c.26.377.495.648.702.813.494.393 1.04.59 1.635.59a2.28 2.28 0 001.618-.638c.548-.52.822-1.134.822-1.841 0-.41-.112-.797-.335-1.164-.266-.43-.678-.758-1.236-.98-.537-.219-.85-.389-.941-.51a.514.514 0 01-.096-.287.447.447 0 01.463-.447zM56.316 3.33a.98.98 0 00-.652-.24c-.256 0-.48.08-.673.24a.95.95 0 00-.356.77c0 .273.092.512.276.716a.973.973 0 00.766.349.965.965 0 00.666-.253c.224-.205.336-.466.336-.784a.995.995 0 00-.363-.799zM74.445 6.574a1.976 1.976 0 00-2.084-.23c-.2.094-.468.181-.748.46V2.561h-2.064v6.836a3.823 3.823 0 00-.94-1.931c-.748-.857-1.688-1.297-2.818-1.297-.69 0-1.383.106-1.975.46-.577.35-1.155.819-1.505 1.425-.334.578-.5 1.357-.495 2.154l.008 6.273h2.059v-3.153c.215.142.382.24.5.294.388.197.856.296 1.383.296.98 0 1.834-.33 2.56-.991.67-.615 1.083-1.35 1.223-2.203V13.9h2.064V9.489c0-.491.113-.857.34-1.097.274-.3.602-.353.925-.353.124 0 .25.041.38.123.14.088.269.306.387.656l1.638 5.066h2.01L75.43 8.285c-.29-.862-.62-1.432-.985-1.711zm-7.322 4.954a1.916 1.916 0 01-1.397.565c-.463 0-.877-.148-1.243-.442-.507-.41-.76-.937-.76-1.58 0-.513.17-.964.51-1.351.392-.443.869-.664 1.429-.664.543 0 1.006.178 1.389.532.447.416.67.912.67 1.49 0 .569-.2 1.052-.598 1.45z"></path>
                              </g>
                              <defs>
                                <clipPath id="clip0">
                                  <path fill="#fff" d="M0 0h100v18.55H0z"></path>
                                </clipPath>
                              </defs>
                            </svg>
                        </a>
                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2021 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.20.0' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.5' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>

<!-- endtime=0.30858700 1628742756 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching 11/60 queries in 0.795 seconds using memcached (Request-wide modification query)

Served from: zonakz.net @ 2021-08-12 10:32:36 by W3 Total Cache
-->