<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Казахстан отправил Таджикистану гуманитарную помощь более чем на $900 тыс. &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Казахстан отправил Таджикистану гуманитарную помощь более чем на $900 тыс." />
<meta name="keywords" value="Казахстан, таджикистан, гуманитарная помощь" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Казахстан отправил Таджикистану гуманитарную помощь более чем на $900 тыс." />
<meta property="og:publisher" content="https://www.facebook.com/pages/Zonakznet/370246803066934" />
<meta property="og:description" content="Казахстан отправил Таджикистану гуманитарную помощь более чем на $900 тыс." />
<meta property="og:url" content="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" />

		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Казахстан отправил Таджикистану гуманитарную помощь более чем на $900 тыс.&raquo;" href="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.5" async="true"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F08%2F30%2Fkazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F08%2F30%2Fkazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2017',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2017',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-806290 single-format-standard wp-custom-logo wide-layout content-center">
<!-- starttime=0.33016700 1504132269 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->

		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-806290" class="post-806290 post type-post status-publish format-standard hentry category-novosti tag-17313 tag-11581 tag-12733">

	
	<header class="entry-header">

		<h1 class="entry-title">Казахстан отправил Таджикистану гуманитарную помощь более чем на $900 тыс.</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/" title="17:05" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-30T17:05:41+00:00">30.08.2017&nbsp;17:05</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/" title="Просмотры">120</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p>
	<span style="font-size:16px;"><u>Алматы. 30 августа. КазТАГ</u> &ndash; Посол Казахстана в Таджикистане Нурлан Сейтимов принял участие в церемонии официальной передачи гуманитарной помощи Республики Казахстан таджикской стороне, сообщается на сайте посольства РК в Таджикистане.</span>
</p>
<p>
	<span style="font-size:16px;">&laquo;Согласно решения правительства Республики Казахстан в качестве гуманитарного груза в Таджикистан направлены продукты питания &ndash; мука пшеничная, мясные и молочные консервы, всего&nbsp;21 вагон на сумму $914 тыс.&raquo;, &#8212; говорится в сообщении.</span>
</p>
<p>
	<span style="font-size:16px;">Сертификат на данный груз был передан послом Казахстана заместителю директора агентства по государственным материальным резервам при правительстве РТ Сохибджону Зиядуллоеву.</span>
</p>
<p>
	<span style="font-size:16px;">Н.Сейтимов отметил, что Казахстан ежегодно оказывает подобную помощь братскому народу Таджикистана, учитывая необходимость действий по преодолению последствий стихийных бедствий, оказанию населению пострадавших регионов своевременной помощи.</span></p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 90001, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'zonakz.net/?p=806290' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/90001/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2017/08/14/kazaxstan-okazhet-gumanitarnuyu-pomoshh-grazhdanam-kyrgyzstana-postradavshim-ot-stixijnyx-bedstvij/" rel="bookmark" title="Казахстан окажет гуманитарную помощь гражданам Кыргызстана, пострадавшим от стихийных бедствий">Казахстан окажет гуманитарную помощь гражданам Кыргызстана, пострадавшим от стихийных бедствий </a></li>
<li><a href="https://zonakz.net/2017/08/22/kazaxstan-napravil-kyrgyzstanu-v-ramkax-pomoshhi-dlya-integracii-v-eaes-pervyj-transh-v-41-mln/" rel="bookmark" title="Казахстан направил Кыргызстану в рамках помощи для интеграции в ЕАЭС первый транш в $41 млн">Казахстан направил Кыргызстану в рамках помощи для интеграции в ЕАЭС первый транш в $41 млн </a></li>
<li><a href="https://zonakz.net/2017/08/24/glavy-mchs-stran-shos-obsudyat-v-kyrgyzstane-voprosy-snizheniya-riskov-chrezvychajnyx-situacij/" rel="bookmark" title="Главы МЧС стран ШОС обсудят в Кыргызстане вопросы снижения рисков чрезвычайных ситуаций">Главы МЧС стран ШОС обсудят в Кыргызстане вопросы снижения рисков чрезвычайных ситуаций </a></li>
<li><a href="https://zonakz.net/2017/08/16/kazaxstan-smenil-polnomochnogo-predstavitelya-v-postoyannom-sovete-pri-odkb/" rel="bookmark" title="Казахстан сменил полномочного представителя в постоянном совете при ОДКБ">Казахстан сменил полномочного представителя в постоянном совете при ОДКБ </a></li>
<li><a href="https://zonakz.net/2017/08/30/kazaxstan-otmechaet-den-konstitucii/" rel="bookmark" title="Казахстан отмечает День Конституции">Казахстан отмечает День Конституции </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b3%d1%83%d0%bc%d0%b0%d0%bd%d0%b8%d1%82%d0%b0%d1%80%d0%bd%d0%b0%d1%8f%d0%bf%d0%be%d0%bc%d0%be%d1%89%d1%8c/" rel="tag">гуманитарная помощь</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d1%82%d0%b0%d0%b4%d0%b6%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">таджикистан</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2017/08/30/ceny-na-zoloto-obnovili-maksimum-s-noyabrya-proshlogo-goda/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Цены на золото обновили максимум с ноября прошлого года</a></div><div class="nav-next"><a href="https://zonakz.net/2017/08/30/rossiya-okazhet-sodejstvie-realizacii-idej-prezidenta-kazaxstana-po-podderzhaniyu-yadernoj-bezopasnosti-v-mire/" rel="next"><span class="screen-reader-text">Next Post:</span>Россия окажет содействие реализации идей президента Казахстана по поддержанию ядерной безопасности в мире</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>


<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<a name="hccomments"></a><div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>
<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/08/30/rossiya-okazhet-sodejstvie-realizacii-idej-prezidenta-kazaxstana-po-podderzhaniyu-yadernoj-bezopasnosti-v-mire/" title="Постоянная ссылка на статью &quot;Россия окажет содействие реализации идей президента Казахстана по поддержанию ядерной безопасности в мире&quot;" rel="bookmark">Россия окажет содействие реализации идей президента Казахстана по поддержанию ядерной безопасности в мире</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/30/rossiya-okazhet-sodejstvie-realizacii-idej-prezidenta-kazaxstana-po-podderzhaniyu-yadernoj-bezopasnosti-v-mire/" title="30.08.2017 17:28" rel="bookmark"><time class="entry-date published updated" datetime="30.08.2017 17:28">30.08.2017 17:28</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/30/rossiya-okazhet-sodejstvie-realizacii-idej-prezidenta-kazaxstana-po-podderzhaniyu-yadernoj-bezopasnosti-v-mire/" title="Просмотры">130</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/30/rossiya-okazhet-sodejstvie-realizacii-idej-prezidenta-kazaxstana-po-podderzhaniyu-yadernoj-bezopasnosti-v-mire/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/" title="Постоянная ссылка на статью &quot;Казахстан отправил Таджикистану гуманитарную помощь более чем на $900 тыс.&quot;" rel="bookmark">Казахстан отправил Таджикистану гуманитарную помощь более чем на $900 тыс.</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/" title="30.08.2017 17:05" rel="bookmark"><time class="entry-date published updated" datetime="30.08.2017 17:05">30.08.2017 17:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/" title="Просмотры">117</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/30/kazaxstan-otpravil-tadzhikistanu-gumanitarnuyu-pomoshh-bolee-chem-na-900-tys/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/08/30/ceny-na-zoloto-obnovili-maksimum-s-noyabrya-proshlogo-goda/" title="Постоянная ссылка на статью &quot;Цены на золото обновили максимум с ноября прошлого года&quot;" rel="bookmark">Цены на золото обновили максимум с ноября прошлого года</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/30/ceny-na-zoloto-obnovili-maksimum-s-noyabrya-proshlogo-goda/" title="30.08.2017 09:23" rel="bookmark"><time class="entry-date published updated" datetime="30.08.2017 09:23">30.08.2017 09:23</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/30/ceny-na-zoloto-obnovili-maksimum-s-noyabrya-proshlogo-goda/" title="Просмотры">192</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/30/ceny-na-zoloto-obnovili-maksimum-s-noyabrya-proshlogo-goda/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/08/30/kazaxstan-otmechaet-den-konstitucii/" title="Постоянная ссылка на статью &quot;Казахстан отмечает День Конституции&quot;" rel="bookmark">Казахстан отмечает День Конституции</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/30/kazaxstan-otmechaet-den-konstitucii/" title="30.08.2017 09:08" rel="bookmark"><time class="entry-date published updated" datetime="30.08.2017 09:08">30.08.2017 09:08</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/30/kazaxstan-otmechaet-den-konstitucii/" title="Просмотры">187</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/30/kazaxstan-otmechaet-den-konstitucii/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/08/30/dozhdi-s-grozami-ozhidayutsya-v-sredu-lish-na-zapade-kazaxstana/" title="Постоянная ссылка на статью &quot;Дожди с грозами ожидаются в среду лишь на западе Казахстана&quot;" rel="bookmark">Дожди с грозами ожидаются в среду лишь на западе Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/30/dozhdi-s-grozami-ozhidayutsya-v-sredu-lish-na-zapade-kazaxstana/" title="30.08.2017 09:00" rel="bookmark"><time class="entry-date published updated" datetime="30.08.2017 09:00">30.08.2017 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/30/dozhdi-s-grozami-ozhidayutsya-v-sredu-lish-na-zapade-kazaxstana/" title="Просмотры">181</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/30/dozhdi-s-grozami-ozhidayutsya-v-sredu-lish-na-zapade-kazaxstana/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/k-chislu-zhelayushhix-sotrudnichat-s-eaes-prisoedinilis-farerskie-ostrova/" title="Постоянная ссылка на статью &quot;К числу желающих сотрудничать с ЕАЭС присоединились Фарерские острова&quot;" rel="bookmark">К числу желающих сотрудничать с ЕАЭС присоединились Фарерские острова</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/k-chislu-zhelayushhix-sotrudnichat-s-eaes-prisoedinilis-farerskie-ostrova/" title="29.08.2017 21:36" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 21:36">29.08.2017 21:36</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/k-chislu-zhelayushhix-sotrudnichat-s-eaes-prisoedinilis-farerskie-ostrova/" title="Просмотры">249</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/k-chislu-zhelayushhix-sotrudnichat-s-eaes-prisoedinilis-farerskie-ostrova/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/usloviya-xraneniya-soderzhimogo-banka-nizkoobogashhennogo-urana-utochnili-na-ulbinskom-metzavode/" title="Постоянная ссылка на статью &quot;Условия хранения содержимого Банка низкообогащенного урана уточнили на Ульбинском метзаводе&quot;" rel="bookmark">Условия хранения содержимого Банка низкообогащенного урана уточнили на Ульбинском метзаводе</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/usloviya-xraneniya-soderzhimogo-banka-nizkoobogashhennogo-urana-utochnili-na-ulbinskom-metzavode/" title="29.08.2017 19:43" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 19:43">29.08.2017 19:43</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/usloviya-xraneniya-soderzhimogo-banka-nizkoobogashhennogo-urana-utochnili-na-ulbinskom-metzavode/" title="Просмотры">275</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/usloviya-xraneniya-soderzhimogo-banka-nizkoobogashhennogo-urana-utochnili-na-ulbinskom-metzavode/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/smenilsya-10-let-prorabotavshij-zampred-cik-rk/" title="Постоянная ссылка на статью &quot;Сменился 10 лет проработавший зампред ЦИК РК&quot;" rel="bookmark">Сменился 10 лет проработавший зампред ЦИК РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/smenilsya-10-let-prorabotavshij-zampred-cik-rk/" title="29.08.2017 19:00" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 19:00">29.08.2017 19:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/smenilsya-10-let-prorabotavshij-zampred-cik-rk/" title="Просмотры">315</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/smenilsya-10-let-prorabotavshij-zampred-cik-rk/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/ceny-na-neft-ne-vyjdut-za-predely-80-za-barrel-v-blizhajshie-2-goda/" title="Постоянная ссылка на статью &quot;Цены на нефть не выйдут за пределы $80 за баррель в ближайшие 2 года&quot;" rel="bookmark">Цены на нефть не выйдут за пределы $80 за баррель в ближайшие 2 года</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/ceny-na-neft-ne-vyjdut-za-predely-80-za-barrel-v-blizhajshie-2-goda/" title="29.08.2017 18:40" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 18:40">29.08.2017 18:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/ceny-na-neft-ne-vyjdut-za-predely-80-za-barrel-v-blizhajshie-2-goda/" title="Просмотры">263</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/ceny-na-neft-ne-vyjdut-za-predely-80-za-barrel-v-blizhajshie-2-goda/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/bank-nizkoobogashhennogo-urana-ne-imeet-otnosheniya-k-yadernym-otxodam-bozumbaev/" title="Постоянная ссылка на статью &quot;Банк низкообогащенного урана не имеет отношения к ядерным отходам – Бозумбаев&quot;" rel="bookmark">Банк низкообогащенного урана не имеет отношения к ядерным отходам – Бозумбаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/bank-nizkoobogashhennogo-urana-ne-imeet-otnosheniya-k-yadernym-otxodam-bozumbaev/" title="29.08.2017 17:00" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 17:00">29.08.2017 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/bank-nizkoobogashhennogo-urana-ne-imeet-otnosheniya-k-yadernym-otxodam-bozumbaev/" title="Просмотры">283</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/bank-nizkoobogashhennogo-urana-ne-imeet-otnosheniya-k-yadernym-otxodam-bozumbaev/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/nazarbaev-predlozhil-sozvat-sammit-stran-obladatelej-yadernogo-oruzhiya-dlya-sovmestnogo-resheniya-globalnoj-problemy/" title="Постоянная ссылка на статью &quot;Назарбаев предложил созвать саммит стран-обладателей ядерного оружия для совместного решения глобальной проблемы&quot;" rel="bookmark">Назарбаев предложил созвать саммит стран-обладателей ядерного оружия для совместного решения глобальной проблемы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/nazarbaev-predlozhil-sozvat-sammit-stran-obladatelej-yadernogo-oruzhiya-dlya-sovmestnogo-resheniya-globalnoj-problemy/" title="29.08.2017 16:43" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 16:43">29.08.2017 16:43</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/nazarbaev-predlozhil-sozvat-sammit-stran-obladatelej-yadernogo-oruzhiya-dlya-sovmestnogo-resheniya-globalnoj-problemy/" title="Просмотры">263</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/nazarbaev-predlozhil-sozvat-sammit-stran-obladatelej-yadernogo-oruzhiya-dlya-sovmestnogo-resheniya-globalnoj-problemy/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/sankcionnoe-protivostoyanie-mezhdu-ssha-i-rossiej-vedet-k-narastaniyu-yadernoj-napryazhennosti-schitaet-nazarbaev/" title="Постоянная ссылка на статью &quot;Санкционное противостояние между США и Россией ведет к нарастанию ядерной напряженности, считает Назарбаев&quot;" rel="bookmark">Санкционное противостояние между США и Россией ведет к нарастанию ядерной напряженности, считает Назарбаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/sankcionnoe-protivostoyanie-mezhdu-ssha-i-rossiej-vedet-k-narastaniyu-yadernoj-napryazhennosti-schitaet-nazarbaev/" title="29.08.2017 16:17" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 16:17">29.08.2017 16:17</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/sankcionnoe-protivostoyanie-mezhdu-ssha-i-rossiej-vedet-k-narastaniyu-yadernoj-napryazhennosti-schitaet-nazarbaev/" title="Просмотры">266</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/sankcionnoe-protivostoyanie-mezhdu-ssha-i-rossiej-vedet-k-narastaniyu-yadernoj-napryazhennosti-schitaet-nazarbaev/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/prezident-kazaxstana-otkryl-bank-nizkoobogashhennogo-urana-magate-v-ust-kamenogorske/" title="Постоянная ссылка на статью &quot;Президент Казахстана открыл Банк низкообогащенного урана МАГАТЭ в Усть-Каменогорске&quot;" rel="bookmark">Президент Казахстана открыл Банк низкообогащенного урана МАГАТЭ в Усть-Каменогорске</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/prezident-kazaxstana-otkryl-bank-nizkoobogashhennogo-urana-magate-v-ust-kamenogorske/" title="29.08.2017 15:45" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 15:45">29.08.2017 15:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/prezident-kazaxstana-otkryl-bank-nizkoobogashhennogo-urana-magate-v-ust-kamenogorske/" title="Просмотры">255</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/prezident-kazaxstana-otkryl-bank-nizkoobogashhennogo-urana-magate-v-ust-kamenogorske/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/zhumagaliev-stal-zamestitelem-premer-ministra-kazaxstana/" title="Постоянная ссылка на статью &quot;Жумагалиев стал заместителем премьер-министра Казахстана&quot;" rel="bookmark">Жумагалиев стал заместителем премьер-министра Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/zhumagaliev-stal-zamestitelem-premer-ministra-kazaxstana/" title="29.08.2017 15:08" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 15:08">29.08.2017 15:08</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/zhumagaliev-stal-zamestitelem-premer-ministra-kazaxstana/" title="Просмотры">295</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/zhumagaliev-stal-zamestitelem-premer-ministra-kazaxstana/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/08/29/naznachen-zamestitel-akima-almaty/" title="Постоянная ссылка на статью &quot;Назначен заместитель акима Алматы&quot;" rel="bookmark">Назначен заместитель акима Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/naznachen-zamestitel-akima-almaty/" title="29.08.2017 15:01" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 15:01">29.08.2017 15:01</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/29/naznachen-zamestitel-akima-almaty/" title="Просмотры">352</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/naznachen-zamestitel-akima-almaty/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/09.08.17-Iglikova-Agapova.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/" title="Постоянная ссылка на статью &quot;Аптеки скатываются до уровня наркоманских точек&quot;" rel="bookmark">Аптеки скатываются до уровня наркоманских точек</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/" title="09.08.2017 14:30" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2017 14:30">09.08.2017 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/" title="Просмотры">12173</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/#hccomments" title="Комментарии" rel="bookmark">9</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/09.08.17-Uricyn-Nurmuhamedov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/" title="Постоянная ссылка на статью &quot;После Экспо событийная жизнь в Казахстане продолжится&quot;" rel="bookmark">После Экспо событийная жизнь в Казахстане продолжится</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/" title="09.08.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2017 12:00">09.08.2017 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/" title="Просмотры">2832</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/08.08.17-Uricyn-Burnashev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/" title="Постоянная ссылка на статью &quot;Что нужно Польше от Германии: деньги или торг?&quot;" rel="bookmark">Что нужно Польше от Германии: деньги или торг?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/" title="08.08.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.08.2017 16:00">08.08.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/" title="Просмотры">2232</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/08.08.17-Iglikova-Dzhalilov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Factcheck.kz: можно ли быть объективным в Казахстане?&quot;" rel="bookmark">Factcheck.kz: можно ли быть объективным в Казахстане?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/" title="08.08.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="08.08.2017 15:00">08.08.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/" title="Просмотры">2280</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/08.08.17-Uricyn-Knyazev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/" title="Постоянная ссылка на статью &quot;Чехарда премьер-министров и судьба ядерной кнопки в Пакистане&quot;" rel="bookmark">Чехарда премьер-министров и судьба ядерной кнопки в Пакистане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/" title="08.08.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="08.08.2017 11:00">08.08.2017 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/" title="Просмотры">2539</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/07/prixod-industrii-4-0-v-kazaxstan-neizbezhen/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/07.08.17-Uricyn-Domnin.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/07/prixod-industrii-4-0-v-kazaxstan-neizbezhen/" title="Постоянная ссылка на статью &quot;Приход индустрии 4.0 в Казахстан неизбежен&quot;" rel="bookmark">Приход индустрии 4.0 в Казахстан неизбежен</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/07/prixod-industrii-4-0-v-kazaxstan-neizbezhen/" title="07.08.2017 16:30" rel="bookmark"><time class="entry-date published updated" datetime="07.08.2017 16:30">07.08.2017 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/07/prixod-industrii-4-0-v-kazaxstan-neizbezhen/" title="Просмотры">2493</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/07/prixod-industrii-4-0-v-kazaxstan-neizbezhen/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/04/devalvaciya-i-ekspo-revolyucii-v-turisticheskix-potokax-ne-proizveli/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/04.08.17-Uricyn-Almazov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/04/devalvaciya-i-ekspo-revolyucii-v-turisticheskix-potokax-ne-proizveli/" title="Постоянная ссылка на статью &quot;Девальвация и Экспо революции в туристических потоках не произвели&quot;" rel="bookmark">Девальвация и Экспо революции в туристических потоках не произвели</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/04/devalvaciya-i-ekspo-revolyucii-v-turisticheskix-potokax-ne-proizveli/" title="04.08.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2017 15:00">04.08.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/04/devalvaciya-i-ekspo-revolyucii-v-turisticheskix-potokax-ne-proizveli/" title="Просмотры">2900</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/04/devalvaciya-i-ekspo-revolyucii-v-turisticheskix-potokax-ne-proizveli/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/04/obval-tenge-ne-budet-rezkim/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/04.08.17-Iglikova-Ahmetov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/04/obval-tenge-ne-budet-rezkim/" title="Постоянная ссылка на статью &quot;Обвал тенге не будет резким&quot;" rel="bookmark">Обвал тенге не будет резким</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/04/obval-tenge-ne-budet-rezkim/" title="04.08.2017 13:30" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2017 13:30">04.08.2017 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/04/obval-tenge-ne-budet-rezkim/" title="Просмотры">3868</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/04/obval-tenge-ne-budet-rezkim/#hccomments" title="Комментарии" rel="bookmark">21</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/02/okazyvaetsya-dollarizaciya-priznak-nedorazvitosti-ekonomiki/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/02.08.17-Iglikova-Kusainov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/02/okazyvaetsya-dollarizaciya-priznak-nedorazvitosti-ekonomiki/" title="Постоянная ссылка на статью &quot;Оказывается, долларизация – признак недоразвитости экономики&quot;" rel="bookmark">Оказывается, долларизация – признак недоразвитости экономики</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/02/okazyvaetsya-dollarizaciya-priznak-nedorazvitosti-ekonomiki/" title="02.08.2017 15:05" rel="bookmark"><time class="entry-date published updated" datetime="02.08.2017 15:05">02.08.2017 15:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/02/okazyvaetsya-dollarizaciya-priznak-nedorazvitosti-ekonomiki/" title="Просмотры">2888</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/02/okazyvaetsya-dollarizaciya-priznak-nedorazvitosti-ekonomiki/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/01/finansovoe-moshennichestvo-v-internete-beregi-personalnye-dannye-ne-vydavaj-paroli/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/01.08.17-Uricyn-Smaylov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/01/finansovoe-moshennichestvo-v-internete-beregi-personalnye-dannye-ne-vydavaj-paroli/" title="Постоянная ссылка на статью &quot;Финансовое мошенничество в Интернете: береги персональные данные, не выдавай пароли&quot;" rel="bookmark">Финансовое мошенничество в Интернете: береги персональные данные, не выдавай пароли</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/01/finansovoe-moshennichestvo-v-internete-beregi-personalnye-dannye-ne-vydavaj-paroli/" title="01.08.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="01.08.2017 13:00">01.08.2017 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/01/finansovoe-moshennichestvo-v-internete-beregi-personalnye-dannye-ne-vydavaj-paroli/" title="Просмотры">2945</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/01/finansovoe-moshennichestvo-v-internete-beregi-personalnye-dannye-ne-vydavaj-paroli/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=2">Санкции: кто кого?</a></h3><br>
                <a href="https://zonakz.net/2017/08/10/novye-sankcii-ssha-protiv-rf-otrazyatsya-i-na-kazaxstane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/2017-08-10-sankcii-kazakhstan-gl.jpg" alt="«Новые санкции США против РФ отразятся и на Казахстане»"></a>
            
                <a href="https://zonakz.net/2017/08/10/novye-sankcii-ssha-protiv-rf-otrazyatsya-i-na-kazaxstane/" title="Постоянная ссылка на статью &quot;«Новые санкции США против РФ отразятся и на Казахстане»&quot;" rel="bookmark">«Новые санкции США против РФ отразятся и на Казахстане»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/10/novye-sankcii-ssha-protiv-rf-otrazyatsya-i-na-kazaxstane/" title="10.08.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="10.08.2017 14:00">10.08.2017 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/10/novye-sankcii-ssha-protiv-rf-otrazyatsya-i-na-kazaxstane/" title="Просмотры">2723</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/10/novye-sankcii-ssha-protiv-rf-otrazyatsya-i-na-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=8">EXPO-2017</a></h3><br>
                <a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/1437048039_771030512.jpg" alt="За первый месяц проведения ЭКСПО объем розничной торговли в Астане вырос на 37%"></a>
            
                <a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/" title="Постоянная ссылка на статью &quot;За первый месяц проведения ЭКСПО объем розничной торговли в Астане вырос на 37%&quot;" rel="bookmark">За первый месяц проведения ЭКСПО объем розничной торговли в Астане вырос на 37%</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/" title="04.08.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2017 15:00">04.08.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/" title="Просмотры">2471</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/2017-08-11-rubl-dollar-sankcii-gl.jpg" alt="Война Миров. Долларовое стойло России"></a>
            
                <a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/" title="Постоянная ссылка на статью &quot;Война Миров. Долларовое стойло России&quot;" rel="bookmark">Война Миров. Долларовое стойло России</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/" title="11.08.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2017 15:00">11.08.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/" title="Просмотры">2833</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=10">Украина БЕЗВИЗ</a></h3><br>
                <a href="https://zonakz.net/2017/08/11/ukrainskie-immigranty-podpityvayut-ekonomiku-polshi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/2017-08-11-ukraine-bezviz-polsha-gl.jpg" alt="Украинские иммигранты подпитывают экономику Польши"></a>
            
                <a href="https://zonakz.net/2017/08/11/ukrainskie-immigranty-podpityvayut-ekonomiku-polshi/" title="Постоянная ссылка на статью &quot;Украинские иммигранты подпитывают экономику Польши&quot;" rel="bookmark">Украинские иммигранты подпитывают экономику Польши</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/11/ukrainskie-immigranty-podpityvayut-ekonomiku-polshi/" title="11.08.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2017 13:00">11.08.2017 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/11/ukrainskie-immigranty-podpityvayut-ekonomiku-polshi/" title="Просмотры">2291</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/11/ukrainskie-immigranty-podpityvayut-ekonomiku-polshi/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
</ul></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-805556" class="post-805556 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-16965 tag-vadim-kolesnichenko tag-12134 tag-ruskij-mir"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2017/08/11/pochemu-russkij-mir-vsuxuyu-proigryvaet-amerikanskomu-miru/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Почему русский мир «всухую» проигрывает американскому миру</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2017/08/11/pochemu-russkij-mir-vsuxuyu-proigryvaet-amerikanskomu-miru/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2017/08/2017-08-11-vadim-kolesnichenko-gl-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="Вадим Колесниченко" srcset="https://zonakz.net/wp-content/uploads/2017/08/2017-08-11-vadim-kolesnichenko-gl.jpg 500w, https://zonakz.net/wp-content/uploads/2017/08/2017-08-11-vadim-kolesnichenko-gl-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/11/pochemu-russkij-mir-vsuxuyu-proigryvaet-amerikanskomu-miru/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-11T07:00:38+00:00">11.08.2017&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/11/pochemu-russkij-mir-vsuxuyu-proigryvaet-amerikanskomu-miru/" title="Просмотры">6924</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/08/11/pochemu-russkij-mir-vsuxuyu-proigryvaet-amerikanskomu-miru/#hccomments" title="Комментарии" rel="bookmark">133</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2017/08/11/pochemu-russkij-mir-vsuxuyu-proigryvaet-amerikanskomu-miru/">
		Бывший лидер русского движения на Украине – о том, как США завозили в Киев броневики с долларами, и на что в это время тратились российские миллиарды
	<a href="https://zonakz.net/2017/08/11/pochemu-russkij-mir-vsuxuyu-proigryvaet-amerikanskomu-miru/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/21/iz-51-pretendenta-na-post-prezidenta-kyrgyzstana-oficialno-zaregistrirovany-cik-tolko-dvoe/">Из 51 претендента на пост президента Кыргызстана официально зарегистрированы ЦИК только двое</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/21/iz-51-pretendenta-na-post-prezidenta-kyrgyzstana-oficialno-zaregistrirovany-cik-tolko-dvoe/" title="21.08.2017 11:48" rel="bookmark"><time class="entry-date published updated" datetime="21.08.2017 11:48">21.08.2017 11:48</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/21/iz-51-pretendenta-na-post-prezidenta-kyrgyzstana-oficialno-zaregistrirovany-cik-tolko-dvoe/" title="Просмотры">9900</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/21/iz-51-pretendenta-na-post-prezidenta-kyrgyzstana-oficialno-zaregistrirovany-cik-tolko-dvoe/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/23/kazaxstanskie-predpriyatiya-oboronnoj-promyshlennosti-predstavili-obrazcy-vooruzheniya-na-forume-armiya-2017-v-podmoskove/">Казахстанские предприятия оборонной промышленности представили образцы вооружения на форуме «Армия-2017» в Подмосковье</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/23/kazaxstanskie-predpriyatiya-oboronnoj-promyshlennosti-predstavili-obrazcy-vooruzheniya-na-forume-armiya-2017-v-podmoskove/" title="23.08.2017 09:03" rel="bookmark"><time class="entry-date published updated" datetime="23.08.2017 09:03">23.08.2017 09:03</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/23/kazaxstanskie-predpriyatiya-oboronnoj-promyshlennosti-predstavili-obrazcy-vooruzheniya-na-forume-armiya-2017-v-podmoskove/" title="Просмотры">3360</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/23/kazaxstanskie-predpriyatiya-oboronnoj-promyshlennosti-predstavili-obrazcy-vooruzheniya-na-forume-armiya-2017-v-podmoskove/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/23/lukin-naznachen-zamgenprokurora-rk/">Лукин назначен замгенпрокурора РК</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/23/lukin-naznachen-zamgenprokurora-rk/" title="23.08.2017 17:44" rel="bookmark"><time class="entry-date published updated" datetime="23.08.2017 17:44">23.08.2017 17:44</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/23/lukin-naznachen-zamgenprokurora-rk/" title="Просмотры">861</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/23/lukin-naznachen-zamgenprokurora-rk/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/23/v-karagandinskoj-oblasti-vynesli-prigovor-chinovnikam-po-delu-ob-obrushenii-zhilogo-doma-v-pos-shaxan/">В Карагандинской области вынесли приговор чиновникам по делу об обрушении жилого дома в пос.Шахан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/23/v-karagandinskoj-oblasti-vynesli-prigovor-chinovnikam-po-delu-ob-obrushenii-zhilogo-doma-v-pos-shaxan/" title="23.08.2017 16:26" rel="bookmark"><time class="entry-date published updated" datetime="23.08.2017 16:26">23.08.2017 16:26</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/23/v-karagandinskoj-oblasti-vynesli-prigovor-chinovnikam-po-delu-ob-obrushenii-zhilogo-doma-v-pos-shaxan/" title="Просмотры">809</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/23/v-karagandinskoj-oblasti-vynesli-prigovor-chinovnikam-po-delu-ob-obrushenii-zhilogo-doma-v-pos-shaxan/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/23/rassleduyushhaya-katastrofu-yak-12-v-almatinskoj-oblasti-komissiya-soobshhila-o-problemax-pri-razvorote-samoleta/">Расследующая катастрофу Як-12 в Алматинской области комиссия сообщила о проблемах при развороте самолета</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/23/rassleduyushhaya-katastrofu-yak-12-v-almatinskoj-oblasti-komissiya-soobshhila-o-problemax-pri-razvorote-samoleta/" title="23.08.2017 16:37" rel="bookmark"><time class="entry-date published updated" datetime="23.08.2017 16:37">23.08.2017 16:37</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/23/rassleduyushhaya-katastrofu-yak-12-v-almatinskoj-oblasti-komissiya-soobshhila-o-problemax-pri-razvorote-samoleta/" title="Просмотры">767</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/23/rassleduyushhaya-katastrofu-yak-12-v-almatinskoj-oblasti-komissiya-soobshhila-o-problemax-pri-razvorote-samoleta/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/25/15-gossluzhashhix-uvoleny-v-vko-posle-attestacii-eshhe-50-nakazany-za-kompromat-v-socsetyax/">15 госслужащих уволены в ВКО после аттестации, еще 50 наказаны за «компромат» в соцсетях</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/25/15-gossluzhashhix-uvoleny-v-vko-posle-attestacii-eshhe-50-nakazany-za-kompromat-v-socsetyax/" title="25.08.2017 09:21" rel="bookmark"><time class="entry-date published updated" datetime="25.08.2017 09:21">25.08.2017 09:21</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/25/15-gossluzhashhix-uvoleny-v-vko-posle-attestacii-eshhe-50-nakazany-za-kompromat-v-socsetyax/" title="Просмотры">766</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/25/15-gossluzhashhix-uvoleny-v-vko-posle-attestacii-eshhe-50-nakazany-za-kompromat-v-socsetyax/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/24/uzbekistan-poprosil-arestovat-nedvizhimost-gulnary-karimovoj-v-rossii/">Узбекистан попросил арестовать недвижимость Гульнары Каримовой в России</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/24/uzbekistan-poprosil-arestovat-nedvizhimost-gulnary-karimovoj-v-rossii/" title="24.08.2017 20:04" rel="bookmark"><time class="entry-date published updated" datetime="24.08.2017 20:04">24.08.2017 20:04</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/24/uzbekistan-poprosil-arestovat-nedvizhimost-gulnary-karimovoj-v-rossii/" title="Просмотры">717</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/24/uzbekistan-poprosil-arestovat-nedvizhimost-gulnary-karimovoj-v-rossii/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/26/nazarbaev-vyrazil-putinu-soboleznovaniya-v-svyazi-s-tragediej-na-kubani/">Назарбаев выразил Путину соболезнования в связи с трагедией на Кубани</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/26/nazarbaev-vyrazil-putinu-soboleznovaniya-v-svyazi-s-tragediej-na-kubani/" title="26.08.2017 14:46" rel="bookmark"><time class="entry-date published updated" datetime="26.08.2017 14:46">26.08.2017 14:46</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/26/nazarbaev-vyrazil-putinu-soboleznovaniya-v-svyazi-s-tragediej-na-kubani/" title="Просмотры">671</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/26/nazarbaev-vyrazil-putinu-soboleznovaniya-v-svyazi-s-tragediej-na-kubani/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/25/kazaxstancy-smogut-poseshhat-oae-bez-viz-uzhe-etoj-osenyu/">Казахстанцы смогут посещать ОАЭ без виз уже этой осенью</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/25/kazaxstancy-smogut-poseshhat-oae-bez-viz-uzhe-etoj-osenyu/" title="25.08.2017 20:10" rel="bookmark"><time class="entry-date published updated" datetime="25.08.2017 20:10">25.08.2017 20:10</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/25/kazaxstancy-smogut-poseshhat-oae-bez-viz-uzhe-etoj-osenyu/" title="Просмотры">659</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/25/kazaxstancy-smogut-poseshhat-oae-bez-viz-uzhe-etoj-osenyu/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/25/v-almaty-vyyavlen-podpolnyj-cex-po-izgotovleniyu-alkogolnoj-produkcii/">В Алматы выявлен подпольный цех по изготовлению алкогольной продукции</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/25/v-almaty-vyyavlen-podpolnyj-cex-po-izgotovleniyu-alkogolnoj-produkcii/" title="25.08.2017 09:10" rel="bookmark"><time class="entry-date published updated" datetime="25.08.2017 09:10">25.08.2017 09:10</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/25/v-almaty-vyyavlen-podpolnyj-cex-po-izgotovleniyu-alkogolnoj-produkcii/" title="Просмотры">633</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/25/v-almaty-vyyavlen-podpolnyj-cex-po-izgotovleniyu-alkogolnoj-produkcii/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое обсуждаемое</h3></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2017 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container"><img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- endtime=0.16336100 1504132270 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div><script async src='https://cdn.onthe.io/io.js/gar2mydWfMXa'></script>
</body>
</html>
