<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Сразу 3 казахстанских боксера-профессионала победили за сутки на разных аренах мира &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Сразу 3 казахстанских боксера-профессионала победили за сутки на разных аренах мира" />
<meta name="keywords" value="рк, бокс, акбербаев, джукембаев, дычко" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сразу 3 казахстанских боксера-профессионала победили за сутки на разных аренах мира" />
<meta property="og:description" content="Сразу 3 казахстанских боксера-профессионала победили за сутки на разных аренах мира" />
<meta property="og:url" content="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Сразу 3 казахстанских боксера-профессионала победили за сутки на разных аренах мира&raquo;" href="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F12%2F17%2Fsrazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F12%2F17%2Fsrazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2017',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2017',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-816525 single-format-standard wp-custom-logo wide-layout content-center">
<!-- starttime=0.99759700 1513487580 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-816525" class="post-816525 post type-post status-publish format-standard hentry category-novosti tag-37629 tag-14187 tag-dzhukembaev tag-17206 tag-11792">

	
	<header class="entry-header">

		<h1 class="entry-title">Сразу 3 казахстанских боксера-профессионала победили за сутки на разных аренах мира</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/" title="09:54" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-17T09:54:46+00:00">17.12.2017&nbsp;09:54</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/" title="Просмотры">60</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<!-- pposi = 185 lastp=0 --><!-- pposi = 655 lastp=190 --><!-- pposi = 803 lastp=660 --><!-- pposi = 1279 lastp=808 --><!-- pposi = 1366 lastp=1284 --><!-- pposi = 1778 lastp=1371 --><!-- Array
(
    [0] => 189
    [1] => 659
    [2] => 807
    [3] => 1283
    [4] => 1370
    [5] => 1782
)
 --><div class="z_mb">
                    <a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/06.12.17-Iglikova-Svoik.jpg" alt="Конец 17-го: фантазии-2025 обостряются"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" title="Постоянная ссылка на статью &quot;Конец 17-го: фантазии-2025 обостряются&quot;" rel="bookmark">Конец 17-го: фантазии-2025 обостряются</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" title="07.12.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 11:00">07.12.2017 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" title="Просмотры">1417</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                    </div>
    <p><span style="text-decoration: underline;">Алматы. 17 декабря. КазТАГ</span> – Сразу 3 казахстанских боксера-профессионала победили за сутки на разных аренах мира, сообщает Sports.kz.</p>
<p>«Казахстанский боксер Иса Акбербаев (19-0, 14 КО) провел двадцатый бой на профи-ринге. Его соперником в рамках вечера бокса в Броварах (Украина) был босниец Мирнеш Денадич (10-5, 4 КО). Десятираундовый бой в первом тяжелом весе завершился победой И. Акбербаева в четвертом раунде техническим нокаутом. Таким образом, И. Акбербаев одержал двадцатую победу в профессионалах и сохранил пояс чемпиона Азии по версии WBA», &#8212; говорится в сообщении в воскресенье.</p>
<p>Азиатский пояс WBA боксер завоевал летом, нокаутировав россиянина Юрия Барашьяна. Для боснийца М. Денадича поражение стало шестым в карьере.</p>
<p>«Казахстанский боксер Батыр Джукембаев (10-0, 9 КО) выступил в рамках вечера бокса в Лавале (Канада). В восьмираундовом бою в первом полусреднем весе он победил американца Уилберта Лопеса (20-8, 14 КО). Поединок завершился победой Б. Джукембаева единогласным решением судей — 80:72, 80:72, 80:72. Таким образом, Б. Джукембаев остался непобежденным и занес себе в актив одиннадцатую победу. Лопес потерпел девятое поражение на профи-ринге», &#8212; сказано в материале.</p>
<p>Поединок казахстанца проходил в андеркарте боя Билли Джо Сондерс – Давид Лемье.</p>
<p>«Казахстанский боксер Иван Дычко (3-0, 3 КО) провел четвертый бой в профессионалах, сообщает. В Майами (США, штат Флорида) он встретился с 36-летним мексиканцем Сельсо Пинсоном (5-4-1, 3 КО). Поединок в супертяжелом весе завершился победой И. Дычко техническим нокаутом в третьем раунде. Для И. Дычко эта победа стала четвертой в карьере, а С. Пинсон проиграл в пятый раз», &#8212; говорится в сообщении.</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 90001, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'zonakz.net/?p=816525' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/90001/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2017/12/09/kazaxstanskij-bokser-ivan-dychko-oderzhal-tretyu-pobedu-na-professionalnom-ringe/" rel="bookmark" title="Казахстанский боксер Иван Дычко одержал третью победу на профессиональном ринге">Казахстанский боксер Иван Дычко одержал третью победу на профессиональном ринге </a></li>
<li><a href="https://zonakz.net/2017/11/27/sensacionnaya-bronza-kazaxstanskix-biatlonistov-na-etape-kubka-mira-zhansaya-abdumalik-chempionka-mira-sredi-devushek-neudacha-futzalnogo-kajrata-v-kubke-uefa-i-tri-podryad-porazheniya/" rel="bookmark" title="Сенсационная «бронза» казахстанских биатлонистов на этапе Кубка мира (!), Жансая Абдумалик – чемпионка мира среди девушек, неудача футзального «Кайрата» в Кубке УЕФА и три подряд поражения хоккейного «Барыса»">Сенсационная «бронза» казахстанских биатлонистов на этапе Кубка мира (!), Жансая Абдумалик – чемпионка мира среди девушек, неудача футзального «Кайрата» в Кубке УЕФА и три подряд поражения хоккейного «Барыса» </a></li>
<li><a href="https://zonakz.net/2017/12/04/vosem-zolotyx-medalej-zavoevali-kazaxstanskie-sportsmeny-na-chempionate-mira-po-zhekpe-zhek-v-atyrau/" rel="bookmark" title="Восемь золотых медалей завоевали казахстанские спортсмены на чемпионате мира по жекпе-жек в Атырау">Восемь золотых медалей завоевали казахстанские спортсмены на чемпионате мира по жекпе-жек в Атырау </a></li>
<li><a href="https://zonakz.net/2017/11/29/ottok-kazaxstanskix-studentov-v-rossijskie-vuzy-konstatiruyut-v-vko/" rel="bookmark" title="Отток казахстанских студентов в российские вузы констатируют в ВКО">Отток казахстанских студентов в российские вузы констатируют в ВКО </a></li>
<li><a href="https://zonakz.net/2017/12/04/krasnye-pobedili-vsex-ostalnyx-zakonomerno/" rel="bookmark" title="«Красные» победили всех остальных закономерно">«Красные» победили всех остальных закономерно </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%ba%d0%b1%d0%b5%d1%80%d0%b1%d0%b0%d0%b5%d0%b2/" rel="tag">акбербаев</a><a href="https://zonakz.net/tag/%d0%b1%d0%be%d0%ba%d1%81/" rel="tag">бокс</a><a href="https://zonakz.net/tag/dzhukembaev/" rel="tag">джукембаев</a><a href="https://zonakz.net/tag/%d0%b4%d1%8b%d1%87%d0%ba%d0%be/" rel="tag">дычко</a><a href="https://zonakz.net/tag/%d1%80%d0%ba/" rel="tag">рк</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2017/12/17/sbornaya-kazaxstana-po-khazakh-kyresi-stala-chetyrexkratnym-pobeditelem-turnira-evraziya-barysy/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Сборная Казахстана по қазақ күресі стала четырехкратным победителем турнира «Евразия Барысы»</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>


<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<a name="hccomments"></a><div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>
<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2017/12/15/v-ao-nk-khtzh-podpisan-novyj-kollektivnyj-dogovor/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/kazajistan-II.jpg" alt="В АО «НК «ҚТЖ» подписан новый Коллективный договор"></a>
                
                <a href="https://zonakz.net/2017/12/15/v-ao-nk-khtzh-podpisan-novyj-kollektivnyj-dogovor/" title="Постоянная ссылка на статью &quot;В АО «НК «ҚТЖ» подписан новый Коллективный договор&quot;" rel="bookmark">В АО «НК «ҚТЖ» подписан новый Коллективный договор</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/15/v-ao-nk-khtzh-podpisan-novyj-kollektivnyj-dogovor/" title="15.12.2017 18:53" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2017 18:53">15.12.2017 18:53</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/15/v-ao-nk-khtzh-podpisan-novyj-kollektivnyj-dogovor/" title="Просмотры">391</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/15/v-ao-nk-khtzh-podpisan-novyj-kollektivnyj-dogovor/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
                <br>

                <a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/2017-12-15-usa-army-gl.jpg" alt="Война Миров. Военный бюджет Дональда Трампа: общее и особенности"></a>
                
                <a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/" title="Постоянная ссылка на статью &quot;Война Миров. Военный бюджет Дональда Трампа: общее и особенности&quot;" rel="bookmark">Война Миров. Военный бюджет Дональда Трампа: общее и особенности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/" title="15.12.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2017 13:00">15.12.2017 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/" title="Просмотры">419</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
                <br>

                <a href="https://zonakz.net/2017/12/15/portret-idealnogo-preemnika-s-chem-nasha-strana-vstrechaet-26-yu-godovshhinu-nezavisimosti-trajbalizm-besperspektivnost-i-mysli-pokinut-rodinu-cilovogo-resursa-kazaxstana-nedostatochno-chtoby-ve/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/1сетевой-обзор-3-1.jpg" alt="«Портрет идеального преемника». «С чем наша страна встречает 26-ю годовщину независимости?». «Трайбализм, бесперспективность и мысли покинуть родину». «Cилового ресурса Казахстана недостаточно, чтобы вернуть деньги в страну»"></a>
                
                <a href="https://zonakz.net/2017/12/15/portret-idealnogo-preemnika-s-chem-nasha-strana-vstrechaet-26-yu-godovshhinu-nezavisimosti-trajbalizm-besperspektivnost-i-mysli-pokinut-rodinu-cilovogo-resursa-kazaxstana-nedostatochno-chtoby-ve/" title="Постоянная ссылка на статью &quot;«Портрет идеального преемника». «С чем наша страна встречает 26-ю годовщину независимости?». «Трайбализм, бесперспективность и мысли покинуть родину». «Cилового ресурса Казахстана недостаточно, чтобы вернуть деньги в страну»&quot;" rel="bookmark">«Портрет идеального преемника». «С чем наша страна встречает 26-ю годовщину независимости?». «Трайбализм, бесперспективность и мысли покинуть родину». «Cилового ресурса Казахстана недостаточно, чтобы вернуть деньги в страну»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/15/portret-idealnogo-preemnika-s-chem-nasha-strana-vstrechaet-26-yu-godovshhinu-nezavisimosti-trajbalizm-besperspektivnost-i-mysli-pokinut-rodinu-cilovogo-resursa-kazaxstana-nedostatochno-chtoby-ve/" title="15.12.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2017 12:00">15.12.2017 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/15/portret-idealnogo-preemnika-s-chem-nasha-strana-vstrechaet-26-yu-godovshhinu-nezavisimosti-trajbalizm-besperspektivnost-i-mysli-pokinut-rodinu-cilovogo-resursa-kazaxstana-nedostatochno-chtoby-ve/" title="Просмотры">2192</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/15/portret-idealnogo-preemnika-s-chem-nasha-strana-vstrechaet-26-yu-godovshhinu-nezavisimosti-trajbalizm-besperspektivnost-i-mysli-pokinut-rodinu-cilovogo-resursa-kazaxstana-nedostatochno-chtoby-ve/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div>
                <br>

                <a href="https://zonakz.net/2017/12/15/v-kazaxstanskoj-bitve-za-kabelnoe-televidenie-rossiya-soxranyaet-svoi-pozicii/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/2017-12-15-televidenie-kazakhstan-gl.jpg" alt="В казахстанской битве за кабельное телевидение Россия сохраняет свои позиции"></a>
                
                <a href="https://zonakz.net/2017/12/15/v-kazaxstanskoj-bitve-za-kabelnoe-televidenie-rossiya-soxranyaet-svoi-pozicii/" title="Постоянная ссылка на статью &quot;В казахстанской битве за кабельное телевидение Россия сохраняет свои позиции&quot;" rel="bookmark">В казахстанской битве за кабельное телевидение Россия сохраняет свои позиции</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/15/v-kazaxstanskoj-bitve-za-kabelnoe-televidenie-rossiya-soxranyaet-svoi-pozicii/" title="15.12.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2017 10:00">15.12.2017 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/15/v-kazaxstanskoj-bitve-za-kabelnoe-televidenie-rossiya-soxranyaet-svoi-pozicii/" title="Просмотры">1099</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/15/v-kazaxstanskoj-bitve-za-kabelnoe-televidenie-rossiya-soxranyaet-svoi-pozicii/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div>
                <br>

                <a href="https://zonakz.net/2017/12/15/ekzamen-ministra-na-profprigodnost/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/news1457149039-1.jpg" alt="Экзамен министра на профпригодность"></a>
                
                <a href="https://zonakz.net/2017/12/15/ekzamen-ministra-na-profprigodnost/" title="Постоянная ссылка на статью &quot;Экзамен министра на профпригодность&quot;" rel="bookmark">Экзамен министра на профпригодность</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/15/ekzamen-ministra-na-profprigodnost/" title="15.12.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2017 07:00">15.12.2017 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/15/ekzamen-ministra-na-profprigodnost/" title="Просмотры">909</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/15/ekzamen-ministra-na-profprigodnost/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/" title="Постоянная ссылка на статью &quot;Сразу 3 казахстанских боксера-профессионала победили за сутки на разных аренах мира&quot;" rel="bookmark">Сразу 3 казахстанских боксера-профессионала победили за сутки на разных аренах мира</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/" title="17.12.2017 09:54" rel="bookmark"><time class="entry-date published updated" datetime="17.12.2017 09:54">17.12.2017 09:54</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/" title="Просмотры">59</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/17/srazu-3-kazaxstanskix-boksera-professionala-pobedili-za-sutki-na-raznyx-arenax-mira/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/12/17/sbornaya-kazaxstana-po-khazakh-kyresi-stala-chetyrexkratnym-pobeditelem-turnira-evraziya-barysy/" title="Постоянная ссылка на статью &quot;Сборная Казахстана по қазақ күресі стала четырехкратным победителем турнира «Евразия Барысы»&quot;" rel="bookmark">Сборная Казахстана по қазақ күресі стала четырехкратным победителем турнира «Евразия Барысы»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/17/sbornaya-kazaxstana-po-khazakh-kyresi-stala-chetyrexkratnym-pobeditelem-turnira-evraziya-barysy/" title="17.12.2017 09:24" rel="bookmark"><time class="entry-date published updated" datetime="17.12.2017 09:24">17.12.2017 09:24</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/17/sbornaya-kazaxstana-po-khazakh-kyresi-stala-chetyrexkratnym-pobeditelem-turnira-evraziya-barysy/" title="Просмотры">62</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/17/sbornaya-kazaxstana-po-khazakh-kyresi-stala-chetyrexkratnym-pobeditelem-turnira-evraziya-barysy/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/sportivnaya-derevnya-zimnix-oi-2018-v-pxenchxane-oficialno-otkrylas-dlya-atletov/" title="Постоянная ссылка на статью &quot;Спортивная деревня Зимних ОИ-2018 в Пхенчхане официально открылась для атлетов&quot;" rel="bookmark">Спортивная деревня Зимних ОИ-2018 в Пхенчхане официально открылась для атлетов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/sportivnaya-derevnya-zimnix-oi-2018-v-pxenchxane-oficialno-otkrylas-dlya-atletov/" title="16.12.2017 20:08" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 20:08">16.12.2017 20:08</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/sportivnaya-derevnya-zimnix-oi-2018-v-pxenchxane-oficialno-otkrylas-dlya-atletov/" title="Просмотры">148</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/sportivnaya-derevnya-zimnix-oi-2018-v-pxenchxane-oficialno-otkrylas-dlya-atletov/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/gensek-oon-i-drugie-mirovye-lidery-pozdravili-nazarbaeva-i-kazaxstancev-v-dnem-nezavisimosti/" title="Постоянная ссылка на статью &quot;Генсек ООН и другие мировые лидеры поздравили Назарбаева и казахстанцев в Днем независимости&quot;" rel="bookmark">Генсек ООН и другие мировые лидеры поздравили Назарбаева и казахстанцев в Днем независимости</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/gensek-oon-i-drugie-mirovye-lidery-pozdravili-nazarbaeva-i-kazaxstancev-v-dnem-nezavisimosti/" title="16.12.2017 17:11" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 17:11">16.12.2017 17:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/gensek-oon-i-drugie-mirovye-lidery-pozdravili-nazarbaeva-i-kazaxstancev-v-dnem-nezavisimosti/" title="Просмотры">166</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/gensek-oon-i-drugie-mirovye-lidery-pozdravili-nazarbaeva-i-kazaxstancev-v-dnem-nezavisimosti/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/gossluzhashhim-deputatam-i-ix-rodnym-v-rk-planiruyut-zapretit-xranit-dengi-v-inostrannyx-bankax/" title="Постоянная ссылка на статью &quot;Госслужащим, депутатам и их родным в РК планируют запретить хранить деньги в иностранных банках&quot;" rel="bookmark">Госслужащим, депутатам и их родным в РК планируют запретить хранить деньги в иностранных банках</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/gossluzhashhim-deputatam-i-ix-rodnym-v-rk-planiruyut-zapretit-xranit-dengi-v-inostrannyx-bankax/" title="16.12.2017 16:58" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 16:58">16.12.2017 16:58</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/gossluzhashhim-deputatam-i-ix-rodnym-v-rk-planiruyut-zapretit-xranit-dengi-v-inostrannyx-bankax/" title="Просмотры">200</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/gossluzhashhim-deputatam-i-ix-rodnym-v-rk-planiruyut-zapretit-xranit-dengi-v-inostrannyx-bankax/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/uverennost-v-razvitii-sotrudnichestva-rk-i-rb-v-integracionnom-formate-vyrazil-lukashenko/" title="Постоянная ссылка на статью &quot;Уверенность в развитии сотрудничества РК и РБ в интеграционном формате выразил Лукашенко&quot;" rel="bookmark">Уверенность в развитии сотрудничества РК и РБ в интеграционном формате выразил Лукашенко</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/uverennost-v-razvitii-sotrudnichestva-rk-i-rb-v-integracionnom-formate-vyrazil-lukashenko/" title="16.12.2017 15:22" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 15:22">16.12.2017 15:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/uverennost-v-razvitii-sotrudnichestva-rk-i-rb-v-integracionnom-formate-vyrazil-lukashenko/" title="Просмотры">189</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/uverennost-v-razvitii-sotrudnichestva-rk-i-rb-v-integracionnom-formate-vyrazil-lukashenko/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/uspexi-rk-v-sb-oon-i-v-ramkax-astaninskogo-processa-otmetil-putin-pozdravlyaya-nazarbaeva/" title="Постоянная ссылка на статью &quot;Успехи РК в СБ ООН и в рамках Астанинского процесса отметил Путин, поздравляя Назарбаева&quot;" rel="bookmark">Успехи РК в СБ ООН и в рамках Астанинского процесса отметил Путин, поздравляя Назарбаева</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/uspexi-rk-v-sb-oon-i-v-ramkax-astaninskogo-processa-otmetil-putin-pozdravlyaya-nazarbaeva/" title="16.12.2017 14:09" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 14:09">16.12.2017 14:09</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/uspexi-rk-v-sb-oon-i-v-ramkax-astaninskogo-processa-otmetil-putin-pozdravlyaya-nazarbaeva/" title="Просмотры">205</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/uspexi-rk-v-sb-oon-i-v-ramkax-astaninskogo-processa-otmetil-putin-pozdravlyaya-nazarbaeva/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/50-letnyuyu-kapsulu-vremeni-s-poslaniem-ot-geologov-vskryli-v-kostanae/" title="Постоянная ссылка на статью &quot;50-летнюю капсулу времени с посланием от геологов вскрыли в Костанае&quot;" rel="bookmark">50-летнюю капсулу времени с посланием от геологов вскрыли в Костанае</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/50-letnyuyu-kapsulu-vremeni-s-poslaniem-ot-geologov-vskryli-v-kostanae/" title="16.12.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 14:00">16.12.2017 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/50-letnyuyu-kapsulu-vremeni-s-poslaniem-ot-geologov-vskryli-v-kostanae/" title="Просмотры">193</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/50-letnyuyu-kapsulu-vremeni-s-poslaniem-ot-geologov-vskryli-v-kostanae/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/s-dnem-nezavisimosti-kazaxstancev-i-nazarbaeva-pozdravil-prezident-azerbajdzhana/" title="Постоянная ссылка на статью &quot;С Днем независимости казахстанцев и Назарбаева поздравил президент Азербайджана&quot;" rel="bookmark">С Днем независимости казахстанцев и Назарбаева поздравил президент Азербайджана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/s-dnem-nezavisimosti-kazaxstancev-i-nazarbaeva-pozdravil-prezident-azerbajdzhana/" title="16.12.2017 12:02" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 12:02">16.12.2017 12:02</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/s-dnem-nezavisimosti-kazaxstancev-i-nazarbaeva-pozdravil-prezident-azerbajdzhana/" title="Просмотры">186</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/s-dnem-nezavisimosti-kazaxstancev-i-nazarbaeva-pozdravil-prezident-azerbajdzhana/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/prezident-kyrgyzstana-pozdravil-kazaxstancev-i-nazarbaeva-s-dnem-nezavisimosti-rk/" title="Постоянная ссылка на статью &quot;Президент Кыргызстана поздравил казахстанцев и Назарбаева с Днем независимости РК&quot;" rel="bookmark">Президент Кыргызстана поздравил казахстанцев и Назарбаева с Днем независимости РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/prezident-kyrgyzstana-pozdravil-kazaxstancev-i-nazarbaeva-s-dnem-nezavisimosti-rk/" title="16.12.2017 11:42" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 11:42">16.12.2017 11:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/prezident-kyrgyzstana-pozdravil-kazaxstancev-i-nazarbaeva-s-dnem-nezavisimosti-rk/" title="Просмотры">182</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/prezident-kyrgyzstana-pozdravil-kazaxstancev-i-nazarbaeva-s-dnem-nezavisimosti-rk/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/o-nezhelanii-voevat-s-severnoj-koreej-zayavili-ssha/" title="Постоянная ссылка на статью &quot;О нежелании воевать с Северной Кореей заявили США&quot;" rel="bookmark">О нежелании воевать с Северной Кореей заявили США</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/o-nezhelanii-voevat-s-severnoj-koreej-zayavili-ssha/" title="16.12.2017 11:20" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 11:20">16.12.2017 11:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/o-nezhelanii-voevat-s-severnoj-koreej-zayavili-ssha/" title="Просмотры">207</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/o-nezhelanii-voevat-s-severnoj-koreej-zayavili-ssha/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/novyj-proekt-rezolyucii-ob-otmene-resheniya-ssha-po-ierusalimu-predlozhila-oon-turciya/" title="Постоянная ссылка на статью &quot;Новый проект резолюции об отмене решения США по Иерусалиму предложила ООН Турция&quot;" rel="bookmark">Новый проект резолюции об отмене решения США по Иерусалиму предложила ООН Турция</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/novyj-proekt-rezolyucii-ob-otmene-resheniya-ssha-po-ierusalimu-predlozhila-oon-turciya/" title="16.12.2017 10:33" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 10:33">16.12.2017 10:33</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/novyj-proekt-rezolyucii-ob-otmene-resheniya-ssha-po-ierusalimu-predlozhila-oon-turciya/" title="Просмотры">197</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/novyj-proekt-rezolyucii-ob-otmene-resheniya-ssha-po-ierusalimu-predlozhila-oon-turciya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/ugroza-cunami-obyavlena-iz-za-moshhnogo-zemletryasenie-magnitudoj-69-v-indonezii/" title="Постоянная ссылка на статью &quot;Угроза цунами объявлена из-за мощного землетрясение магнитудой 6,9 в Индонезии&quot;" rel="bookmark">Угроза цунами объявлена из-за мощного землетрясение магнитудой 6,9 в Индонезии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/ugroza-cunami-obyavlena-iz-za-moshhnogo-zemletryasenie-magnitudoj-69-v-indonezii/" title="16.12.2017 10:16" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 10:16">16.12.2017 10:16</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/ugroza-cunami-obyavlena-iz-za-moshhnogo-zemletryasenie-magnitudoj-69-v-indonezii/" title="Просмотры">226</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/ugroza-cunami-obyavlena-iz-za-moshhnogo-zemletryasenie-magnitudoj-69-v-indonezii/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/rk-podtverdila-priverzhennost-principam-dogovora-o-likvidacii-raket-maloj-i-srednej-dalnosti/" title="Постоянная ссылка на статью &quot;РК подтвердила приверженность принципам договора о ликвидации ракет малой и средней дальности&quot;" rel="bookmark">РК подтвердила приверженность принципам договора о ликвидации ракет малой и средней дальности</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/rk-podtverdila-priverzhennost-principam-dogovora-o-likvidacii-raket-maloj-i-srednej-dalnosti/" title="16.12.2017 09:56" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 09:56">16.12.2017 09:56</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/rk-podtverdila-priverzhennost-principam-dogovora-o-likvidacii-raket-maloj-i-srednej-dalnosti/" title="Просмотры">185</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/rk-podtverdila-priverzhennost-principam-dogovora-o-likvidacii-raket-maloj-i-srednej-dalnosti/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/12/16/kndr-vpervye-vystupila-v-sovbeze-oon-po-situacii-na-korejskom-poluostrove/" title="Постоянная ссылка на статью &quot;КНДР впервые выступила в совбезе ООН по ситуации на Корейском полуострове&quot;" rel="bookmark">КНДР впервые выступила в совбезе ООН по ситуации на Корейском полуострове</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/16/kndr-vpervye-vystupila-v-sovbeze-oon-po-situacii-na-korejskom-poluostrove/" title="16.12.2017 09:31" rel="bookmark"><time class="entry-date published updated" datetime="16.12.2017 09:31">16.12.2017 09:31</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/16/kndr-vpervye-vystupila-v-sovbeze-oon-po-situacii-na-korejskom-poluostrove/" title="Просмотры">223</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/16/kndr-vpervye-vystupila-v-sovbeze-oon-po-situacii-na-korejskom-poluostrove/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/14.12.17-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/" title="Постоянная ссылка на статью &quot;Оппозиции у нас нет, но дух витает где-то рядом&quot;" rel="bookmark">Оппозиции у нас нет, но дух витает где-то рядом</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/" title="14.12.2017 18:00" rel="bookmark"><time class="entry-date published updated" datetime="14.12.2017 18:00">14.12.2017 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/" title="Просмотры">1045</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/14/oppozicii-u-nas-net-no-dux-vitaet-gde-to-ryadom/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/08.12.17-Rerih-Sain.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="Постоянная ссылка на статью &quot;Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности&quot;" rel="bookmark">Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="08.12.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.12.2017 16:00">08.12.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="Просмотры">3888</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/07.12.17-Uricyn-Bekov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/" title="Постоянная ссылка на статью &quot;Отстранение России от Олимпиады-2018 – это и внешний заказ, и внутреннее предательство&quot;" rel="bookmark">Отстранение России от Олимпиады-2018 – это и внешний заказ, и внутреннее предательство</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/" title="07.12.2017 17:00" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 17:00">07.12.2017 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/" title="Просмотры">1344</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/otstranenie-rossii-ot-olimpiady-2018-eto-i-vneshnij-zakaz-i-vnutrennee-predatelstvo/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/07.12.17-Uricyn-Smaylov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/" title="Постоянная ссылка на статью &quot;Деньги мигрируют из наличных в интернет и преступники следуют за ними&quot;" rel="bookmark">Деньги мигрируют из наличных в интернет и преступники следуют за ними</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/" title="07.12.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 12:30">07.12.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/" title="Просмотры">1238</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/dengi-migriruyut-iz-nalichnyx-v-internet-i-prestupniki-sleduyut-za-nimi/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/06.12.17-Iglikova-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" title="Постоянная ссылка на статью &quot;Конец 17-го: фантазии-2025 обостряются&quot;" rel="bookmark">Конец 17-го: фантазии-2025 обостряются</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" title="07.12.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 11:00">07.12.2017 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/" title="Просмотры">1417</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/konec-17-go-fantazii-2025-obostryayutsya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/12/05/npo-mozhet-rabotat-za-gosudarstvo-no-ne-besplatno/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/05.12.17-Uricyn-Ileuova.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/12/05/npo-mozhet-rabotat-za-gosudarstvo-no-ne-besplatno/" title="Постоянная ссылка на статью &quot;НПО может работать за государство, но не бесплатно&quot;" rel="bookmark">НПО может работать за государство, но не бесплатно</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/05/npo-mozhet-rabotat-za-gosudarstvo-no-ne-besplatno/" title="05.12.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="05.12.2017 12:00">05.12.2017 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/05/npo-mozhet-rabotat-za-gosudarstvo-no-ne-besplatno/" title="Просмотры">1318</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/05/npo-mozhet-rabotat-za-gosudarstvo-no-ne-besplatno/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/11/30/latinica-i-kirillica-ne-vmesto-a-vmeste/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/11/29.11.17-Iglikova-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/11/30/latinica-i-kirillica-ne-vmesto-a-vmeste/" title="Постоянная ссылка на статью &quot;Латиница и кириллица: не вместо, а вместе&quot;" rel="bookmark">Латиница и кириллица: не вместо, а вместе</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/11/30/latinica-i-kirillica-ne-vmesto-a-vmeste/" title="30.11.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="30.11.2017 11:00">30.11.2017 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/11/30/latinica-i-kirillica-ne-vmesto-a-vmeste/" title="Просмотры">2868</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/11/30/latinica-i-kirillica-ne-vmesto-a-vmeste/#hccomments" title="Комментарии" rel="bookmark">41</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/11/29/medijshhiki-ne-ponyali-chto-popravki-k-zakonu-vvodyatsya-im-vo-blago/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/11/24.11.17-Zakon-smi.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/11/29/medijshhiki-ne-ponyali-chto-popravki-k-zakonu-vvodyatsya-im-vo-blago/" title="Постоянная ссылка на статью &quot;Медийщики не поняли, что поправки к закону вводятся им во благо&quot;" rel="bookmark">Медийщики не поняли, что поправки к закону вводятся им во благо</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/11/29/medijshhiki-ne-ponyali-chto-popravki-k-zakonu-vvodyatsya-im-vo-blago/" title="29.11.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2017 15:00">29.11.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/11/29/medijshhiki-ne-ponyali-chto-popravki-k-zakonu-vvodyatsya-im-vo-blago/" title="Просмотры">1832</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/11/29/medijshhiki-ne-ponyali-chto-popravki-k-zakonu-vvodyatsya-im-vo-blago/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/11/28/k-chemu-privedet-regionalnaya-aktivnost-tashkenta/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/11/28.11.17-Uricyn-Knyazev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/11/28/k-chemu-privedet-regionalnaya-aktivnost-tashkenta/" title="Постоянная ссылка на статью &quot;К чему приведет региональная активность Ташкента&quot;" rel="bookmark">К чему приведет региональная активность Ташкента</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/11/28/k-chemu-privedet-regionalnaya-aktivnost-tashkenta/" title="28.11.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="28.11.2017 14:00">28.11.2017 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/11/28/k-chemu-privedet-regionalnaya-aktivnost-tashkenta/" title="Просмотры">2707</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/11/28/k-chemu-privedet-regionalnaya-aktivnost-tashkenta/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/11/24/v-bolnoj-ekonomike-zdorovyx-bankov-byt-ne-mozhet/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/11/24.11.17-Uricyn-Rysmambetov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/11/24/v-bolnoj-ekonomike-zdorovyx-bankov-byt-ne-mozhet/" title="Постоянная ссылка на статью &quot;В больной экономике здоровых банков быть не может&quot;" rel="bookmark">В больной экономике здоровых банков быть не может</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/11/24/v-bolnoj-ekonomike-zdorovyx-bankov-byt-ne-mozhet/" title="24.11.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="24.11.2017 12:30">24.11.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/11/24/v-bolnoj-ekonomike-zdorovyx-bankov-byt-ne-mozhet/" title="Просмотры">2450</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/11/24/v-bolnoj-ekonomike-zdorovyx-bankov-byt-ne-mozhet/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/2017-12-15-usa-army-gl.jpg" alt="Война Миров. Военный бюджет Дональда Трампа: общее и особенности"></a>
            
                <a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/" title="Постоянная ссылка на статью &quot;Война Миров. Военный бюджет Дональда Трампа: общее и особенности&quot;" rel="bookmark">Война Миров. Военный бюджет Дональда Трампа: общее и особенности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/" title="15.12.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2017 13:00">15.12.2017 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/" title="Просмотры">419</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/15/vojna-mirov-voennyj-byudzhet-donalda-trampa-obshhee-i-osobennosti/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=7">Table-talk с Владимиром Рерихом</a></h3><br>
                <a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/12/08.12.17-Rerih-Sain.jpg" alt="Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности"></a>
            
                <a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="Постоянная ссылка на статью &quot;Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности&quot;" rel="bookmark">Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="08.12.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.12.2017 16:00">08.12.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="Просмотры">3888</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div>
            </li>
</ul></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/07/dariga-nazarbaeva-prizvana-sygrat-vazhnuyu-rol-v-period-tranzita-vlasti-zanyav-dostojnoe-mesto-v-ryadax-tak-nazyvaemogo-kollektivnogo-preemnika/">«Дарига Назарбаева призвана сыграть важную роль в период транзита власти, заняв достойное место в рядах так называемого «коллективного преемника»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/dariga-nazarbaeva-prizvana-sygrat-vazhnuyu-rol-v-period-tranzita-vlasti-zanyav-dostojnoe-mesto-v-ryadax-tak-nazyvaemogo-kollektivnogo-preemnika/" title="07.12.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 10:00">07.12.2017 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/07/dariga-nazarbaeva-prizvana-sygrat-vazhnuyu-rol-v-period-tranzita-vlasti-zanyav-dostojnoe-mesto-v-ryadax-tak-nazyvaemogo-kollektivnogo-preemnika/" title="Просмотры">7972</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/dariga-nazarbaeva-prizvana-sygrat-vazhnuyu-rol-v-period-tranzita-vlasti-zanyav-dostojnoe-mesto-v-ryadax-tak-nazyvaemogo-kollektivnogo-preemnika/#hccomments" title="Комментарии" rel="bookmark">3</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/11/pozvolte-vam-vyjti-von/">Позвольте вам выйти вон</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/11/pozvolte-vam-vyjti-von/" title="11.12.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.12.2017 07:00">11.12.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/11/pozvolte-vam-vyjti-von/" title="Просмотры">6118</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/11/pozvolte-vam-vyjti-von/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/">Table-talk с Владимиром Рерихом. О детской боли и взрослой ответственности</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="08.12.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.12.2017 16:00">08.12.2017 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/" title="Просмотры">3888</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/08/table-talk-s-vladimirom-rerixom-o-detskoj-boli-i-vzrosloj-otvetstvennosti/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/13/marat-tazhin-i-etim-vse-skazano-vse-eti-naznacheniya-verxushka-ajsberga-est-ogromnyj-podvodnyj-plast-o-kotorom-my-ne-znaem-chto-proisxodit-v-kazaxstane-reformy-ili-ix-imitaciya-tolko-kazaxi/">«Марат Тажин. И этим все сказано». «Все эти назначения - верхушка айсберга, есть огромный подводный пласт, о котором мы не знаем». «Что происходит в Казахстане - реформы или их имитация?». «Только казахи после распития водки дают бата»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/13/marat-tazhin-i-etim-vse-skazano-vse-eti-naznacheniya-verxushka-ajsberga-est-ogromnyj-podvodnyj-plast-o-kotorom-my-ne-znaem-chto-proisxodit-v-kazaxstane-reformy-ili-ix-imitaciya-tolko-kazaxi/" title="13.12.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="13.12.2017 12:00">13.12.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/13/marat-tazhin-i-etim-vse-skazano-vse-eti-naznacheniya-verxushka-ajsberga-est-ogromnyj-podvodnyj-plast-o-kotorom-my-ne-znaem-chto-proisxodit-v-kazaxstane-reformy-ili-ix-imitaciya-tolko-kazaxi/" title="Просмотры">3792</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/13/marat-tazhin-i-etim-vse-skazano-vse-eti-naznacheniya-verxushka-ajsberga-est-ogromnyj-podvodnyj-plast-o-kotorom-my-ne-znaem-chto-proisxodit-v-kazaxstane-reformy-ili-ix-imitaciya-tolko-kazaxi/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/07/lukashenko-doveryayut-62-grazhdan-rossii-a-nursultanu-nazarbaevu-56-oproshennyx-glava-gosudarstva-uzhe-bez-ulybki-stalnym-golosom-potreboval-ot-pravitelstva-vozvrashhat-v-kazaxstan-dengi-toj-kak/">«Лукашенко доверяют 62% граждан России, а Нурсултану Назарбаеву — 56% опрошенных». «Глава государства уже без улыбки, стальным голосом потребовал от правительства возвращать в Казахстан деньги». «Той как основа национальной экономики»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/lukashenko-doveryayut-62-grazhdan-rossii-a-nursultanu-nazarbaevu-56-oproshennyx-glava-gosudarstva-uzhe-bez-ulybki-stalnym-golosom-potreboval-ot-pravitelstva-vozvrashhat-v-kazaxstan-dengi-toj-kak/" title="07.12.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 12:00">07.12.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/07/lukashenko-doveryayut-62-grazhdan-rossii-a-nursultanu-nazarbaevu-56-oproshennyx-glava-gosudarstva-uzhe-bez-ulybki-stalnym-golosom-potreboval-ot-pravitelstva-vozvrashhat-v-kazaxstan-dengi-toj-kak/" title="Просмотры">2722</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/lukashenko-doveryayut-62-grazhdan-rossii-a-nursultanu-nazarbaevu-56-oproshennyx-glava-gosudarstva-uzhe-bez-ulybki-stalnym-golosom-potreboval-ot-pravitelstva-vozvrashhat-v-kazaxstan-dengi-toj-kak/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/08/mesto-kazaxstana-v-rejtingax-ne-sootvetstvuyut-realnoj-situacii-parlament-kazaxstana-prinyal-popravki-o-telefonnoj-proslushke-kriptovalyuty-protivorechat-konstitucii/">«Место Казахстана в рейтингах не соответствуют реальной ситуации». «Парламент Казахстана принял поправки о телефонной прослушке». «Криптовалюты противоречат Конституции»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/08/mesto-kazaxstana-v-rejtingax-ne-sootvetstvuyut-realnoj-situacii-parlament-kazaxstana-prinyal-popravki-o-telefonnoj-proslushke-kriptovalyuty-protivorechat-konstitucii/" title="08.12.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.12.2017 12:00">08.12.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/08/mesto-kazaxstana-v-rejtingax-ne-sootvetstvuyut-realnoj-situacii-parlament-kazaxstana-prinyal-popravki-o-telefonnoj-proslushke-kriptovalyuty-protivorechat-konstitucii/" title="Просмотры">2483</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/08/mesto-kazaxstana-v-rejtingax-ne-sootvetstvuyut-realnoj-situacii-parlament-kazaxstana-prinyal-popravki-o-telefonnoj-proslushke-kriptovalyuty-protivorechat-konstitucii/#hccomments" title="Комментарии" rel="bookmark">3</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/11/v-kazaxstane-izmeneny-pravila-vezda-prebyvaniya-i-vyezda-immigrantov/">В Казахстане изменены правила въезда, пребывания и выезда иммигрантов</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/11/v-kazaxstane-izmeneny-pravila-vezda-prebyvaniya-i-vyezda-immigrantov/" title="11.12.2017 11:25" rel="bookmark"><time class="entry-date published updated" datetime="11.12.2017 11:25">11.12.2017 11:25</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/11/v-kazaxstane-izmeneny-pravila-vezda-prebyvaniya-i-vyezda-immigrantov/" title="Просмотры">2471</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/11/v-kazaxstane-izmeneny-pravila-vezda-prebyvaniya-i-vyezda-immigrantov/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/07/opyat-offshornyj-skandal-zasvetilis-kvazi/">Опять оффшорный скандал: засветились квази</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/07/opyat-offshornyj-skandal-zasvetilis-kvazi/" title="07.12.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2017 07:00">07.12.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/07/opyat-offshornyj-skandal-zasvetilis-kvazi/" title="Просмотры">2201</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/07/opyat-offshornyj-skandal-zasvetilis-kvazi/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/15/portret-idealnogo-preemnika-s-chem-nasha-strana-vstrechaet-26-yu-godovshhinu-nezavisimosti-trajbalizm-besperspektivnost-i-mysli-pokinut-rodinu-cilovogo-resursa-kazaxstana-nedostatochno-chtoby-ve/">«Портрет идеального преемника». «С чем наша страна встречает 26-ю годовщину независимости?». «Трайбализм, бесперспективность и мысли покинуть родину». «Cилового ресурса Казахстана недостаточно, чтобы вернуть деньги в страну»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/15/portret-idealnogo-preemnika-s-chem-nasha-strana-vstrechaet-26-yu-godovshhinu-nezavisimosti-trajbalizm-besperspektivnost-i-mysli-pokinut-rodinu-cilovogo-resursa-kazaxstana-nedostatochno-chtoby-ve/" title="15.12.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2017 12:00">15.12.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/15/portret-idealnogo-preemnika-s-chem-nasha-strana-vstrechaet-26-yu-godovshhinu-nezavisimosti-trajbalizm-besperspektivnost-i-mysli-pokinut-rodinu-cilovogo-resursa-kazaxstana-nedostatochno-chtoby-ve/" title="Просмотры">2192</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/15/portret-idealnogo-preemnika-s-chem-nasha-strana-vstrechaet-26-yu-godovshhinu-nezavisimosti-trajbalizm-besperspektivnost-i-mysli-pokinut-rodinu-cilovogo-resursa-kazaxstana-nedostatochno-chtoby-ve/#hccomments" title="Комментарии" rel="bookmark">10</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/12/nursultan-nazarbaev-prokommentiroval-kadrovye-perestanovki-vse-krupnye-meropriyatiya-gosudarstvennogo-urovnya-provodilis-pod-brendom-modernizacii-soznaniya-portret-kazaxstanca-egoizm-infantilizm-i/">«Нурсултан Назарбаев прокомментировал кадровые перестановки». «Все крупные мероприятия государственного уровня проводились под брендом «модернизации сознания». «Портрет казахстанца: эгоизм, инфантилизм и нарциссизм»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/12/nursultan-nazarbaev-prokommentiroval-kadrovye-perestanovki-vse-krupnye-meropriyatiya-gosudarstvennogo-urovnya-provodilis-pod-brendom-modernizacii-soznaniya-portret-kazaxstanca-egoizm-infantilizm-i/" title="12.12.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.12.2017 12:00">12.12.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/12/nursultan-nazarbaev-prokommentiroval-kadrovye-perestanovki-vse-krupnye-meropriyatiya-gosudarstvennogo-urovnya-provodilis-pod-brendom-modernizacii-soznaniya-portret-kazaxstanca-egoizm-infantilizm-i/" title="Просмотры">1891</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/12/nursultan-nazarbaev-prokommentiroval-kadrovye-perestanovki-vse-krupnye-meropriyatiya-gosudarstvennogo-urovnya-provodilis-pod-brendom-modernizacii-soznaniya-portret-kazaxstanca-egoizm-infantilizm-i/#hccomments" title="Комментарии" rel="bookmark">3</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое обсуждаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/10/nazarbaev-pobyval-na-fotovystavke-i-koncerte-v-chest-20-letiya-perenosa-stolicy-v-astanu/">Назарбаев побывал на фотовыставке и концерте в честь 20-летия переноса столицы в Астану</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/10/nazarbaev-pobyval-na-fotovystavke-i-koncerte-v-chest-20-letiya-perenosa-stolicy-v-astanu/" title="10.12.2017 19:45" rel="bookmark"><time class="entry-date published updated" datetime="10.12.2017 19:45">10.12.2017 19:45</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/10/nazarbaev-pobyval-na-fotovystavke-i-koncerte-v-chest-20-letiya-perenosa-stolicy-v-astanu/" title="Просмотры">826</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/10/nazarbaev-pobyval-na-fotovystavke-i-koncerte-v-chest-20-letiya-perenosa-stolicy-v-astanu/#hccomments" title="Комментарии" rel="bookmark">69</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/13/pravilno-razyasnyat-otpuskayushhej-borody-molodezhi-osnovy-islama-prizval-nazarbaev/">Правильно разъяснять отпускающей бороды молодежи основы ислама призвал Назарбаев</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/13/pravilno-razyasnyat-otpuskayushhej-borody-molodezhi-osnovy-islama-prizval-nazarbaev/" title="13.12.2017 16:45" rel="bookmark"><time class="entry-date published updated" datetime="13.12.2017 16:45">13.12.2017 16:45</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/13/pravilno-razyasnyat-otpuskayushhej-borody-molodezhi-osnovy-islama-prizval-nazarbaev/" title="Просмотры">529</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/13/pravilno-razyasnyat-otpuskayushhej-borody-molodezhi-osnovy-islama-prizval-nazarbaev/#hccomments" title="Комментарии" rel="bookmark">43</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/11/reshenie-o-pereimenovanii-ul-furmanova-v-pr-nazarbaeva-v-almaty-vstupit-v-silu-19-dekabrya/">Решение о переименовании ул. Фурманова в пр. Назарбаева в Алматы вступит в силу 19 декабря</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/11/reshenie-o-pereimenovanii-ul-furmanova-v-pr-nazarbaeva-v-almaty-vstupit-v-silu-19-dekabrya/" title="11.12.2017 10:03" rel="bookmark"><time class="entry-date published updated" datetime="11.12.2017 10:03">11.12.2017 10:03</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/11/reshenie-o-pereimenovanii-ul-furmanova-v-pr-nazarbaeva-v-almaty-vstupit-v-silu-19-dekabrya/" title="Просмотры">761</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/11/reshenie-o-pereimenovanii-ul-furmanova-v-pr-nazarbaeva-v-almaty-vstupit-v-silu-19-dekabrya/#hccomments" title="Комментарии" rel="bookmark">39</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/11/kadrovye-perestanovki-v-pravooxranitelnoj-sisteme-rk-obyasnil-v-senate-nazarbaev/">Кадровые перестановки в правоохранительной системе РК объяснил в сенате Назарбаев</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/11/kadrovye-perestanovki-v-pravooxranitelnoj-sisteme-rk-obyasnil-v-senate-nazarbaev/" title="11.12.2017 18:54" rel="bookmark"><time class="entry-date published updated" datetime="11.12.2017 18:54">11.12.2017 18:54</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/11/kadrovye-perestanovki-v-pravooxranitelnoj-sisteme-rk-obyasnil-v-senate-nazarbaev/" title="Просмотры">625</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/11/kadrovye-perestanovki-v-pravooxranitelnoj-sisteme-rk-obyasnil-v-senate-nazarbaev/#hccomments" title="Комментарии" rel="bookmark">28</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/09/kazaxstan-i-azerbajdzhan-izuchat-vozmozhnost-sotrudnichestva-v-sfere-neftyanogo-mashinostroeniya/">Казахстан и Азербайджан изучат возможность сотрудничества в сфере нефтяного машиностроения</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/09/kazaxstan-i-azerbajdzhan-izuchat-vozmozhnost-sotrudnichestva-v-sfere-neftyanogo-mashinostroeniya/" title="09.12.2017 10:09" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2017 10:09">09.12.2017 10:09</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/09/kazaxstan-i-azerbajdzhan-izuchat-vozmozhnost-sotrudnichestva-v-sfere-neftyanogo-mashinostroeniya/" title="Просмотры">746</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/09/kazaxstan-i-azerbajdzhan-izuchat-vozmozhnost-sotrudnichestva-v-sfere-neftyanogo-mashinostroeniya/#hccomments" title="Комментарии" rel="bookmark">28</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/09/kazaxstan-v-sb-oon-prizval-k-vozobnovleniyu-mirnogo-processa-na-blizhnem-vostoke/">Казахстан в СБ ООН призвал к возобновлению мирного процесса на Ближнем Востоке</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/09/kazaxstan-v-sb-oon-prizval-k-vozobnovleniyu-mirnogo-processa-na-blizhnem-vostoke/" title="09.12.2017 10:23" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2017 10:23">09.12.2017 10:23</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/09/kazaxstan-v-sb-oon-prizval-k-vozobnovleniyu-mirnogo-processa-na-blizhnem-vostoke/" title="Просмотры">677</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/09/kazaxstan-v-sb-oon-prizval-k-vozobnovleniyu-mirnogo-processa-na-blizhnem-vostoke/#hccomments" title="Комментарии" rel="bookmark">27</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/13/odobren-plan-po-garmonizacii-zakonodatelstva-stran-eaes-v-sfere-estestvennyx-monopolij/">Одобрен план по гармонизации законодательства стран ЕАЭС в сфере естественных монополий</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/13/odobren-plan-po-garmonizacii-zakonodatelstva-stran-eaes-v-sfere-estestvennyx-monopolij/" title="13.12.2017 17:30" rel="bookmark"><time class="entry-date published updated" datetime="13.12.2017 17:30">13.12.2017 17:30</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/13/odobren-plan-po-garmonizacii-zakonodatelstva-stran-eaes-v-sfere-estestvennyx-monopolij/" title="Просмотры">375</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/13/odobren-plan-po-garmonizacii-zakonodatelstva-stran-eaes-v-sfere-estestvennyx-monopolij/#hccomments" title="Комментарии" rel="bookmark">26</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/11/nazarbaev-podpisal-popravki-po-voprosam-modernizacii-processualnyx-osnov-pravooxranitelnoj-deyatelnosti/">Назарбаев подписал поправки по вопросам модернизации процессуальных основ правоохранительной деятельности</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/11/nazarbaev-podpisal-popravki-po-voprosam-modernizacii-processualnyx-osnov-pravooxranitelnoj-deyatelnosti/" title="11.12.2017 13:13" rel="bookmark"><time class="entry-date published updated" datetime="11.12.2017 13:13">11.12.2017 13:13</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/11/nazarbaev-podpisal-popravki-po-voprosam-modernizacii-processualnyx-osnov-pravooxranitelnoj-deyatelnosti/" title="Просмотры">355</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/11/nazarbaev-podpisal-popravki-po-voprosam-modernizacii-processualnyx-osnov-pravooxranitelnoj-deyatelnosti/#hccomments" title="Комментарии" rel="bookmark">26</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/09/nazarbaev-i-erdogan-obsudili-predstoyashhij-sammit-ois-v-stambule/">Назарбаев и Эрдоган обсудили предстоящий саммит ОИС в Стамбуле</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/09/nazarbaev-i-erdogan-obsudili-predstoyashhij-sammit-ois-v-stambule/" title="09.12.2017 16:03" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2017 16:03">09.12.2017 16:03</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/09/nazarbaev-i-erdogan-obsudili-predstoyashhij-sammit-ois-v-stambule/" title="Просмотры">401</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/09/nazarbaev-i-erdogan-obsudili-predstoyashhij-sammit-ois-v-stambule/#hccomments" title="Комментарии" rel="bookmark">25</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/12/14/kosmicheskuyu-gruppirovku-po-distancionnomu-zondirovaniyu-zemli-eaes-planiruetsya-sozdat-k-2020-g/">Космическую группировку по дистанционному зондированию земли ЕАЭС планируется создать к 2020 г.</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/12/14/kosmicheskuyu-gruppirovku-po-distancionnomu-zondirovaniyu-zemli-eaes-planiruetsya-sozdat-k-2020-g/" title="14.12.2017 08:27" rel="bookmark"><time class="entry-date published updated" datetime="14.12.2017 08:27">14.12.2017 08:27</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/12/14/kosmicheskuyu-gruppirovku-po-distancionnomu-zondirovaniyu-zemli-eaes-planiruetsya-sozdat-k-2020-g/" title="Просмотры">260</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/12/14/kosmicheskuyu-gruppirovku-po-distancionnomu-zondirovaniyu-zemli-eaes-planiruetsya-sozdat-k-2020-g/#hccomments" title="Комментарии" rel="bookmark">23</a></span></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2017 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container"><img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.4' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.6" async defer></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

<!-- endtime=0.77447200 1513487581 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div><script async src='https://cdn.onthe.io/io.js/gar2mydWfMXa'></script>
</body>
</html>
