<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Россия подняла в ООН вопрос высылки своих дипломатов из США &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Россия подняла в ООН вопрос высылки своих дипломатов из США" />
<meta name="keywords" value="рф, дипломаты, сша, высылка, оон" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Россия подняла в ООН вопрос высылки своих дипломатов из США" />
<meta property="og:description" content="Россия подняла в ООН вопрос высылки своих дипломатов из США" />
<meta property="og:url" content="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Россия подняла в ООН вопрос высылки своих дипломатов из США&raquo;" href="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F04%2F12%2Frossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F04%2F12%2Frossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2018',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2018',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-825771 single-format-standard wp-custom-logo wide-layout content-center">
<!-- starttime=0.44968500 1523511407 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-825771" class="post-825771 post type-post status-publish format-standard hentry category-novosti tag-45427 tag-11929 tag-11961 tag-11820 tag-12974">

	
	<header class="entry-header">

		<h1 class="entry-title">Россия подняла в ООН вопрос высылки своих дипломатов из США</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/" title="10:25" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-12T10:25:16+00:00">12.04.2018&nbsp;10:25</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/" title="Просмотры">80</a></span> <span class="meta-comments"><a href="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;">Алматы. 12 апреля. КазТАГ</span> &#8212; Россия подняла в ООН вопрос высылки своих дипломатов из США, сообщают «Известия».</p>
<p>«Россия подняла вопрос высылки из США сотрудников постпредства страны при ООН в Нью-Йорке в рамках профильного комитета Генассамблеи всемирной организации», &#8212; сообщил пресс-секретарь российской миссии Федор Стржижовский в четверг.</p>
<p>По его словам, 11 апреля по запросу Москвы был срочно созван комитет по отношениям с государством пребывания, который призван следить за условиями работы в Нью-Йорке штаб-квартиры ООН.</p>
<p>«Участники встречи обсуждали грубое нарушение Вашингтоном международных обязательств. В частности, требование властей США о возвращении на родину 12 сотрудников постоянного представительства России при всемирной организации», &#8212; отметил Ф. Стржижовский.</p>
<p>Он подчеркнул, что США нарушили правило, согласно которому на постпредства «не могут распространяться никакие ограничения, обусловленные двусторонней повесткой дня государства пребывания».</p><div class="z_mb">
                    <a href="https://zonakz.net/2018/04/06/kakimi-surrogatami-kormyat-kazaxstancev/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/2018-04-05-palmovoe-maslo-gl.jpg" alt="Какими суррогатами кормят казахстанцев"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2018/04/06/kakimi-surrogatami-kormyat-kazaxstancev/" title="Постоянная ссылка на статью &quot;Какими суррогатами кормят казахстанцев&quot;" rel="bookmark">Какими суррогатами кормят казахстанцев</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/06/kakimi-surrogatami-kormyat-kazaxstancev/" title="06.04.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2018 10:00">06.04.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/06/kakimi-surrogatami-kormyat-kazaxstancev/" title="Просмотры">6956</a></span></div>
                    </div>
    
<p>Дипломат призвал членов комитета принять необходимые меры. По его словам, поведение США как страны пребывания штаб-квартиры ООН становится серьезной проблемой и вызывает многочисленные нарекания во всемирной организации.</p>
<p>Как отмечается, в конце 2016 года американские власти «захватили» один из объектов, принадлежащих российскому постпредству и ввели ограничения на свободу передвижения дипломатов целого ряда миссий 25-мильной зоной.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2018/03/30/rossiya-v-kachestve-otvetnoj-mery-vysylaet-diplomatov-23-stran/" rel="bookmark" title="Россия в качестве ответной меры высылает дипломатов 23 стран">Россия в качестве ответной меры высылает дипломатов 23 стран </a></li>
<li><a href="https://zonakz.net/2018/03/30/rossiya-zakryvaet-genkonsulstvo-ssha-v-sankt-peterburge-i-vysylaet-60-amerikanskix-diplomatov/" rel="bookmark" title="Россия закрывает генконсульство США в Санкт-Петербурге и высылает 60 американских дипломатов">Россия закрывает генконсульство США в Санкт-Петербурге и высылает 60 американских дипломатов </a></li>
<li><a href="https://zonakz.net/2018/03/26/ssha-i-es-vysylayut-rossijskix-diplomatov/" rel="bookmark" title="США и ЕС высылают российских дипломатов">США и ЕС высылают российских дипломатов </a></li>
<li><a href="https://zonakz.net/2018/04/04/delo-skripalya-rassmotryat-na-chrezvychajnom-zasedanii-organizacii-po-zapreshheniyu-ximoruzhiya/" rel="bookmark" title="«Дело Скрипаля» рассмотрят на чрезвычайном заседании Организации по запрещению химоружия">«Дело Скрипаля» рассмотрят на чрезвычайном заседании Организации по запрещению химоружия </a></li>
<li><a href="https://zonakz.net/2018/04/02/senatory-ne-udovletvoreny-otvetom-kabmina-na-vopros-ob-obespechenii-bezopasnosti-nesovershennoletnix-v-rk/" rel="bookmark" title="Сенаторы не удовлетворены ответом кабмина на вопрос об обеспечении безопасности несовершеннолетних в РК">Сенаторы не удовлетворены ответом кабмина на вопрос об обеспечении безопасности несовершеннолетних в РК </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b2%d1%8b%d1%81%d1%8b%d0%bb%d0%ba%d0%b0/" rel="tag">высылка</a><a href="https://zonakz.net/tag/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d1%8b/" rel="tag">дипломаты</a><a href="https://zonakz.net/tag/%d0%be%d0%be%d0%bd/" rel="tag">оон</a><a href="https://zonakz.net/tag/%d1%80%d1%84/" rel="tag">рф</a><a href="https://zonakz.net/tag/%d1%81%d1%88%d0%b0/" rel="tag">сша</a>			</span>
		</div><!-- .entry-tags -->

			
	</footer><!-- .entry-footer -->

</article>
<div style="width: 100%; text-align: center; background-color: #eeeeee;"><a style="color: red; font-size: 140%; font-weight: bold; text-decoration: underline;" href="https://zonakz.net/2018/03/26/vnimanie-kommentatoram/">Внимание комментаторам!</a></div>
    <div class="fb-comments" data-href="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2018/04/12/kak-kazaxstan-prisposablivayut-k-obsluzhivaniyu-drugix-ekonomik-v-kachestve-syrevogo-pridatka-chast-1/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/2018-04-12-kazakhstan-syrie-gl.png" alt="Как Казахстан приспосабливают к обслуживанию других экономик в качестве сырьевого придатка. Часть 1"></a>
                
                <a href="https://zonakz.net/2018/04/12/kak-kazaxstan-prisposablivayut-k-obsluzhivaniyu-drugix-ekonomik-v-kachestve-syrevogo-pridatka-chast-1/" title="Постоянная ссылка на статью &quot;Как Казахстан приспосабливают к обслуживанию других экономик в качестве сырьевого придатка. Часть 1&quot;" rel="bookmark">Как Казахстан приспосабливают к обслуживанию других экономик в качестве сырьевого придатка. Часть 1</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/kak-kazaxstan-prisposablivayut-k-obsluzhivaniyu-drugix-ekonomik-v-kachestve-syrevogo-pridatka-chast-1/" title="12.04.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 10:00">12.04.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/kak-kazaxstan-prisposablivayut-k-obsluzhivaniyu-drugix-ekonomik-v-kachestve-syrevogo-pridatka-chast-1/" title="Просмотры">151</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/04/12/aruzhan-sain-vs-zagipy-balievoj/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/2018-04-12-sain_balieva-gl.jpg" alt="Аружан Саин vs Загипы Балиевой"></a>
                
                <a href="https://zonakz.net/2018/04/12/aruzhan-sain-vs-zagipy-balievoj/" title="Постоянная ссылка на статью &quot;Аружан Саин vs Загипы Балиевой&quot;" rel="bookmark">Аружан Саин vs Загипы Балиевой</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/aruzhan-sain-vs-zagipy-balievoj/" title="12.04.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 07:00">12.04.2018 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/aruzhan-sain-vs-zagipy-balievoj/" title="Просмотры">348</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/04/11/petr-svoik-fragmenty-istorii-vlasti-i-oppozicii-v-kazaxstane-nanizannye-na-sobstvennuyu-zhizn-chast-14/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/2018-04-11-petr-svoik-gl.jpg" alt="Петр Своик. Фрагменты истории власти и оппозиции в Казахстане, нанизанные на собственную жизнь. Часть 14"></a>
                
                <a href="https://zonakz.net/2018/04/11/petr-svoik-fragmenty-istorii-vlasti-i-oppozicii-v-kazaxstane-nanizannye-na-sobstvennuyu-zhizn-chast-14/" title="Постоянная ссылка на статью &quot;Петр Своик. Фрагменты истории власти и оппозиции в Казахстане, нанизанные на собственную жизнь. Часть 14&quot;" rel="bookmark">Петр Своик. Фрагменты истории власти и оппозиции в Казахстане, нанизанные на собственную жизнь. Часть 14</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/petr-svoik-fragmenty-istorii-vlasti-i-oppozicii-v-kazaxstane-nanizannye-na-sobstvennuyu-zhizn-chast-14/" title="11.04.2018 15:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 15:00">11.04.2018 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/11/petr-svoik-fragmenty-istorii-vlasti-i-oppozicii-v-kazaxstane-nanizannye-na-sobstvennuyu-zhizn-chast-14/" title="Просмотры">564</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/04/11/tramp-skazal-chto-on-vstretitsya-s-liderom-severnoj-korei-v-mae-ili-v-nachale-iyunya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/2018-04-11-trump-koreya-gl.jpg" alt="Трамп сказал, что он встретится с лидером Северной Кореи в мае или в начале июня"></a>
                
                <a href="https://zonakz.net/2018/04/11/tramp-skazal-chto-on-vstretitsya-s-liderom-severnoj-korei-v-mae-ili-v-nachale-iyunya/" title="Постоянная ссылка на статью &quot;Трамп сказал, что он встретится с лидером Северной Кореи в мае или в начале июня&quot;" rel="bookmark">Трамп сказал, что он встретится с лидером Северной Кореи в мае или в начале июня</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/tramp-skazal-chto-on-vstretitsya-s-liderom-severnoj-korei-v-mae-ili-v-nachale-iyunya/" title="11.04.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 13:00">11.04.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/11/tramp-skazal-chto-on-vstretitsya-s-liderom-severnoj-korei-v-mae-ili-v-nachale-iyunya/" title="Просмотры">345</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/04/11/kak-povliyayut-na-kazaxstan-i-tenge-sankcii-ssha-protiv-rossii-perezagruzka-v-silovom-bloke-rk-zavershena-kazaxstancy-ne-veryat-chto-cherez-god-budut-zhit-luchshe-kazaxstan-yavlyalsya-pretendento/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/1сетевой-обзор-3-1.jpg" alt="«Как повлияют на Казахстан и тенге санкции США против России?». «Перезагрузка» в силовом блоке РК завершена». «Казахстанцы не верят, что через год будут жить лучше». «Казахстан являлся претендентом номер 1 на гражданскую войну»"></a>
                
                <a href="https://zonakz.net/2018/04/11/kak-povliyayut-na-kazaxstan-i-tenge-sankcii-ssha-protiv-rossii-perezagruzka-v-silovom-bloke-rk-zavershena-kazaxstancy-ne-veryat-chto-cherez-god-budut-zhit-luchshe-kazaxstan-yavlyalsya-pretendento/" title="Постоянная ссылка на статью &quot;«Как повлияют на Казахстан и тенге санкции США против России?». «Перезагрузка» в силовом блоке РК завершена». «Казахстанцы не верят, что через год будут жить лучше». «Казахстан являлся претендентом номер 1 на гражданскую войну»&quot;" rel="bookmark">«Как повлияют на Казахстан и тенге санкции США против России?». «Перезагрузка» в силовом блоке РК завершена». «Казахстанцы не верят, что через год будут жить лучше». «Казахстан являлся претендентом номер 1 на гражданскую войну»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/kak-povliyayut-na-kazaxstan-i-tenge-sankcii-ssha-protiv-rossii-perezagruzka-v-silovom-bloke-rk-zavershena-kazaxstancy-ne-veryat-chto-cherez-god-budut-zhit-luchshe-kazaxstan-yavlyalsya-pretendento/" title="11.04.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 12:00">11.04.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/11/kak-povliyayut-na-kazaxstan-i-tenge-sankcii-ssha-protiv-rossii-perezagruzka-v-silovom-bloke-rk-zavershena-kazaxstancy-ne-veryat-chto-cherez-god-budut-zhit-luchshe-kazaxstan-yavlyalsya-pretendento/" title="Просмотры">1637</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/raskryty-podrobnosti-zaderzhaniya-nachalnika-migracionnoj-policii-yuko/" title="Постоянная ссылка на статью &quot;Раскрыты подробности задержания начальника миграционной полиции ЮКО&quot;" rel="bookmark">Раскрыты подробности задержания начальника миграционной полиции ЮКО</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/raskryty-podrobnosti-zaderzhaniya-nachalnika-migracionnoj-policii-yuko/" title="12.04.2018 10:59" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 10:59">12.04.2018 10:59</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/raskryty-podrobnosti-zaderzhaniya-nachalnika-migracionnoj-policii-yuko/" title="Просмотры">83</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/avstraliya-zayavila-o-vozniknovenii-napryazhennosti-v-otnosheniyax-s-knr/" title="Постоянная ссылка на статью &quot;Австралия заявила о возникновении напряженности в отношениях с КНР&quot;" rel="bookmark">Австралия заявила о возникновении напряженности в отношениях с КНР</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/avstraliya-zayavila-o-vozniknovenii-napryazhennosti-v-otnosheniyax-s-knr/" title="12.04.2018 10:46" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 10:46">12.04.2018 10:46</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/avstraliya-zayavila-o-vozniknovenii-napryazhennosti-v-otnosheniyax-s-knr/" title="Просмотры">59</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/" title="Постоянная ссылка на статью &quot;Россия подняла в ООН вопрос высылки своих дипломатов из США&quot;" rel="bookmark">Россия подняла в ООН вопрос высылки своих дипломатов из США</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/" title="12.04.2018 10:25" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 10:25">12.04.2018 10:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/rossiya-podnyala-v-oon-vopros-vysylki-svoix-diplomatov-iz-ssha/" title="Просмотры">76</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/kazaxstanskie-plovcy-zavoevali-8-medalej-na-otkrytom-chempionate-v-ispanii/" title="Постоянная ссылка на статью &quot;Казахстанские пловцы завоевали 8 медалей на открытом чемпионате в Испании&quot;" rel="bookmark">Казахстанские пловцы завоевали 8 медалей на открытом чемпионате в Испании</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/kazaxstanskie-plovcy-zavoevali-8-medalej-na-otkrytom-chempionate-v-ispanii/" title="12.04.2018 10:20" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 10:20">12.04.2018 10:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/kazaxstanskie-plovcy-zavoevali-8-medalej-na-otkrytom-chempionate-v-ispanii/" title="Просмотры">57</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/sirijskie-vojska-ustanovili-polnyj-kontrol-nad-vostochnoj-gutoj/" title="Постоянная ссылка на статью &quot;Сирийские войска установили полный контроль над Восточной Гутой&quot;" rel="bookmark">Сирийские войска установили полный контроль над Восточной Гутой</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/sirijskie-vojska-ustanovili-polnyj-kontrol-nad-vostochnoj-gutoj/" title="12.04.2018 10:01" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 10:01">12.04.2018 10:01</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/sirijskie-vojska-ustanovili-polnyj-kontrol-nad-vostochnoj-gutoj/" title="Просмотры">60</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/v-ukraine-razreshili-xoronit-v-parkax-i-skverax/" title="Постоянная ссылка на статью &quot;В Украине разрешили хоронить в парках и скверах&quot;" rel="bookmark">В Украине разрешили хоронить в парках и скверах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/v-ukraine-razreshili-xoronit-v-parkax-i-skverax/" title="12.04.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 10:00">12.04.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/v-ukraine-razreshili-xoronit-v-parkax-i-skverax/" title="Просмотры">60</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/kazaxstan-i-shvejcariya-planiruyut-ukrepit-sotrudnichestvo-v-sfere-finansov-farmacevtiki-i-energetiki/" title="Постоянная ссылка на статью &quot;Казахстан и Швейцария планируют укрепить сотрудничество в сфере финансов, фармацевтики и энергетики&quot;" rel="bookmark">Казахстан и Швейцария планируют укрепить сотрудничество в сфере финансов, фармацевтики и энергетики</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/kazaxstan-i-shvejcariya-planiruyut-ukrepit-sotrudnichestvo-v-sfere-finansov-farmacevtiki-i-energetiki/" title="12.04.2018 09:37" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 09:37">12.04.2018 09:37</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/kazaxstan-i-shvejcariya-planiruyut-ukrepit-sotrudnichestvo-v-sfere-finansov-farmacevtiki-i-energetiki/" title="Просмотры">79</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/cena-na-zoloto-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-sredu-povysilas/" title="Постоянная ссылка на статью &quot;Цена на золото по итогам вечернего межбанковского фиксинга в Лондоне в среду повысилась&quot;" rel="bookmark">Цена на золото по итогам вечернего межбанковского фиксинга в Лондоне в среду повысилась</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/cena-na-zoloto-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-sredu-povysilas/" title="12.04.2018 09:22" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 09:22">12.04.2018 09:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/cena-na-zoloto-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-sredu-povysilas/" title="Просмотры">69</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/ceny-na-neft-prodolzhayut-znachitelno-povyshatsya/" title="Постоянная ссылка на статью &quot;Цены на нефть продолжают значительно повышаться&quot;" rel="bookmark">Цены на нефть продолжают значительно повышаться</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/ceny-na-neft-prodolzhayut-znachitelno-povyshatsya/" title="12.04.2018 09:15" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 09:15">12.04.2018 09:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/ceny-na-neft-prodolzhayut-znachitelno-povyshatsya/" title="Просмотры">100</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/ilxam-aliev-pobezhdaet-na-prezidentskix-vyborax-v-azerbajdzhane/" title="Постоянная ссылка на статью &quot;Ильхам Алиев побеждает на президентских выборах в Азербайджане&quot;" rel="bookmark">Ильхам Алиев побеждает на президентских выборах в Азербайджане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/ilxam-aliev-pobezhdaet-na-prezidentskix-vyborax-v-azerbajdzhane/" title="12.04.2018 08:43" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 08:43">12.04.2018 08:43</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/ilxam-aliev-pobezhdaet-na-prezidentskix-vyborax-v-azerbajdzhane/" title="Просмотры">86</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/04/12/pogoda-bez-osadkov-soxranitsya-v-chetverg-na-bolshej-chasti-kazaxstana-6/" title="Постоянная ссылка на статью &quot;Погода без осадков сохранится в четверг на большей части Казахстана&quot;" rel="bookmark">Погода без осадков сохранится в четверг на большей части Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/12/pogoda-bez-osadkov-soxranitsya-v-chetverg-na-bolshej-chasti-kazaxstana-6/" title="12.04.2018 08:12" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2018 08:12">12.04.2018 08:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/12/pogoda-bez-osadkov-soxranitsya-v-chetverg-na-bolshej-chasti-kazaxstana-6/" title="Просмотры">107</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/04/11/ryad-nebezopasnyx-torgovyx-centrov-ukazali-v-dchs-almaty-posle-ix-proverok/" title="Постоянная ссылка на статью &quot;Ряд небезопасных торговых центров указали в ДЧС Алматы после их проверок&quot;" rel="bookmark">Ряд небезопасных торговых центров указали в ДЧС Алматы после их проверок</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/ryad-nebezopasnyx-torgovyx-centrov-ukazali-v-dchs-almaty-posle-ix-proverok/" title="11.04.2018 21:52" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 21:52">11.04.2018 21:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/11/ryad-nebezopasnyx-torgovyx-centrov-ukazali-v-dchs-almaty-posle-ix-proverok/" title="Просмотры">199</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/04/11/iz-yuzhnogo-kazaxstana-na-sever-strany-v-etom-godu-pereedut-okolo-700-semej/" title="Постоянная ссылка на статью &quot;Из Южного Казахстана на север страны в этом году переедут около 700 семей&quot;" rel="bookmark">Из Южного Казахстана на север страны в этом году переедут около 700 семей</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/iz-yuzhnogo-kazaxstana-na-sever-strany-v-etom-godu-pereedut-okolo-700-semej/" title="11.04.2018 20:11" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 20:11">11.04.2018 20:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/11/iz-yuzhnogo-kazaxstana-na-sever-strany-v-etom-godu-pereedut-okolo-700-semej/" title="Просмотры">155</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/04/11/ryad-uchastkov-dorog-v-almaty-perekroyut-v-svyazi-s-remontom/" title="Постоянная ссылка на статью &quot;Ряд участков дорог в Алматы перекроют в связи с ремонтом&quot;" rel="bookmark">Ряд участков дорог в Алматы перекроют в связи с ремонтом</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/ryad-uchastkov-dorog-v-almaty-perekroyut-v-svyazi-s-remontom/" title="11.04.2018 20:08" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 20:08">11.04.2018 20:08</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/11/ryad-uchastkov-dorog-v-almaty-perekroyut-v-svyazi-s-remontom/" title="Просмотры">148</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/04/11/vopros-o-markirovke-lekarstv-rassmatrivaetsya-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Вопрос о маркировке лекарств рассматривается в Казахстане&quot;" rel="bookmark">Вопрос о маркировке лекарств рассматривается в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/vopros-o-markirovke-lekarstv-rassmatrivaetsya-v-kazaxstane/" title="11.04.2018 19:54" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 19:54">11.04.2018 19:54</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/11/vopros-o-markirovke-lekarstv-rassmatrivaetsya-v-kazaxstane/" title="Просмотры">133</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2018/04/11/akezhan-kazhegeldin-i-sedmoe-dyxanie-oppozicii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/11.04.18-Yuricin-Chebotarev1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/04/11/akezhan-kazhegeldin-i-sedmoe-dyxanie-oppozicii/" title="Постоянная ссылка на статью &quot;Акежан Кажегельдин и седьмое дыхание оппозиции&quot;" rel="bookmark">Акежан Кажегельдин и седьмое дыхание оппозиции</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/akezhan-kazhegeldin-i-sedmoe-dyxanie-oppozicii/" title="11.04.2018 12:20" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 12:20">11.04.2018 12:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/11/akezhan-kazhegeldin-i-sedmoe-dyxanie-oppozicii/" title="Просмотры">725</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/04/10/socialnaya-apatiya-kak-sharovaya-molniya-opasna-nepredskazuemostyu-razryadki/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/10.04.18-Yuricin-Seitkemel4.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/04/10/socialnaya-apatiya-kak-sharovaya-molniya-opasna-nepredskazuemostyu-razryadki/" title="Постоянная ссылка на статью &quot;Социальная апатия как шаровая молния – опасна непредсказуемостью разрядки&quot;" rel="bookmark">Социальная апатия как шаровая молния – опасна непредсказуемостью разрядки</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/10/socialnaya-apatiya-kak-sharovaya-molniya-opasna-nepredskazuemostyu-razryadki/" title="10.04.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="10.04.2018 12:00">10.04.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/10/socialnaya-apatiya-kak-sharovaya-molniya-opasna-nepredskazuemostyu-razryadki/" title="Просмотры">755</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/04/09/aprel-v-bryussele-oppoziciya-probivaetsya-dazhe-skvoz-asfalt/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/09.04.18-Лилия-Своик0.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/04/09/aprel-v-bryussele-oppoziciya-probivaetsya-dazhe-skvoz-asfalt/" title="Постоянная ссылка на статью &quot;Апрель в Брюсселе. Оппозиция пробивается даже сквозь асфальт&quot;" rel="bookmark">Апрель в Брюсселе. Оппозиция пробивается даже сквозь асфальт</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/09/aprel-v-bryussele-oppoziciya-probivaetsya-dazhe-skvoz-asfalt/" title="09.04.2018 16:30" rel="bookmark"><time class="entry-date published updated" datetime="09.04.2018 16:30">09.04.2018 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/09/aprel-v-bryussele-oppoziciya-probivaetsya-dazhe-skvoz-asfalt/" title="Просмотры">1339</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/04/09/podderzhim-kolleg-ili-sami-vinovaty-dva-vzglyada-na-situaciyu-s-ratel/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/ratel4.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/04/09/podderzhim-kolleg-ili-sami-vinovaty-dva-vzglyada-na-situaciyu-s-ratel/" title="Постоянная ссылка на статью &quot;«Поддержим коллег» или «сами виноваты»? Два взгляда на ситуацию с Ratel&quot;" rel="bookmark">«Поддержим коллег» или «сами виноваты»? Два взгляда на ситуацию с Ratel</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/09/podderzhim-kolleg-ili-sami-vinovaty-dva-vzglyada-na-situaciyu-s-ratel/" title="09.04.2018 13:30" rel="bookmark"><time class="entry-date published updated" datetime="09.04.2018 13:30">09.04.2018 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/09/podderzhim-kolleg-ili-sami-vinovaty-dva-vzglyada-na-situaciyu-s-ratel/" title="Просмотры">1848</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/04/06/npz-obekty-strategicheskoj-vazhnosti-mogut-byt-prodany-za-kopejki/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/06.04.18-Лилия-Егоров1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/04/06/npz-obekty-strategicheskoj-vazhnosti-mogut-byt-prodany-za-kopejki/" title="Постоянная ссылка на статью &quot;НПЗ: объекты стратегической важности могут быть проданы за копейки&quot;" rel="bookmark">НПЗ: объекты стратегической важности могут быть проданы за копейки</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/06/npz-obekty-strategicheskoj-vazhnosti-mogut-byt-prodany-za-kopejki/" title="06.04.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2018 16:00">06.04.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/06/npz-obekty-strategicheskoj-vazhnosti-mogut-byt-prodany-za-kopejki/" title="Просмотры">1622</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/04/06/poslednie-kadrovye-perestanovki-dazhe-socseti-proignorirovali/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/06.04.18-Yuricin-Karazhanov1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/04/06/poslednie-kadrovye-perestanovki-dazhe-socseti-proignorirovali/" title="Постоянная ссылка на статью &quot;Последние кадровые перестановки даже соцсети проигнорировали&quot;" rel="bookmark">Последние кадровые перестановки даже соцсети проигнорировали</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/06/poslednie-kadrovye-perestanovki-dazhe-socseti-proignorirovali/" title="06.04.2018 13:35" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2018 13:35">06.04.2018 13:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/06/poslednie-kadrovye-perestanovki-dazhe-socseti-proignorirovali/" title="Просмотры">1807</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/04/04/v-informacionnom-pole-perekryvayutsya-poslednie-kanaly-kritiki/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/04.04.18-Yuricin-Kaznacheev1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/04/04/v-informacionnom-pole-perekryvayutsya-poslednie-kanaly-kritiki/" title="Постоянная ссылка на статью &quot;В информационном поле перекрываются последние каналы критики&quot;" rel="bookmark">В информационном поле перекрываются последние каналы критики</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/04/v-informacionnom-pole-perekryvayutsya-poslednie-kanaly-kritiki/" title="04.04.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2018 12:00">04.04.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/04/v-informacionnom-pole-perekryvayutsya-poslednie-kanaly-kritiki/" title="Просмотры">1786</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/04/03/tramp-putin-i-si-czynpin-strategicheskie-soyuzniki-i-my-proigrali-otkazavshis-ot-socializma/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/03.04.18-Лилия-Своик0.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/04/03/tramp-putin-i-si-czynpin-strategicheskie-soyuzniki-i-my-proigrali-otkazavshis-ot-socializma/" title="Постоянная ссылка на статью &quot;Трамп, Путин и Си Цзиньпин – стратегические союзники, и мы проиграли, отказавшись от социализма&quot;" rel="bookmark">Трамп, Путин и Си Цзиньпин – стратегические союзники, и мы проиграли, отказавшись от социализма</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/03/tramp-putin-i-si-czynpin-strategicheskie-soyuzniki-i-my-proigrali-otkazavshis-ot-socializma/" title="03.04.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="03.04.2018 16:00">03.04.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/03/tramp-putin-i-si-czynpin-strategicheskie-soyuzniki-i-my-proigrali-otkazavshis-ot-socializma/" title="Просмотры">1918</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/04/03/vxozhdenie-vo-vlast-mozhet-byt-konstruktivnym/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/03.04.18-Yuricin-Tursinkan5.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/04/03/vxozhdenie-vo-vlast-mozhet-byt-konstruktivnym/" title="Постоянная ссылка на статью &quot;Вхождение во власть может быть конструктивным&quot;" rel="bookmark">Вхождение во власть может быть конструктивным</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/03/vxozhdenie-vo-vlast-mozhet-byt-konstruktivnym/" title="03.04.2018 15:00" rel="bookmark"><time class="entry-date published updated" datetime="03.04.2018 15:00">03.04.2018 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/03/vxozhdenie-vo-vlast-mozhet-byt-konstruktivnym/" title="Просмотры">1416</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/03/30/kitaj-obyavil-neftedollaru-shax/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/03/30.03.18-Лилия-Егоров3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/03/30/kitaj-obyavil-neftedollaru-shax/" title="Постоянная ссылка на статью &quot;Китай объявил нефтедоллару «шах»&quot;" rel="bookmark">Китай объявил нефтедоллару «шах»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/03/30/kitaj-obyavil-neftedollaru-shax/" title="30.03.2018 15:00" rel="bookmark"><time class="entry-date published updated" datetime="30.03.2018 15:00">30.03.2018 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/03/30/kitaj-obyavil-neftedollaru-shax/" title="Просмотры">3388</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=14">Книга Петра Своика. Фрагменты</a></h3><br>
                <a href="https://zonakz.net/2018/04/11/petr-svoik-fragmenty-istorii-vlasti-i-oppozicii-v-kazaxstane-nanizannye-na-sobstvennuyu-zhizn-chast-14/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/2018-04-11-petr-svoik-gl.jpg" alt="Петр Своик. Фрагменты истории власти и оппозиции в Казахстане, нанизанные на собственную жизнь. Часть 14"></a>
            
                <a href="https://zonakz.net/2018/04/11/petr-svoik-fragmenty-istorii-vlasti-i-oppozicii-v-kazaxstane-nanizannye-na-sobstvennuyu-zhizn-chast-14/" title="Постоянная ссылка на статью &quot;Петр Своик. Фрагменты истории власти и оппозиции в Казахстане, нанизанные на собственную жизнь. Часть 14&quot;" rel="bookmark">Петр Своик. Фрагменты истории власти и оппозиции в Казахстане, нанизанные на собственную жизнь. Часть 14</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/petr-svoik-fragmenty-istorii-vlasti-i-oppozicii-v-kazaxstane-nanizannye-na-sobstvennuyu-zhizn-chast-14/" title="11.04.2018 15:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 15:00">11.04.2018 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/11/petr-svoik-fragmenty-istorii-vlasti-i-oppozicii-v-kazaxstane-nanizannye-na-sobstvennuyu-zhizn-chast-14/" title="Просмотры">564</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2018/04/06/vojna-mirov-zapad-vysasyvaet-iz-rossii-intellekt/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/2018-04-05-emigracia-russia-gl.jpg" alt="Война Миров. Запад высасывает из России интеллект"></a>
            
                <a href="https://zonakz.net/2018/04/06/vojna-mirov-zapad-vysasyvaet-iz-rossii-intellekt/" title="Постоянная ссылка на статью &quot;Война Миров. Запад высасывает из России интеллект&quot;" rel="bookmark">Война Миров. Запад высасывает из России интеллект</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/06/vojna-mirov-zapad-vysasyvaet-iz-rossii-intellekt/" title="06.04.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2018 07:00">06.04.2018 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/04/06/vojna-mirov-zapad-vysasyvaet-iz-rossii-intellekt/" title="Просмотры">1538</a></span></div>
            </li>
</ul></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-825631" class="post-825631 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-reforma-obrazovaniya tag-13759 tag-srednyaya-shkola tag-11729"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Министерство оглупления</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/" rel="bookmark">
			<img width="500" height="303" src="https://zonakz.net/wp-content/uploads/2018/04/2018-04-11-reforma-obrazovaniya-gl-500x303.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="реформа образования" srcset="https://zonakz.net/wp-content/uploads/2018/04/2018-04-11-reforma-obrazovaniya-gl.jpg 500w, https://zonakz.net/wp-content/uploads/2018/04/2018-04-11-reforma-obrazovaniya-gl-300x182.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/" title="10:00" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-11T10:00:55+00:00">11.04.2018&nbsp;10:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/" title="Просмотры">5646</a></span> <span class="meta-comments"><a href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/">
		Наблюдая реформу образования в Казахстане – невольно поверишь в теорию заговора
	<a href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое</h3></div><div style="width:49%; float:left;">
<div class="z_index_most_item"><a href="https://zonakz.net/2018/04/06/otkrytoe-pismo-aksakalov-k-elbasy-chto-budet-esli-v-strane-ostanutsya-odni-kazaxi-idet-massovyj-pritok-v-elitu-pokoleniya-rozhdennyx-v-70-e-80-e-gody-semya-tatishevyx-sdelala-zayavlenie/">«Открытое письмо аксакалов к Елбасы». «Что будет, если в стране останутся одни казахи?». «Идет массовый приток в элиту поколения рожденных в 70-е – 80-е годы». «Семья Татишевых сделала заявление»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/06/otkrytoe-pismo-aksakalov-k-elbasy-chto-budet-esli-v-strane-ostanutsya-odni-kazaxi-idet-massovyj-pritok-v-elitu-pokoleniya-rozhdennyx-v-70-e-80-e-gody-semya-tatishevyx-sdelala-zayavlenie/" title="06.04.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2018 12:00">06.04.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/06/otkrytoe-pismo-aksakalov-k-elbasy-chto-budet-esli-v-strane-ostanutsya-odni-kazaxi-idet-massovyj-pritok-v-elitu-pokoleniya-rozhdennyx-v-70-e-80-e-gody-semya-tatishevyx-sdelala-zayavlenie/" title="Просмотры">53532</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/03/ne-uxodit-li-kazaxstan-ot-rossii-vsled-za-ukrainoj-chast-1/">Не уходит ли Казахстан от России вслед за Украиной?! Часть 1</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/03/ne-uxodit-li-kazaxstan-ot-rossii-vsled-za-ukrainoj-chast-1/" title="03.04.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="03.04.2018 10:00">03.04.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/03/ne-uxodit-li-kazaxstan-ot-rossii-vsled-za-ukrainoj-chast-1/" title="Просмотры">12071</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/04/ne-uxodit-li-kazaxstan-ot-rossii-vsled-za-ukrainoj-chast-2/">Не уходит ли Казахстан от России вслед за Украиной?! Часть 2</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/04/ne-uxodit-li-kazaxstan-ot-rossii-vsled-za-ukrainoj-chast-2/" title="04.04.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2018 10:00">04.04.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/04/ne-uxodit-li-kazaxstan-ot-rossii-vsled-za-ukrainoj-chast-2/" title="Просмотры">9441</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/06/kakimi-surrogatami-kormyat-kazaxstancev/">Какими суррогатами кормят казахстанцев</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/06/kakimi-surrogatami-kormyat-kazaxstancev/" title="06.04.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2018 10:00">06.04.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/06/kakimi-surrogatami-kormyat-kazaxstancev/" title="Просмотры">6955</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/05/5-vyzovov-dlya-kazaxstana-kazaxstanskaya-armiya-slabee-angolskoj-i-tajvanskoj-ne-xvataet-lyudej-i-flota-i-sovremennuyu-shkolu-menyat-odnoznachno-nuzhno-kazaxstanskie-smi-v-centre-ocherednogo-skand/">«5 вызовов для Казахстана». «Казахстанская армия слабее ангольской и тайваньской. Не хватает людей и флота». «И современную школу менять однозначно нужно». «Казахстанские СМИ в центре очередного скандала»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/05/5-vyzovov-dlya-kazaxstana-kazaxstanskaya-armiya-slabee-angolskoj-i-tajvanskoj-ne-xvataet-lyudej-i-flota-i-sovremennuyu-shkolu-menyat-odnoznachno-nuzhno-kazaxstanskie-smi-v-centre-ocherednogo-skand/" title="05.04.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="05.04.2018 12:00">05.04.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/05/5-vyzovov-dlya-kazaxstana-kazaxstanskaya-armiya-slabee-angolskoj-i-tajvanskoj-ne-xvataet-lyudej-i-flota-i-sovremennuyu-shkolu-menyat-odnoznachno-nuzhno-kazaxstanskie-smi-v-centre-ocherednogo-skand/" title="Просмотры">6868</a></span></div></div></div>
<div style="width:49%; float:right;">
<div class="z_index_most_item"><a href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/">Министерство оглупления</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/" title="11.04.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2018 10:00">11.04.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/11/ministerstvo-oglupleniya/" title="Просмотры">5642</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/05/skolko-budut-platit-kazaxstancy-za-ipoteku-7-20-25/">Сколько будут платить казахстанцы за ипотеку «7-20-25»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/05/skolko-budut-platit-kazaxstancy-za-ipoteku-7-20-25/" title="05.04.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.04.2018 07:00">05.04.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/05/skolko-budut-platit-kazaxstancy-za-ipoteku-7-20-25/" title="Просмотры">5486</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/02/kak-kazaxstanu-stroit-otnosheniya-s-rossiej-v-usloviyax-ee-protivostoyaniya-s-zapadom-molodye-ministry-v-kazaxstane-ispolniteli-no-nikak-ne-strategi-istoriya-nackompanij-kazaxstana-ot-sssr-i-kaz/">«Как Казахстану строить отношения с Россией в условиях ее противостояния с Западом?». «Молодые министры в Казахстане: исполнители, но никак не стратеги». «История нацкомпаний Казахстана: от СССР и Кажегельдина до Кулибаева»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/02/kak-kazaxstanu-stroit-otnosheniya-s-rossiej-v-usloviyax-ee-protivostoyaniya-s-zapadom-molodye-ministry-v-kazaxstane-ispolniteli-no-nikak-ne-strategi-istoriya-nackompanij-kazaxstana-ot-sssr-i-kaz/" title="02.04.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.04.2018 12:00">02.04.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/02/kak-kazaxstanu-stroit-otnosheniya-s-rossiej-v-usloviyax-ee-protivostoyaniya-s-zapadom-molodye-ministry-v-kazaxstane-ispolniteli-no-nikak-ne-strategi-istoriya-nackompanij-kazaxstana-ot-sssr-i-kaz/" title="Просмотры">4903</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/04/vyxodcy-iz-yuzhnyx-regionov-kontroliruyut-45-vlastnogo-olimpa-kazaxstana-raspredelenie-byudzhetov-odin-region-donor-kormit-chetyre-sredi-bolashakerov-slishkom-mnogo-agentov-vliyaniya/">«Выходцы из южных регионов контролируют 45% властного олимпа Казахстана». «Распределение бюджетов: один регион-донор кормит четыре». «Среди «болашакеров» слишком много агентов влияния»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/04/vyxodcy-iz-yuzhnyx-regionov-kontroliruyut-45-vlastnogo-olimpa-kazaxstana-raspredelenie-byudzhetov-odin-region-donor-kormit-chetyre-sredi-bolashakerov-slishkom-mnogo-agentov-vliyaniya/" title="04.04.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2018 12:00">04.04.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/04/vyxodcy-iz-yuzhnyx-regionov-kontroliruyut-45-vlastnogo-olimpa-kazaxstana-raspredelenie-byudzhetov-odin-region-donor-kormit-chetyre-sredi-bolashakerov-slishkom-mnogo-agentov-vliyaniya/" title="Просмотры">4375</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/04/04/kto-mozhet-ostatsya-za-bortom-novoj-ipotechnoj-programmy/">Кто может остаться за бортом новой ипотечной программы?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/04/04/kto-mozhet-ostatsya-za-bortom-novoj-ipotechnoj-programmy/" title="04.04.2018 15:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2018 15:00">04.04.2018 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=983" title="Посмотреть все материалы автора Сергей ЗЕЛЕПУХИН" rel="author">Сергей ЗЕЛЕПУХИН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/04/04/kto-mozhet-ostatsya-za-bortom-novoj-ipotechnoj-programmy/" title="Просмотры">3937</a></span></div></div></div>
</div><br><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2018 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container"><img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.6' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.6.2" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- endtime=0.56092600 1523511407 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div><script async src='https://cdn.onthe.io/io.js/gar2mydWfMXa'></script>
</body>
</html>
