<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Во Франции поклонники Дениса Тена скорбят о его гибели &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Во Франции поклонники Дениса Тена скорбят о его гибели" />
<meta name="keywords" value="франция, тен, скорбь, мемориал" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Во Франции поклонники Дениса Тена скорбят о его гибели" />
<meta property="og:description" content="Во Франции поклонники Дениса Тена скорбят о его гибели" />
<meta property="og:url" content="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Во Франции поклонники Дениса Тена скорбят о его гибели&raquo;" href="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F07%2F24%2Fvo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F07%2F24%2Fvo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2018',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2018',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-834521 single-format-standard wp-custom-logo wide-layout content-center">

<div id="ivengo-6476">
<script>
    var script = document.createElement( 'script' );
    script.src = '//s.i-vengo.com/js/ivengo.min.js';
    script.onload = function () {
        iVengo.init( {
            appId: '1aqhbbhhg5v',
            logLevel: 'info'
        } );
        iVengo.showAd( {
            parentId: 'ivengo-6476',
            mobileOnly: true,
            adType: 'fullscreen'
        } );
    };
    document.head.appendChild( script );
</script>
</div>

<!-- starttime=0.59002800 1532418373 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-834521" class="post-834521 post type-post status-publish format-standard hentry category-novosti tag-15467 tag-skorb tag-49809 tag-12339">

	
	<header class="entry-header">

		<h1 class="entry-title">Во Франции поклонники Дениса Тена скорбят о его гибели</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/" title="12:05" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-24T12:05:06+00:00">24.07.2018&nbsp;12:05</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/" title="Просмотры">106</a></span> <span class="meta-comments"><a href="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;">Астана. 24 июля. КазТАГ</span> – Во Франции поклонники фигуриста Дениса Тена скорбят о его гибели, сообщает пресс-служба МИД РК.</p>
<p>«После известия о трагической гибели Дениса Тена, о которой сообщили многие местные СМИ, у здания посольства Казахстана в Париже французские поклонники его таланта оставили свечи и букет с цветами. Данный мини-мемориал оформлен фотографией нашего выдающегося соотечественника и текстом следующего содержания: «Выражаем наши искренние соболезнования. В связи с этой огромной потерей хотим поддержать его семью и близких, а также всех казахстанцев. Дениса очень любили многие поклонники фигурного катания. С уважением, Кир Чи», &#8212; говорится в сообщении во вторник.</p>
<p>Слова сочувствия и поддержки поступают в адрес посольства также по электронной почте и в социальных сетях.</p>
<p>«Глубоко опечалены этой ужасной потерей. Мы очень любили Дениса и разделяем вашу боль. Наши сердца в эти дни вместе с вами. Ваши французские друзья», &#8212; написала Сандра Скамарони.</p>
<p>«Денис покинул нас! Он был невероятным юношей, полным таланта, добрым в общении с людьми. Во Франции тоже ценили его способности и талант. Как жесток этот мир! К несчастью, такие трагедии оставляют семьи и друзей без самых близких и дорогих нам людей. Денис, ты слишком рано ушел от нас! Вице-чемпион мира, бронзовый призер Олимпийских игр, победитель Чемпионата четырех континентов &#8212; у тебя еще было много того, что ты мог всем нам подарить. Там, где ты сейчас, среди звезд и ангелов, знай, что ты остаешься в наших воспоминаниях, в истории Казахстана, а также в памяти всего мира, который следил за твоими выступлениями. Остаешься тем парнем с самой доброй улыбкой и несбывшимися мечтами. Думая в эти дни о твоей семье, маме, друзьях, родных и всех казахстанцах, мы желаем им быть сильными в это трудное время», &#8212; написала поклонница фигуриста Диане Ди Лауренти.</p><div class="z_mb">
                    <a href="https://zonakz.net/2018/07/10/o-kornyax-kitaefobii-v-kazaxstane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/10.07.18-Yuricin-Kaukenov2.jpg" alt="О корнях китаефобии в Казахстане"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2018/07/10/o-kornyax-kitaefobii-v-kazaxstane/" title="Постоянная ссылка на статью &quot;О корнях китаефобии в Казахстане&quot;" rel="bookmark">О корнях китаефобии в Казахстане</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/10/o-kornyax-kitaefobii-v-kazaxstane/" title="10.07.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="10.07.2018 16:00">10.07.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/10/o-kornyax-kitaefobii-v-kazaxstane/" title="Просмотры">3779</a></span></div>
                    </div>
    
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2018/07/20/v-posolstve-rk-v-rf-v-moskve-otkryta-kniga-soboleznovanij-v-svyazi-s-gibelyu-denisa-tena/" rel="bookmark" title="В посольстве РК в РФ в Москве открыта книга соболезнований в связи с гибелью Дениса Тена">В посольстве РК в РФ в Москве открыта книга соболезнований в связи с гибелью Дениса Тена </a></li>
<li><a href="https://zonakz.net/2018/07/20/zaderzhan-podozrevaemyj-po-faktu-ubijstva-denisa-tena/" rel="bookmark" title="Задержан подозреваемый по факту убийства Дениса Тена">Задержан подозреваемый по факту убийства Дениса Тена </a></li>
<li><a href="https://zonakz.net/2018/07/20/v-astane-pamyat-denisa-tena-pochtili-pominalnym-obedom/" rel="bookmark" title="В Астане память Дениса Тена почтили поминальным обедом">В Астане память Дениса Тена почтили поминальным обедом </a></li>
<li><a href="https://zonakz.net/2018/07/20/policiya-razyskivaet-vtorogo-podozrevaemogo-v-ubijstve-denisa-tena/" rel="bookmark" title="Полиция разыскивает второго подозреваемого в убийстве Дениса Тена">Полиция разыскивает второго подозреваемого в убийстве Дениса Тена </a></li>
<li><a href="https://zonakz.net/2018/07/19/policiya-v-almaty-obyavila-voznagrazhdenie-za-informaciyu-ob-ubijcax-denisa-tena/" rel="bookmark" title="Полиция в Алматы объявила вознаграждение за информацию об убийцах Дениса Тена">Полиция в Алматы объявила вознаграждение за информацию об убийцах Дениса Тена </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%bc%d0%b5%d0%bc%d0%be%d1%80%d0%b8%d0%b0%d0%bb/" rel="tag">мемориал</a><a href="https://zonakz.net/tag/skorb/" rel="tag">скорбь</a><a href="https://zonakz.net/tag/%d1%82%d0%b5%d0%bd/" rel="tag">тен</a><a href="https://zonakz.net/tag/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f/" rel="tag">франция</a>			</span>
		</div><!-- .entry-tags -->

			
	</footer><!-- .entry-footer -->

</article>
<div style="width: 100%; text-align: center; background-color: #eeeeee;"><a style="color: red; font-size: 140%; font-weight: bold; text-decoration: underline;" href="https://zonakz.net/2018/03/26/vnimanie-kommentatoram/">Внимание комментаторам!</a></div>
    <div class="fb-comments" data-href="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2018/07/24/kakie-uroki-kazaxstanu-sledovalo-by-izvlech-iz-opyta-vystuplenij-nacionalnyx-sbornyx-afriki-i-azii-na-chempionatax-mira-po-futbolu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/2018-07-24-fubol-gl.jpg" alt="Какие уроки Казахстану следовало бы извлечь из опыта выступлений национальных сборных Африки и Азии на чемпионатах мира по футболу?!"></a>
                
                <a href="https://zonakz.net/2018/07/24/kakie-uroki-kazaxstanu-sledovalo-by-izvlech-iz-opyta-vystuplenij-nacionalnyx-sbornyx-afriki-i-azii-na-chempionatax-mira-po-futbolu/" title="Постоянная ссылка на статью &quot;Какие уроки Казахстану следовало бы извлечь из опыта выступлений национальных сборных Африки и Азии на чемпионатах мира по футболу?!&quot;" rel="bookmark">Какие уроки Казахстану следовало бы извлечь из опыта выступлений национальных сборных Африки и Азии на чемпионатах мира по футболу?!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/kakie-uroki-kazaxstanu-sledovalo-by-izvlech-iz-opyta-vystuplenij-nacionalnyx-sbornyx-afriki-i-azii-na-chempionatax-mira-po-futbolu/" title="24.07.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 13:00">24.07.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/kakie-uroki-kazaxstanu-sledovalo-by-izvlech-iz-opyta-vystuplenij-nacionalnyx-sbornyx-afriki-i-azii-na-chempionatax-mira-po-futbolu/" title="Просмотры">74</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/07/24/polozhenie-spikera-senata-kasym-zhomarta-tokaeva-neskolko-poshatnulos-obshhestvennyj-sovet-almaty-potreboval-nachalnika-dvd-goroda-serika-kudebaeva-i-ministra-vnutrennix-del-kalmuxanbeta-kasymova-uvo/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/1сетевой-обзор-3.jpg" alt="«Положение спикера сената Касым-Жомарта Токаева несколько пошатнулось». «Общественный совет Алматы потребовал начальника ДВД города Серика Кудебаева и министра внутренних дел Калмуханбета Касымова уволить». «Право на оружие: поможет ли оно защититься от бандитов?»"></a>
                
                <a href="https://zonakz.net/2018/07/24/polozhenie-spikera-senata-kasym-zhomarta-tokaeva-neskolko-poshatnulos-obshhestvennyj-sovet-almaty-potreboval-nachalnika-dvd-goroda-serika-kudebaeva-i-ministra-vnutrennix-del-kalmuxanbeta-kasymova-uvo/" title="Постоянная ссылка на статью &quot;«Положение спикера сената Касым-Жомарта Токаева несколько пошатнулось». «Общественный совет Алматы потребовал начальника ДВД города Серика Кудебаева и министра внутренних дел Калмуханбета Касымова уволить». «Право на оружие: поможет ли оно защититься от бандитов?»&quot;" rel="bookmark">«Положение спикера сената Касым-Жомарта Токаева несколько пошатнулось». «Общественный совет Алматы потребовал начальника ДВД города Серика Кудебаева и министра внутренних дел Калмуханбета Касымова уволить». «Право на оружие: поможет ли оно защититься от бандитов?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/polozhenie-spikera-senata-kasym-zhomarta-tokaeva-neskolko-poshatnulos-obshhestvennyj-sovet-almaty-potreboval-nachalnika-dvd-goroda-serika-kudebaeva-i-ministra-vnutrennix-del-kalmuxanbeta-kasymova-uvo/" title="24.07.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 12:00">24.07.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/polozhenie-spikera-senata-kasym-zhomarta-tokaeva-neskolko-poshatnulos-obshhestvennyj-sovet-almaty-potreboval-nachalnika-dvd-goroda-serika-kudebaeva-i-ministra-vnutrennix-del-kalmuxanbeta-kasymova-uvo/" title="Просмотры">442</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/07/24/pochemu-kazaxstanu-nuzhno-opasatsya-torgovoj-vojny-mezhdu-krupnejshimi-ekonomikami/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/2018-07-24-kitay-usa-sankcii-gl3.jpg" alt="Почему Казахстану нужно опасаться «торговой войны» между крупнейшими экономиками?"></a>
                
                <a href="https://zonakz.net/2018/07/24/pochemu-kazaxstanu-nuzhno-opasatsya-torgovoj-vojny-mezhdu-krupnejshimi-ekonomikami/" title="Постоянная ссылка на статью &quot;Почему Казахстану нужно опасаться «торговой войны» между крупнейшими экономиками?&quot;" rel="bookmark">Почему Казахстану нужно опасаться «торговой войны» между крупнейшими экономиками?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/pochemu-kazaxstanu-nuzhno-opasatsya-torgovoj-vojny-mezhdu-krupnejshimi-ekonomikami/" title="24.07.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 10:00">24.07.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/pochemu-kazaxstanu-nuzhno-opasatsya-torgovoj-vojny-mezhdu-krupnejshimi-ekonomikami/" title="Просмотры">256</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/2018-07-24-donetck-gl2.jpg" alt="«Я бы тысячу раз согласилась говорить на украинском, только чтобы этого ужаса не было. Иногда нужно жертвовать малым, чтобы не потерять большое…. Хотя и в Украине ни хрена не сладко»"></a>
                
                <a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" title="Постоянная ссылка на статью &quot;«Я бы тысячу раз согласилась говорить на украинском, только чтобы этого ужаса не было. Иногда нужно жертвовать малым, чтобы не потерять большое…. Хотя и в Украине ни хрена не сладко»&quot;" rel="bookmark">«Я бы тысячу раз согласилась говорить на украинском, только чтобы этого ужаса не было. Иногда нужно жертвовать малым, чтобы не потерять большое…. Хотя и в Украине ни хрена не сладко»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" title="24.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 07:00">24.07.2018 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" title="Просмотры">789</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/07/23/axillesova-pyata-rossii-u-putina-vse-eshhe-net-plana-po-preobrazovaniyu-dryaxleyushhej-neftyanoj-ekonomiki/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/201823-putin-neft-gl.jpg" alt="Ахиллесова пята России: У Путина все еще нет плана по преобразованию дряхлеющей нефтяной экономики"></a>
                
                <a href="https://zonakz.net/2018/07/23/axillesova-pyata-rossii-u-putina-vse-eshhe-net-plana-po-preobrazovaniyu-dryaxleyushhej-neftyanoj-ekonomiki/" title="Постоянная ссылка на статью &quot;Ахиллесова пята России: У Путина все еще нет плана по преобразованию дряхлеющей нефтяной экономики&quot;" rel="bookmark">Ахиллесова пята России: У Путина все еще нет плана по преобразованию дряхлеющей нефтяной экономики</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/23/axillesova-pyata-rossii-u-putina-vse-eshhe-net-plana-po-preobrazovaniyu-dryaxleyushhej-neftyanoj-ekonomiki/" title="23.07.2018 14:00" rel="bookmark"><time class="entry-date published updated" datetime="23.07.2018 14:00">23.07.2018 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/23/axillesova-pyata-rossii-u-putina-vse-eshhe-net-plana-po-preobrazovaniyu-dryaxleyushhej-neftyanoj-ekonomiki/" title="Просмотры">935</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/vopros-otstavki-kasymova-ne-v-kompetencii-ministerstva-vnutrennix-del-rk-mvd/" title="Постоянная ссылка на статью &quot;Вопрос отставки Касымова не в компетенции министерства внутренних дел РК – МВД&quot;" rel="bookmark">Вопрос отставки Касымова не в компетенции министерства внутренних дел РК – МВД</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/vopros-otstavki-kasymova-ne-v-kompetencii-ministerstva-vnutrennix-del-rk-mvd/" title="24.07.2018 13:37" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 13:37">24.07.2018 13:37</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/vopros-otstavki-kasymova-ne-v-kompetencii-ministerstva-vnutrennix-del-rk-mvd/" title="Просмотры">23</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/otpustivshie-podozrevaemogo-za-nedelyu-do-ubijstva-tena-policejskie-v-astane-mogut-otdelatsya-uvolneniem/" title="Постоянная ссылка на статью &quot;Отпустившие подозреваемого за неделю до убийства Тена полицейские в Астане могут отделаться увольнением&quot;" rel="bookmark">Отпустившие подозреваемого за неделю до убийства Тена полицейские в Астане могут отделаться увольнением</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/otpustivshie-podozrevaemogo-za-nedelyu-do-ubijstva-tena-policejskie-v-astane-mogut-otdelatsya-uvolneniem/" title="24.07.2018 13:32" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 13:32">24.07.2018 13:32</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/otpustivshie-podozrevaemogo-za-nedelyu-do-ubijstva-tena-policejskie-v-astane-mogut-otdelatsya-uvolneniem/" title="Просмотры">30</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/informaciya-v-socsetyax-chto-policiya-vzyala-ne-tex-ubijc-tena-ne-sootvetstvuet-dejstvitelnosti-mvd/" title="Постоянная ссылка на статью &quot;Информация в соцсетях, что полиция взяла не тех убийц Тена не соответствует действительности – МВД&quot;" rel="bookmark">Информация в соцсетях, что полиция взяла не тех убийц Тена не соответствует действительности – МВД</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/informaciya-v-socsetyax-chto-policiya-vzyala-ne-tex-ubijc-tena-ne-sootvetstvuet-dejstvitelnosti-mvd/" title="24.07.2018 13:11" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 13:11">24.07.2018 13:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/informaciya-v-socsetyax-chto-policiya-vzyala-ne-tex-ubijc-tena-ne-sootvetstvuet-dejstvitelnosti-mvd/" title="Просмотры">56</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/voennye-ucheniya-po-radiacionnoj-biologicheskoj-i-ximzashhite-nachalis-na-zapade-kazaxstana/" title="Постоянная ссылка на статью &quot;Военные учения по радиационной, биологической и химзащите начались на западе Казахстана&quot;" rel="bookmark">Военные учения по радиационной, биологической и химзащите начались на западе Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/voennye-ucheniya-po-radiacionnoj-biologicheskoj-i-ximzashhite-nachalis-na-zapade-kazaxstana/" title="24.07.2018 13:09" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 13:09">24.07.2018 13:09</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/voennye-ucheniya-po-radiacionnoj-biologicheskoj-i-ximzashhite-nachalis-na-zapade-kazaxstana/" title="Просмотры">46</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/obvinyaemyj-v-neuplate-39-mln-nalogov-kazaxstanec-prosit-politicheskogo-ubezhishha-v-ssha/" title="Постоянная ссылка на статью &quot;Обвиняемый в неуплате $3,9 млн налогов казахстанец просит политического убежища в США&quot;" rel="bookmark">Обвиняемый в неуплате $3,9 млн налогов казахстанец просит политического убежища в США</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/obvinyaemyj-v-neuplate-39-mln-nalogov-kazaxstanec-prosit-politicheskogo-ubezhishha-v-ssha/" title="24.07.2018 13:07" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 13:07">24.07.2018 13:07</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/obvinyaemyj-v-neuplate-39-mln-nalogov-kazaxstanec-prosit-politicheskogo-ubezhishha-v-ssha/" title="Просмотры">94</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/zayavleniya-na-provedenie-mitingov-po-reforme-mvd-zaregistrirovany-v-bolshinstve-gorodov-rk-aktivist/" title="Постоянная ссылка на статью &quot;Заявления на проведение митингов по реформе МВД зарегистрированы в большинстве городов РК – активист&quot;" rel="bookmark">Заявления на проведение митингов по реформе МВД зарегистрированы в большинстве городов РК – активист</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/zayavleniya-na-provedenie-mitingov-po-reforme-mvd-zaregistrirovany-v-bolshinstve-gorodov-rk-aktivist/" title="24.07.2018 12:42" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 12:42">24.07.2018 12:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/zayavleniya-na-provedenie-mitingov-po-reforme-mvd-zaregistrirovany-v-bolshinstve-gorodov-rk-aktivist/" title="Просмотры">93</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/po-ipotechnoj-programme-7-20-25-odobreno-bolee-300-kreditov/" title="Постоянная ссылка на статью &quot;По ипотечной программе «7-20-25» одобрено более 300 кредитов&quot;" rel="bookmark">По ипотечной программе «7-20-25» одобрено более 300 кредитов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/po-ipotechnoj-programme-7-20-25-odobreno-bolee-300-kreditov/" title="24.07.2018 12:30" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 12:30">24.07.2018 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/po-ipotechnoj-programme-7-20-25-odobreno-bolee-300-kreditov/" title="Просмотры">94</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/" title="Постоянная ссылка на статью &quot;Во Франции поклонники Дениса Тена скорбят о его гибели&quot;" rel="bookmark">Во Франции поклонники Дениса Тена скорбят о его гибели</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/" title="24.07.2018 12:05" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 12:05">24.07.2018 12:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/vo-francii-poklonniki-denisa-tena-skorbyat-o-ego-gibeli/" title="Просмотры">105</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/ustanovlen-novyj-poryadok-otlozhennogo-opredeleniya-tamozhennoj-stoimosti-vvozimyx-tovarov-v-kazaxstan/" title="Постоянная ссылка на статью &quot;Установлен новый порядок отложенного определения таможенной стоимости ввозимых товаров в Казахстан&quot;" rel="bookmark">Установлен новый порядок отложенного определения таможенной стоимости ввозимых товаров в Казахстан</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/ustanovlen-novyj-poryadok-otlozhennogo-opredeleniya-tamozhennoj-stoimosti-vvozimyx-tovarov-v-kazaxstan/" title="24.07.2018 11:19" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 11:19">24.07.2018 11:19</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/ustanovlen-novyj-poryadok-otlozhennogo-opredeleniya-tamozhennoj-stoimosti-vvozimyx-tovarov-v-kazaxstan/" title="Просмотры">128</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/soderzhanie-infrastruktury-botanicheskogo-sada-namereny-peredat-akimatu-almaty-do-konca-2018-g/" title="Постоянная ссылка на статью &quot;Содержание инфраструктуры Ботанического сада намерены передать акимату Алматы до конца 2018 г.&quot;" rel="bookmark">Содержание инфраструктуры Ботанического сада намерены передать акимату Алматы до конца 2018 г.</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/soderzhanie-infrastruktury-botanicheskogo-sada-namereny-peredat-akimatu-almaty-do-konca-2018-g/" title="24.07.2018 11:01" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 11:01">24.07.2018 11:01</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/soderzhanie-infrastruktury-botanicheskogo-sada-namereny-peredat-akimatu-almaty-do-konca-2018-g/" title="Просмотры">125</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/v-vko-planiruyut-reformirovat-sistemu-tarifov-zhkx/" title="Постоянная ссылка на статью &quot;В ВКО планируют реформировать систему тарифов ЖКХ&quot;" rel="bookmark">В ВКО планируют реформировать систему тарифов ЖКХ</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/v-vko-planiruyut-reformirovat-sistemu-tarifov-zhkx/" title="24.07.2018 10:54" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 10:54">24.07.2018 10:54</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/v-vko-planiruyut-reformirovat-sistemu-tarifov-zhkx/" title="Просмотры">100</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/boevye-plovcy-iz-kazaxstana-primut-uchastie-v-ucheniyax-v-irane/" title="Постоянная ссылка на статью &quot;Боевые пловцы из Казахстана примут участие в учениях в Иране&quot;" rel="bookmark">Боевые пловцы из Казахстана примут участие в учениях в Иране</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/boevye-plovcy-iz-kazaxstana-primut-uchastie-v-ucheniyax-v-irane/" title="24.07.2018 10:15" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 10:15">24.07.2018 10:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/boevye-plovcy-iz-kazaxstana-primut-uchastie-v-ucheniyax-v-irane/" title="Просмотры">122</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/kndr-pristupila-k-demontazhu-raketnogo-poligona/" title="Постоянная ссылка на статью &quot;КНДР приступила к демонтажу ракетного полигона&quot;" rel="bookmark">КНДР приступила к демонтажу ракетного полигона</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/kndr-pristupila-k-demontazhu-raketnogo-poligona/" title="24.07.2018 09:52" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 09:52">24.07.2018 09:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/kndr-pristupila-k-demontazhu-raketnogo-poligona/" title="Просмотры">111</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/na-issyk-kule-nashli-starinnoe-zaxoronenie-voina/" title="Постоянная ссылка на статью &quot;На Иссык-Куле нашли старинное захоронение воина&quot;" rel="bookmark">На Иссык-Куле нашли старинное захоронение воина</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/na-issyk-kule-nashli-starinnoe-zaxoronenie-voina/" title="24.07.2018 09:50" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 09:50">24.07.2018 09:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/na-issyk-kule-nashli-starinnoe-zaxoronenie-voina/" title="Просмотры">141</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/07/24/odin-iz-podozrevaemyx-v-ubijstve-denisa-tena-kiyasov-priznalsya-v-sodeyannom-predostaviv-nozh-s-mesta-prestupleniya/" title="Постоянная ссылка на статью &quot;Один из подозреваемых в убийстве Дениса Тена Киясов признался в содеянном, предоставив нож с места преступления&quot;" rel="bookmark">Один из подозреваемых в убийстве Дениса Тена Киясов признался в содеянном, предоставив нож с места преступления</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/odin-iz-podozrevaemyx-v-ubijstve-denisa-tena-kiyasov-priznalsya-v-sodeyannom-predostaviv-nozh-s-mesta-prestupleniya/" title="24.07.2018 09:33" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 09:33">24.07.2018 09:33</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/24/odin-iz-podozrevaemyx-v-ubijstve-denisa-tena-kiyasov-priznalsya-v-sodeyannom-predostaviv-nozh-s-mesta-prestupleniya/" title="Просмотры">189</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2018/07/23/krupnyj-biznes-platit-25-fizicheskoe-lico-25/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/23.07.18-Yuricin-Tursinkhan04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/23/krupnyj-biznes-platit-25-fizicheskoe-lico-25/" title="Постоянная ссылка на статью &quot;Крупный бизнес платит 2,5%, физическое лицо – 25%&quot;" rel="bookmark">Крупный бизнес платит 2,5%, физическое лицо – 25%</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/23/krupnyj-biznes-platit-25-fizicheskoe-lico-25/" title="23.07.2018 17:00" rel="bookmark"><time class="entry-date published updated" datetime="23.07.2018 17:00">23.07.2018 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/23/krupnyj-biznes-platit-25-fizicheskoe-lico-25/" title="Просмотры">1824</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/07/20/snyatie-kasymova-eto-par-v-svistok/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/20.07.18-Лилия-Своик04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/20/snyatie-kasymova-eto-par-v-svistok/" title="Постоянная ссылка на статью &quot;Снятие Касымова – это пар в свисток&quot;" rel="bookmark">Снятие Касымова – это пар в свисток</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/20/snyatie-kasymova-eto-par-v-svistok/" title="20.07.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2018 16:00">20.07.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/20/snyatie-kasymova-eto-par-v-svistok/" title="Просмотры">7494</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/07/19/chej-batyr-batyree/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/19.07.18-Лилия-Бисенбаев02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/19/chej-batyr-batyree/" title="Постоянная ссылка на статью &quot;Чей батыр батырее?&quot;" rel="bookmark">Чей батыр батырее?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/19/chej-batyr-batyree/" title="19.07.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="19.07.2018 16:00">19.07.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/19/chej-batyr-batyree/" title="Просмотры">2228</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/07/19/benzinovye-fokusy-nevidimoj-ruki-rynka/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/19.07.18-Yuricin-Smirnov04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/19/benzinovye-fokusy-nevidimoj-ruki-rynka/" title="Постоянная ссылка на статью &quot;Бензиновые фокусы «невидимой руки» рынка&quot;" rel="bookmark">Бензиновые фокусы «невидимой руки» рынка</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/19/benzinovye-fokusy-nevidimoj-ruki-rynka/" title="19.07.2018 15:30" rel="bookmark"><time class="entry-date published updated" datetime="19.07.2018 15:30">19.07.2018 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/19/benzinovye-fokusy-nevidimoj-ruki-rynka/" title="Просмотры">1469</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/07/18/ajdarxan-kusainov-esli-doxody-naseleniya-ne-rastut-nacbank-tut-ni-pri-chyom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/18.07.18-Лилия-Кусаинов05.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/18/ajdarxan-kusainov-esli-doxody-naseleniya-ne-rastut-nacbank-tut-ni-pri-chyom/" title="Постоянная ссылка на статью &quot;Айдархан Кусаинов: «Если доходы населения не растут, Нацбанк  тут ни при чём»&quot;" rel="bookmark">Айдархан Кусаинов: «Если доходы населения не растут, Нацбанк  тут ни при чём»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/18/ajdarxan-kusainov-esli-doxody-naseleniya-ne-rastut-nacbank-tut-ni-pri-chyom/" title="18.07.2018 15:00" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2018 15:00">18.07.2018 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/18/ajdarxan-kusainov-esli-doxody-naseleniya-ne-rastut-nacbank-tut-ni-pri-chyom/" title="Просмотры">2105</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/07/17/potrebitelskie-kredity-maskiruyut-bednost/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/17.07.18-Yuricin-Rysmambetov03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/17/potrebitelskie-kredity-maskiruyut-bednost/" title="Постоянная ссылка на статью &quot;Потребительские кредиты маскируют бедность&quot;" rel="bookmark">Потребительские кредиты маскируют бедность</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/17/potrebitelskie-kredity-maskiruyut-bednost/" title="17.07.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2018 12:00">17.07.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/17/potrebitelskie-kredity-maskiruyut-bednost/" title="Просмотры">2980</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/07/16/xleb-za-svoj-schet-zrelishha-tozhe/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/16.07.18-Yuricin-Seitkemel05.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/16/xleb-za-svoj-schet-zrelishha-tozhe/" title="Постоянная ссылка на статью &quot;Хлеб – за свой счет, зрелища – тоже&quot;" rel="bookmark">Хлеб – за свой счет, зрелища – тоже</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/16/xleb-za-svoj-schet-zrelishha-tozhe/" title="16.07.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="16.07.2018 16:00">16.07.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/16/xleb-za-svoj-schet-zrelishha-tozhe/" title="Просмотры">1823</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/07/12/ot-defolta-kak-v-kirgizii-nas-spasyot-tolko-tramp/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/12.07.18-Лилия-Своик4.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/12/ot-defolta-kak-v-kirgizii-nas-spasyot-tolko-tramp/" title="Постоянная ссылка на статью &quot;От дефолта как в Киргизии нас спасёт только Трамп&quot;" rel="bookmark">От дефолта как в Киргизии нас спасёт только Трамп</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/12/ot-defolta-kak-v-kirgizii-nas-spasyot-tolko-tramp/" title="12.07.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2018 16:00">12.07.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/12/ot-defolta-kak-v-kirgizii-nas-spasyot-tolko-tramp/" title="Просмотры">6018</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/07/12/nepravilnaya-privatizaciya-lomaet-gosstrategii-razvitiya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/11.07.18-Лилия-Егоров2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/12/nepravilnaya-privatizaciya-lomaet-gosstrategii-razvitiya/" title="Постоянная ссылка на статью &quot;Неправильная приватизация ломает госстратегии развития&quot;" rel="bookmark">Неправильная приватизация ломает госстратегии развития</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/12/nepravilnaya-privatizaciya-lomaet-gosstrategii-razvitiya/" title="12.07.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2018 12:00">12.07.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/12/nepravilnaya-privatizaciya-lomaet-gosstrategii-razvitiya/" title="Просмотры">2261</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/07/11/glavnyj-armyanskij-urok-dlya-kazaxstana/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/11.07.18-Yuricin-Kaznacheev1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/07/11/glavnyj-armyanskij-urok-dlya-kazaxstana/" title="Постоянная ссылка на статью &quot;Главный армянский урок для Казахстана&quot;" rel="bookmark">Главный армянский урок для Казахстана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/11/glavnyj-armyanskij-urok-dlya-kazaxstana/" title="11.07.2018 11:30" rel="bookmark"><time class="entry-date published updated" datetime="11.07.2018 11:30">11.07.2018 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/11/glavnyj-armyanskij-urok-dlya-kazaxstana/" title="Просмотры">3976</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=16">Ксенофобия</a></h3><br>
                <a href="https://zonakz.net/2018/07/12/nacionalno-smeshannye-braki-korejcev-s-kazaxami-byli-i-ostayutsya-dostatochno-shiroko-rasprostranennym-yavleniem/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/2018-07-12-koreyci-gl.jpg" alt="Национально-смешанные браки корейцев с казахами были и остаются достаточно широко распространенным явлением"></a>
            
                <a href="https://zonakz.net/2018/07/12/nacionalno-smeshannye-braki-korejcev-s-kazaxami-byli-i-ostayutsya-dostatochno-shiroko-rasprostranennym-yavleniem/" title="Постоянная ссылка на статью &quot;Национально-смешанные браки корейцев с казахами были и остаются достаточно широко распространенным явлением&quot;" rel="bookmark">Национально-смешанные браки корейцев с казахами были и остаются достаточно широко распространенным явлением</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/12/nacionalno-smeshannye-braki-korejcev-s-kazaxami-byli-i-ostayutsya-dostatochno-shiroko-rasprostranennym-yavleniem/" title="12.07.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2018 10:00">12.07.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/12/nacionalno-smeshannye-braki-korejcev-s-kazaxami-byli-i-ostayutsya-dostatochno-shiroko-rasprostranennym-yavleniem/" title="Просмотры">4046</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2018/07/20/vojna-mirov-kazaxstan-v-ognennom-kolce-mnogovektornosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/2018-07-20-kazakhstan-rossitya-gl.jpg" alt="Война Миров. Казахстан в огненном кольце многовекторности"></a>
            
                <a href="https://zonakz.net/2018/07/20/vojna-mirov-kazaxstan-v-ognennom-kolce-mnogovektornosti/" title="Постоянная ссылка на статью &quot;Война Миров. Казахстан в огненном кольце многовекторности&quot;" rel="bookmark">Война Миров. Казахстан в огненном кольце многовекторности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/20/vojna-mirov-kazaxstan-v-ognennom-kolce-mnogovektornosti/" title="20.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2018 07:00">20.07.2018 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/20/vojna-mirov-kazaxstan-v-ognennom-kolce-mnogovektornosti/" title="Просмотры">3280</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/07/20/ukraina-i-gruziya-polny-reshimosti-stat-chlenami-nato/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/07/2018-07-18-usa-voina-gl.jpg" alt="Украина и Грузия полны решимости стать членами НАТО"></a>
            
                <a href="https://zonakz.net/2018/07/20/ukraina-i-gruziya-polny-reshimosti-stat-chlenami-nato/" title="Постоянная ссылка на статью &quot;Украина и Грузия полны решимости стать членами НАТО&quot;" rel="bookmark">Украина и Грузия полны решимости стать членами НАТО</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/20/ukraina-i-gruziya-polny-reshimosti-stat-chlenami-nato/" title="20.07.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2018 10:00">20.07.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/07/20/ukraina-i-gruziya-polny-reshimosti-stat-chlenami-nato/" title="Просмотры">1697</a></span></div>
            </li>
</ul></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
<script id="r35595" type="text/javascript">
    (function() {
        var worker35595,
            tickerID = 35595,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);

        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35595.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35595.postMessage(data);
                }

                worker35595 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35595.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35595.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-834471" class="post-834471 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-15781 tag-21131 tag-20412 tag-12525"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">«Я бы тысячу раз согласилась говорить на украинском, только чтобы этого ужаса не было. Иногда нужно жертвовать малым, чтобы не потерять большое…. Хотя и в Украине ни хрена не сладко»</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2018/07/2018-07-24-donetck-gl2-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="донецк война" srcset="https://zonakz.net/wp-content/uploads/2018/07/2018-07-24-donetck-gl2.jpg 500w, https://zonakz.net/wp-content/uploads/2018/07/2018-07-24-donetck-gl2-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-24T07:00:08+00:00">24.07.2018&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" title="Просмотры">791</a></span> <span class="meta-comments"><a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/">
		Наталья С. живёт в ДНР. Преподаёт в ВУЗе. Часто бывает в Крыму и на Украине. Мы с Натальей старые приятели в Фейсбуке. И вот я попросил её поделиться впечатлениями – о войне за свободу, о границах, о ценах, о перспективах… 
	<a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/20/vnutri-kazaxstana-krepnut-rusofobskie-nastroeniya-moskve-nado-nauchitsya-s-etim-zhit-ekonomicheskaya-situaciya-nastolko-trevozhnaya-chto-pravitelstvo-reshilo-pribegnut-k-stoprocentnomu-metodu-popol/">«Внутри Казахстана крепнут русофобские настроения. Москве надо научиться с этим жить». «Экономическая ситуация настолько тревожная, что правительство решило прибегнуть к стопроцентному методу пополнения бюджета». «Кто или что стопорит космические проекты Казахстана?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/20/vnutri-kazaxstana-krepnut-rusofobskie-nastroeniya-moskve-nado-nauchitsya-s-etim-zhit-ekonomicheskaya-situaciya-nastolko-trevozhnaya-chto-pravitelstvo-reshilo-pribegnut-k-stoprocentnomu-metodu-popol/" title="20.07.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2018 12:00">20.07.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/20/vnutri-kazaxstana-krepnut-rusofobskie-nastroeniya-moskve-nado-nauchitsya-s-etim-zhit-ekonomicheskaya-situaciya-nastolko-trevozhnaya-chto-pravitelstvo-reshilo-pribegnut-k-stoprocentnomu-metodu-popol/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1540&nbsp;(33488)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/23/krupnyj-biznes-platit-25-fizicheskoe-lico-25/">Крупный бизнес платит 2,5%, физическое лицо – 25%</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/23/krupnyj-biznes-platit-25-fizicheskoe-lico-25/" title="23.07.2018 17:00" rel="bookmark"><time class="entry-date published updated" datetime="23.07.2018 17:00">23.07.2018 17:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/23/krupnyj-biznes-platit-25-fizicheskoe-lico-25/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1002&nbsp;(1824)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/">«Я бы тысячу раз согласилась говорить на украинском, только чтобы этого ужаса не было. Иногда нужно жертвовать малым, чтобы не потерять большое…. Хотя и в Украине ни хрена не сладко»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" title="24.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 07:00">24.07.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/24/ya-by-tysyachu-raz-soglasilas-govorit-na-ukrainskom-tolko-chtoby-etogo-uzhasa-ne-bylo-inogda-nuzhno-zhertvovat-malym-chtoby-ne-poteryat-bolshoe-xotya-i-v-ukraine-ni-xrena-ne-sladko/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">787&nbsp;(789)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/24/polozhenie-spikera-senata-kasym-zhomarta-tokaeva-neskolko-poshatnulos-obshhestvennyj-sovet-almaty-potreboval-nachalnika-dvd-goroda-serika-kudebaeva-i-ministra-vnutrennix-del-kalmuxanbeta-kasymova-uvo/">«Положение спикера сената Касым-Жомарта Токаева несколько пошатнулось». «Общественный совет Алматы потребовал начальника ДВД города Серика Кудебаева и министра внутренних дел Калмуханбета Касымова уволить». «Право на оружие: поможет ли оно защититься от бандитов?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/24/polozhenie-spikera-senata-kasym-zhomarta-tokaeva-neskolko-poshatnulos-obshhestvennyj-sovet-almaty-potreboval-nachalnika-dvd-goroda-serika-kudebaeva-i-ministra-vnutrennix-del-kalmuxanbeta-kasymova-uvo/" title="24.07.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.07.2018 12:00">24.07.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/24/polozhenie-spikera-senata-kasym-zhomarta-tokaeva-neskolko-poshatnulos-obshhestvennyj-sovet-almaty-potreboval-nachalnika-dvd-goroda-serika-kudebaeva-i-ministra-vnutrennix-del-kalmuxanbeta-kasymova-uvo/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">439&nbsp;(441)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/20/nalogovaya-deklaraciya-ee-dolzhen-sdat-kazhdyj/">Налоговая декларация: ее должен сдать каждый</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/20/nalogovaya-deklaraciya-ee-dolzhen-sdat-kazhdyj/" title="20.07.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2018 13:00">20.07.2018 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/20/nalogovaya-deklaraciya-ee-dolzhen-sdat-kazhdyj/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">421&nbsp;(7618)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/20/vnutri-kazaxstana-krepnut-rusofobskie-nastroeniya-moskve-nado-nauchitsya-s-etim-zhit-ekonomicheskaya-situaciya-nastolko-trevozhnaya-chto-pravitelstvo-reshilo-pribegnut-k-stoprocentnomu-metodu-popol/">«Внутри Казахстана крепнут русофобские настроения. Москве надо научиться с этим жить». «Экономическая ситуация настолько тревожная, что правительство решило прибегнуть к стопроцентному методу пополнения бюджета». «Кто или что стопорит космические проекты Казахстана?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/20/vnutri-kazaxstana-krepnut-rusofobskie-nastroeniya-moskve-nado-nauchitsya-s-etim-zhit-ekonomicheskaya-situaciya-nastolko-trevozhnaya-chto-pravitelstvo-reshilo-pribegnut-k-stoprocentnomu-metodu-popol/" title="20.07.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2018 12:00">20.07.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/20/vnutri-kazaxstana-krepnut-rusofobskie-nastroeniya-moskve-nado-nauchitsya-s-etim-zhit-ekonomicheskaya-situaciya-nastolko-trevozhnaya-chto-pravitelstvo-reshilo-pribegnut-k-stoprocentnomu-metodu-popol/" title="Просмотры за вчера (в скобках - общее количество просмотров)">6778&nbsp;(33488)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/23/kak-belka-proslavila-kazaxstan-na-ves-mir/">«Как Белка прославила Казахстан на весь мир»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/23/kak-belka-proslavila-kazaxstan-na-ves-mir/" title="23.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="23.07.2018 07:00">23.07.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/23/kak-belka-proslavila-kazaxstan-na-ves-mir/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2765&nbsp;(3045)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/23/odin-za-vsex-na-kakie-problemy-kazaxstanskogo-obshhestva-brosila-svet-tragicheskaya-smert-chempiona-kalmuxanbet-kasymov-istoriya-reform-dostizhenij-i-neudach-glavnogo-policejskogo-kazaxstana-v-k/">«Один за всех: на какие проблемы казахстанского общества бросила свет трагическая смерть чемпиона?». «Калмуханбет Касымов. История реформ, достижений и неудач главного полицейского Казахстана». «В Китае за незаконное пересечение границы никого не расстреливают»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/23/odin-za-vsex-na-kakie-problemy-kazaxstanskogo-obshhestva-brosila-svet-tragicheskaya-smert-chempiona-kalmuxanbet-kasymov-istoriya-reform-dostizhenij-i-neudach-glavnogo-policejskogo-kazaxstana-v-k/" title="23.07.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="23.07.2018 12:00">23.07.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/23/odin-za-vsex-na-kakie-problemy-kazaxstanskogo-obshhestva-brosila-svet-tragicheskaya-smert-chempiona-kalmuxanbet-kasymov-istoriya-reform-dostizhenij-i-neudach-glavnogo-policejskogo-kazaxstana-v-k/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1914&nbsp;(2195)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/20/nalogovaya-deklaraciya-ee-dolzhen-sdat-kazhdyj/">Налоговая декларация: ее должен сдать каждый</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/20/nalogovaya-deklaraciya-ee-dolzhen-sdat-kazhdyj/" title="20.07.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2018 13:00">20.07.2018 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/20/nalogovaya-deklaraciya-ee-dolzhen-sdat-kazhdyj/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1842&nbsp;(7618)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/11/tenge-obrechen-zhdat-podderzhki-neotkuda/">Тенге обречен: ждать поддержки неоткуда?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/11/tenge-obrechen-zhdat-podderzhki-neotkuda/" title="11.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.07.2018 07:00">11.07.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/11/tenge-obrechen-zhdat-podderzhki-neotkuda/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1211&nbsp;(21767)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/11/tenge-obrechen-zhdat-podderzhki-neotkuda/">Тенге обречен: ждать поддержки неоткуда?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/11/tenge-obrechen-zhdat-podderzhki-neotkuda/" title="11.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.07.2018 07:00">11.07.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/11/tenge-obrechen-zhdat-podderzhki-neotkuda/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7969&nbsp;(21767)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/10/esli-nazyvat-veshhi-svoimi-imenami-iz-kazaxstana-sejchas-lepyat-vtoruyu-ukrainu/">Если называть вещи своими именами, из Казахстана сейчас «лепят» вторую Украину</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/10/esli-nazyvat-veshhi-svoimi-imenami-iz-kazaxstana-sejchas-lepyat-vtoruyu-ukrainu/" title="10.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.07.2018 07:00">10.07.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/10/esli-nazyvat-veshhi-svoimi-imenami-iz-kazaxstana-sejchas-lepyat-vtoruyu-ukrainu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5817&nbsp;(28520)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/17/shaya-goloshhyokin-i-drugie/">Шая Голощёкин и другие</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/17/shaya-goloshhyokin-i-drugie/" title="17.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2018 07:00">17.07.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/17/shaya-goloshhyokin-i-drugie/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3308&nbsp;(3308)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/17/potrebitelskie-kredity-maskiruyut-bednost/">Потребительские кредиты маскируют бедность</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/17/potrebitelskie-kredity-maskiruyut-bednost/" title="17.07.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2018 12:00">17.07.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/17/potrebitelskie-kredity-maskiruyut-bednost/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2980&nbsp;(2980)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/17/mozhno-li-nadeyatsya-na-to-chto-zhana-kazaxstan-vozmetsya-za-vypravlenie-zapushhennoj-do-krajnosti-situacii-s-yazykom-chast-1/">Можно ли надеяться на то, что «Жана Казахстан» возьмется за выправление запущенной до крайности ситуации с языком?! Часть 1</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/17/mozhno-li-nadeyatsya-na-to-chto-zhana-kazaxstan-vozmetsya-za-vypravlenie-zapushhennoj-do-krajnosti-situacii-s-yazykom-chast-1/" title="17.07.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2018 10:00">17.07.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3310" title="Посмотреть все материалы автора Алихан САБИРОВ" rel="author">Алихан САБИРОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/17/mozhno-li-nadeyatsya-na-to-chto-zhana-kazaxstan-vozmetsya-za-vypravlenie-zapushhennoj-do-krajnosti-situacii-s-yazykom-chast-1/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2952&nbsp;(2952)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/09/pochemu-na-zapade-schitayut-chto-v-kazaxstane-nevozmozhen-beskrovnyj-perexod-vlasti/">Почему на Западе считают, что в Казахстане невозможен бескровный переход власти</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/09/pochemu-na-zapade-schitayut-chto-v-kazaxstane-nevozmozhen-beskrovnyj-perexod-vlasti/" title="09.07.2018 16:30" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2018 16:30">09.07.2018 16:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/09/pochemu-na-zapade-schitayut-chto-v-kazaxstane-nevozmozhen-beskrovnyj-perexod-vlasti/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2597&nbsp;(8240)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/10/kazaxstan-perezhivaet-ochen-strannuyu-idejnuyu-transformaciyu-razryvayas-mezhdu-estestvennym-prisushhim-emu-evrazijskim-polozheniem-i-stremleniem-na-zapad-no-dlya-zapadnogo-mira-on-nikogda-ne-budet/">Казахстан переживает очень странную идейную трансформацию, разрываясь между естественным, присущим ему евразийским положением и стремлением на Запад. Но для западного мира он никогда не будет своим. При этом, разрывая связи с Россией, Казахстан может оказаться в положении, когда он перестанет быть своим и для русского мира</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/10/kazaxstan-perezhivaet-ochen-strannuyu-idejnuyu-transformaciyu-razryvayas-mezhdu-estestvennym-prisushhim-emu-evrazijskim-polozheniem-i-stremleniem-na-zapad-no-dlya-zapadnogo-mira-on-nikogda-ne-budet/" title="10.07.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="10.07.2018 10:00">10.07.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/10/kazaxstan-perezhivaet-ochen-strannuyu-idejnuyu-transformaciyu-razryvayas-mezhdu-estestvennym-prisushhim-emu-evrazijskim-polozheniem-i-stremleniem-na-zapad-no-dlya-zapadnogo-mira-on-nikogda-ne-budet/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2510&nbsp;(8781)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/16/ne-nado-kositsya-s-prishhurom-v-storonu-kazaxstana/">«Не надо коситься с прищуром в сторону Казахстана»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/16/ne-nado-kositsya-s-prishhurom-v-storonu-kazaxstana/" title="16.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="16.07.2018 07:00">16.07.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/16/ne-nado-kositsya-s-prishhurom-v-storonu-kazaxstana/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2473&nbsp;(4793)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/07/13/v-rossii-predlagayut-oblegchit-poluchenie-rossijskix-pasportov-grazhdanami-stran-sng/">В России предлагают облегчить получение российских паспортов гражданами стран СНГ</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/07/13/v-rossii-predlagayut-oblegchit-poluchenie-rossijskix-pasportov-grazhdanami-stran-sng/" title="13.07.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="13.07.2018 07:00">13.07.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/07/13/v-rossii-predlagayut-oblegchit-poluchenie-rossijskix-pasportov-grazhdanami-stran-sng/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2377&nbsp;(10796)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/06/26/v-kazaxstane-povyshenie-pensionnogo-vozrasta-vyzvalo-nedovolnyj-ropot-a-v-rossii-mozhet-privesti-k-obrusheniyu-rejtinga-putina/">В Казахстане повышение пенсионного возраста вызвало недовольный ропот, а в России может привести к обрушению рейтинга Путина</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/06/26/v-kazaxstane-povyshenie-pensionnogo-vozrasta-vyzvalo-nedovolnyj-ropot-a-v-rossii-mozhet-privesti-k-obrusheniyu-rejtinga-putina/" title="26.06.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2018 07:00">26.06.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/06/26/v-kazaxstane-povyshenie-pensionnogo-vozrasta-vyzvalo-nedovolnyj-ropot-a-v-rossii-mozhet-privesti-k-obrusheniyu-rejtinga-putina/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2367&nbsp;(16695)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2018 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.7' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

<!-- endtime=0.90915600 1532418375 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
