<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Минздрав РК инициирует внезапные проверки ресторанов &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Минздрав РК инициирует внезапные проверки ресторанов" />
<meta name="keywords" value="рк, минздрав, проверки, рестораны" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Минздрав РК инициирует внезапные проверки ресторанов" />
<meta property="og:description" content="Минздрав РК инициирует внезапные проверки ресторанов" />
<meta property="og:url" content="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Минздрав РК инициирует внезапные проверки ресторанов&raquo;" href="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F03%2F27%2Fminzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F03%2F27%2Fminzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-853243 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.88218700 1553672242 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-853243" class="post-853243 post type-post status-publish format-standard hentry category-novosti tag-15451 tag-13467 tag-15583 tag-11792">

	
	<header class="entry-header">

		<h1 class="entry-title">Минздрав РК инициирует внезапные проверки ресторанов</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/" title="12:14" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-27T12:14:53+00:00">27.03.2019&nbsp;12:14</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/" title="Просмотры">101</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<div class="z_mb">
                    <a href="https://zonakz.net/2019/03/15/patriotizm-pod-gnyotom-neftyanogo-proklyatiya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/14.03.19-Iglikova-Konarov04.jpg" alt="Патриотизм под гнётом нефтяного проклятия"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/03/15/patriotizm-pod-gnyotom-neftyanogo-proklyatiya/" title="Постоянная ссылка на статью &quot;Патриотизм под гнётом нефтяного проклятия&quot;" rel="bookmark">Патриотизм под гнётом нефтяного проклятия</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/15/patriotizm-pod-gnyotom-neftyanogo-proklyatiya/" title="15.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.03.2019 12:00">15.03.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/15/patriotizm-pod-gnyotom-neftyanogo-proklyatiya/" title="Просмотры">4679</a></span></div>
                    </div>
    <p><b><span style="text-decoration: underline;">Алматы. 27 марта. КазТАГ – Валентина Владимирская</span>.</b> Минздрав РК выдвинул инициативу внезапных проверок предприятий общественного питания, сообщил директор департамента развития предпринимательства миннацэкономики Казахстана Асланбек Джакупов.</p>
<p>«Эта инициатива касается только внеплановых проверок. Сегодня для внеплановой проверки, если кто-то пожаловался, необходимо тому, к кому идешь (с проверкой – КазТАГ) направить уведомление о том, что «на вас пожаловались – я к вам приду». Теперь минздрав предлагает это уведомление исключить», &#8212; сказал он на встрече представителей МНЭ с предпринимателями в Алматы в среду.</p>
<p>По его словам, эта инициатива в МНЭ, «как в уполномоченном органе по предпринимательству», пока не одобрена. Она будет рассматриваться с учетом издержек для бизнеса и выгод для общества, и только потом будут приниматься решения.</p>
<p>«Пока эта инициатива официально не рассматривалась. Но если при рассмотрении окажется, что выгоды для общества от ее внедрения ниже, чем издержки предпринимательства, то такая инициатива рассматриваться не должна… Они (минздрав – КазТАГ) должны доказать, что это выгодно для общества и обеспечить соответствующую безопасность населения», &#8212; отметил Джакупов.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/03/20/miir-rk-v-noyabre-2019-goda-predostavit-otchet-po-itogam-proverki-sostoyaniya-promyshlennoj-bezopasnosti/" rel="bookmark" title="МИИР РК в ноябре 2019 года предоставит отчет по итогам проверки состояния промышленной безопасности">МИИР РК в ноябре 2019 года предоставит отчет по итогам проверки состояния промышленной безопасности </a></li>
<li><a href="https://zonakz.net/2019/03/07/ceny-na-novoe-zhile-v-kazaxstane-soxranilis-na-prezhnem-urovne/" rel="bookmark" title="Цены на новое жилье в Казахстане сохранились на прежнем уровне">Цены на новое жилье в Казахстане сохранились на прежнем уровне </a></li>
<li><a href="https://zonakz.net/2019/03/13/bolee-chem-na-t9-mlrd-mozhet-umenshitsya-rezerv-pravitelstva-kazaxstana-v-byudzhete-na-2019-god/" rel="bookmark" title="Более чем на Т9 млрд может уменьшиться резерв правительства Казахстана в бюджете на 2019 год">Более чем на Т9 млрд может уменьшиться резерв правительства Казахстана в бюджете на 2019 год </a></li>
<li><a href="https://zonakz.net/2019/03/19/samye-dlinnye-v-2019-godu-vyxodnye-zhdut-kazaxstancev-na-nauryz-mejramy/" rel="bookmark" title="Самые длинные в 2019 году выходные ждут казахстанцев на Наурыз мейрамы">Самые длинные в 2019 году выходные ждут казахстанцев на Наурыз мейрамы </a></li>
<li><a href="https://zonakz.net/2019/03/25/pervogo-zamglavy-ap-naznachil-tokaev/" rel="bookmark" title="Первого замглавы АП назначил Токаев">Первого замглавы АП назначил Токаев </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%bc%d0%b8%d0%bd%d0%b7%d0%b4%d1%80%d0%b0%d0%b2/" rel="tag">минздрав</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%ba%d0%b8/" rel="tag">проверки</a><a href="https://zonakz.net/tag/%d1%80%d0%b5%d1%81%d1%82%d0%be%d1%80%d0%b0%d0%bd%d1%8b/" rel="tag">рестораны</a><a href="https://zonakz.net/tag/%d1%80%d0%ba/" rel="tag">рк</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/03/27/v-blizhajshie-polgoda-reshitsya-vopros-uchastiya-tokaeva-v-predstoyashhix-prezidentskix-vyborax-net-vyborov-net-prezidenta-kto-voshel-v-kancelyariyu-nazarbaeva-i-administraciyu-tokaeva/" rel="prev"><span class="screen-reader-text">Previous Post:</span>«В ближайшие полгода решится вопрос участия Токаева в предстоящих президентских выборах». «Нет выборов &#8212; нет президента». «Кто вошел в канцелярию Назарбаева и администрацию Токаева»</a></div><div class="nav-next"><a href="https://zonakz.net/2019/03/27/kakie-porucheniya-dal-tokaev-akimam-astany-almaty-shymkenta-i-oblastej/" rel="next"><span class="screen-reader-text">Next Post:</span>Какие поручения дал Токаев акимам Астаны, Алматы, Шымкента и областей</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/03/27/tenge-chto-budet-dalshe/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/04/16.04.18-Лилия-Бейсембаев2.jpg" alt="Тенге: что будет дальше"></a>
                
                <a href="https://zonakz.net/2019/03/27/tenge-chto-budet-dalshe/" title="Постоянная ссылка на статью &quot;Тенге: что будет дальше&quot;" rel="bookmark">Тенге: что будет дальше</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/tenge-chto-budet-dalshe/" title="27.03.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 13:30">27.03.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/tenge-chto-budet-dalshe/" title="Просмотры">20</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/03/27/v-blizhajshie-polgoda-reshitsya-vopros-uchastiya-tokaeva-v-predstoyashhix-prezidentskix-vyborax-net-vyborov-net-prezidenta-kto-voshel-v-kancelyariyu-nazarbaeva-i-administraciyu-tokaeva/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/01/1сетевой-обзор-3-1.jpg" alt="«В ближайшие полгода решится вопрос участия Токаева в предстоящих президентских выборах». «Нет выборов - нет президента». «Кто вошел в канцелярию Назарбаева и администрацию Токаева»"></a>
                
                <a href="https://zonakz.net/2019/03/27/v-blizhajshie-polgoda-reshitsya-vopros-uchastiya-tokaeva-v-predstoyashhix-prezidentskix-vyborax-net-vyborov-net-prezidenta-kto-voshel-v-kancelyariyu-nazarbaeva-i-administraciyu-tokaeva/" title="Постоянная ссылка на статью &quot;«В ближайшие полгода решится вопрос участия Токаева в предстоящих президентских выборах». «Нет выборов - нет президента». «Кто вошел в канцелярию Назарбаева и администрацию Токаева»&quot;" rel="bookmark">«В ближайшие полгода решится вопрос участия Токаева в предстоящих президентских выборах». «Нет выборов - нет президента». «Кто вошел в канцелярию Назарбаева и администрацию Токаева»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/v-blizhajshie-polgoda-reshitsya-vopros-uchastiya-tokaeva-v-predstoyashhix-prezidentskix-vyborax-net-vyborov-net-prezidenta-kto-voshel-v-kancelyariyu-nazarbaeva-i-administraciyu-tokaeva/" title="27.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 12:00">27.03.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/v-blizhajshie-polgoda-reshitsya-vopros-uchastiya-tokaeva-v-predstoyashhix-prezidentskix-vyborax-net-vyborov-net-prezidenta-kto-voshel-v-kancelyariyu-nazarbaeva-i-administraciyu-tokaeva/" title="Просмотры">453</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/03/27/rossiya-uglublyaet-svoe-prisutstvie-v-sudane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/Sudan-RF-2019-03-27-GL.jpg" alt="Россия углубляет свое присутствие в Судане"></a>
                
                <a href="https://zonakz.net/2019/03/27/rossiya-uglublyaet-svoe-prisutstvie-v-sudane/" title="Постоянная ссылка на статью &quot;Россия углубляет свое присутствие в Судане&quot;" rel="bookmark">Россия углубляет свое присутствие в Судане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/rossiya-uglublyaet-svoe-prisutstvie-v-sudane/" title="27.03.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 10:00">27.03.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/rossiya-uglublyaet-svoe-prisutstvie-v-sudane/" title="Просмотры">249</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/recepty-GL.jpg" alt="По старинным рецептам"></a>
                
                <a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" title="Постоянная ссылка на статью &quot;По старинным рецептам&quot;" rel="bookmark">По старинным рецептам</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" title="27.03.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 07:00">27.03.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" title="Просмотры">803</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/03/26/figuristka-elizabet-tursynbaeva-vtoraya-v-mire-neodnoznachnyj-start-futbolnoj-sbornoj-kazaxstana-v-otborochnom-turnire-k-evro-2020-otstavka-prezidenta-aiba-gafura-raximova-i-zaversheni/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/Gafyr-Rahimov-GL.jpg" alt="Фигуристка Элизабет Турсынбаева – вторая в мире (!), неоднозначный старт футбольной сборной Казахстана в отборочном турнире к Евро-2020, отставка президента AIBA Гафура Рахимова и завершение сезона для «Барыса»"></a>
                
                <a href="https://zonakz.net/2019/03/26/figuristka-elizabet-tursynbaeva-vtoraya-v-mire-neodnoznachnyj-start-futbolnoj-sbornoj-kazaxstana-v-otborochnom-turnire-k-evro-2020-otstavka-prezidenta-aiba-gafura-raximova-i-zaversheni/" title="Постоянная ссылка на статью &quot;Фигуристка Элизабет Турсынбаева – вторая в мире (!), неоднозначный старт футбольной сборной Казахстана в отборочном турнире к Евро-2020, отставка президента AIBA Гафура Рахимова и завершение сезона для «Барыса»&quot;" rel="bookmark">Фигуристка Элизабет Турсынбаева – вторая в мире (!), неоднозначный старт футбольной сборной Казахстана в отборочном турнире к Евро-2020, отставка президента AIBA Гафура Рахимова и завершение сезона для «Барыса»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/26/figuristka-elizabet-tursynbaeva-vtoraya-v-mire-neodnoznachnyj-start-futbolnoj-sbornoj-kazaxstana-v-otborochnom-turnire-k-evro-2020-otstavka-prezidenta-aiba-gafura-raximova-i-zaversheni/" title="26.03.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2019 13:00">26.03.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/26/figuristka-elizabet-tursynbaeva-vtoraya-v-mire-neodnoznachnyj-start-futbolnoj-sbornoj-kazaxstana-v-otborochnom-turnire-k-evro-2020-otstavka-prezidenta-aiba-gafura-raximova-i-zaversheni/" title="Просмотры">604</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/kitajskij-bank-razvitiya-vydelil-na-proekty-odin-poyas-odin-put-bolee-190-mlrd/" title="Постоянная ссылка на статью &quot;Китайский банк развития выделил на проекты «Один пояс – один путь» более $190 млрд&quot;" rel="bookmark">Китайский банк развития выделил на проекты «Один пояс – один путь» более $190 млрд</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/kitajskij-bank-razvitiya-vydelil-na-proekty-odin-poyas-odin-put-bolee-190-mlrd/" title="27.03.2019 13:27" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 13:27">27.03.2019 13:27</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/kitajskij-bank-razvitiya-vydelil-na-proekty-odin-poyas-odin-put-bolee-190-mlrd/" title="Просмотры">13</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/nadyrov-naznachen-vice-ministrom-zdravooxraneniya-kazaxstana/" title="Постоянная ссылка на статью &quot;Надыров назначен вице-министром здравоохранения Казахстана&quot;" rel="bookmark">Надыров назначен вице-министром здравоохранения Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/nadyrov-naznachen-vice-ministrom-zdravooxraneniya-kazaxstana/" title="27.03.2019 13:15" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 13:15">27.03.2019 13:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/nadyrov-naznachen-vice-ministrom-zdravooxraneniya-kazaxstana/" title="Просмотры">38</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/kakie-porucheniya-dal-tokaev-akimam-astany-almaty-shymkenta-i-oblastej/" title="Постоянная ссылка на статью &quot;Какие поручения дал Токаев акимам Астаны, Алматы, Шымкента и областей&quot;" rel="bookmark">Какие поручения дал Токаев акимам Астаны, Алматы, Шымкента и областей</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/kakie-porucheniya-dal-tokaev-akimam-astany-almaty-shymkenta-i-oblastej/" title="27.03.2019 13:04" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 13:04">27.03.2019 13:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/kakie-porucheniya-dal-tokaev-akimam-astany-almaty-shymkenta-i-oblastej/" title="Просмотры">87</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/" title="Постоянная ссылка на статью &quot;Минздрав РК инициирует внезапные проверки ресторанов&quot;" rel="bookmark">Минздрав РК инициирует внезапные проверки ресторанов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/" title="27.03.2019 12:14" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 12:14">27.03.2019 12:14</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/minzdrav-rk-iniciiruet-vnezapnye-proverki-restoranov/" title="Просмотры">99</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/otdyxavshie-v-tailande-turisty-zavezli-lixoradku-denge-v-almaty/" title="Постоянная ссылка на статью &quot;Отдыхавшие в Таиланде туристы завезли лихорадку денге в Алматы&quot;" rel="bookmark">Отдыхавшие в Таиланде туристы завезли лихорадку денге в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/otdyxavshie-v-tailande-turisty-zavezli-lixoradku-denge-v-almaty/" title="27.03.2019 11:57" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 11:57">27.03.2019 11:57</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/otdyxavshie-v-tailande-turisty-zavezli-lixoradku-denge-v-almaty/" title="Просмотры">133</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/arselormittal-temirtau-oshtrafovan-za-narusheniya-ekologicheskogo-zakonodatelstva-na-summu-bolee-21-mln-tenge/" title="Постоянная ссылка на статью &quot;«АрселорМиттал Темиртау» оштрафован за нарушения экологического законодательства на сумму более 21 млн тенге&quot;" rel="bookmark">«АрселорМиттал Темиртау» оштрафован за нарушения экологического законодательства на сумму более 21 млн тенге</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/arselormittal-temirtau-oshtrafovan-za-narusheniya-ekologicheskogo-zakonodatelstva-na-summu-bolee-21-mln-tenge/" title="27.03.2019 11:50" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 11:50">27.03.2019 11:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/arselormittal-temirtau-oshtrafovan-za-narusheniya-ekologicheskogo-zakonodatelstva-na-summu-bolee-21-mln-tenge/" title="Просмотры">100</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/kazaxstan-zanimaet-12-e-mesto-v-spiske-15-samyx-bogatyx-neftyu-stran/" title="Постоянная ссылка на статью &quot;Казахстан занимает 12-е место в списке 15 самых богатых нефтью стран&quot;" rel="bookmark">Казахстан занимает 12-е место в списке 15 самых богатых нефтью стран</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/kazaxstan-zanimaet-12-e-mesto-v-spiske-15-samyx-bogatyx-neftyu-stran/" title="27.03.2019 11:11" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 11:11">27.03.2019 11:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/kazaxstan-zanimaet-12-e-mesto-v-spiske-15-samyx-bogatyx-neftyu-stran/" title="Просмотры">206</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/portal-edinogo-okna-po-eksportno-importnym-operaciyam-vvoditsya-v-ekspluataciyu-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Портал «Единого окна» по экспортно-импортным операциям вводится в эксплуатацию в Казахстане&quot;" rel="bookmark">Портал «Единого окна» по экспортно-импортным операциям вводится в эксплуатацию в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/portal-edinogo-okna-po-eksportno-importnym-operaciyam-vvoditsya-v-ekspluataciyu-v-kazaxstane/" title="27.03.2019 10:56" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 10:56">27.03.2019 10:56</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/portal-edinogo-okna-po-eksportno-importnym-operaciyam-vvoditsya-v-ekspluataciyu-v-kazaxstane/" title="Просмотры">117</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/smertelnoe-dtp-v-astane-vrachi-rasskazali-o-sostoyanii-postradavshix/" title="Постоянная ссылка на статью &quot;Смертельное ДТП в Астане: врачи рассказали о состоянии пострадавших&quot;" rel="bookmark">Смертельное ДТП в Астане: врачи рассказали о состоянии пострадавших</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/smertelnoe-dtp-v-astane-vrachi-rasskazali-o-sostoyanii-postradavshix/" title="27.03.2019 09:50" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 09:50">27.03.2019 09:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/smertelnoe-dtp-v-astane-vrachi-rasskazali-o-sostoyanii-postradavshix/" title="Просмотры">243</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/kurs-dollara-izmenilsya-raznonapravlenno-v-sredu-v-obmennikax-astany-almaty-i-shymkenta/" title="Постоянная ссылка на статью &quot;Курс доллара изменился разнонаправленно в среду в обменниках Астаны, Алматы и Шымкента&quot;" rel="bookmark">Курс доллара изменился разнонаправленно в среду в обменниках Астаны, Алматы и Шымкента</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/kurs-dollara-izmenilsya-raznonapravlenno-v-sredu-v-obmennikax-astany-almaty-i-shymkenta/" title="27.03.2019 08:22" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 08:22">27.03.2019 08:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/kurs-dollara-izmenilsya-raznonapravlenno-v-sredu-v-obmennikax-astany-almaty-i-shymkenta/" title="Просмотры">190</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/03/27/lish-na-zapade-vostoke-i-yugo-vostoke-kazaxstana-v-sredu-ozhidaetsya-pogoda-bez-osadkov/" title="Постоянная ссылка на статью &quot;Лишь на западе, востоке и юго-востоке Казахстана в среду ожидается погода без осадков&quot;" rel="bookmark">Лишь на западе, востоке и юго-востоке Казахстана в среду ожидается погода без осадков</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/lish-na-zapade-vostoke-i-yugo-vostoke-kazaxstana-v-sredu-ozhidaetsya-pogoda-bez-osadkov/" title="27.03.2019 08:20" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 08:20">27.03.2019 08:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/lish-na-zapade-vostoke-i-yugo-vostoke-kazaxstana-v-sredu-ozhidaetsya-pogoda-bez-osadkov/" title="Просмотры">117</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/03/26/evroparlament-razreshil-stranam-es-ne-perevodit-chasy/" title="Постоянная ссылка на статью &quot;Европарламент разрешил странам ЕС не переводить часы&quot;" rel="bookmark">Европарламент разрешил странам ЕС не переводить часы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/26/evroparlament-razreshil-stranam-es-ne-perevodit-chasy/" title="26.03.2019 22:30" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2019 22:30">26.03.2019 22:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/26/evroparlament-razreshil-stranam-es-ne-perevodit-chasy/" title="Просмотры">252</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/03/26/tokaev-vzyal-na-lichnyj-kontrol-chp-na-kalamkase/" title="Постоянная ссылка на статью &quot;Токаев взял на личный контроль ЧП на «Каламкасе»&quot;" rel="bookmark">Токаев взял на личный контроль ЧП на «Каламкасе»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/26/tokaev-vzyal-na-lichnyj-kontrol-chp-na-kalamkase/" title="26.03.2019 20:52" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2019 20:52">26.03.2019 20:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/26/tokaev-vzyal-na-lichnyj-kontrol-chp-na-kalamkase/" title="Просмотры">285</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/03/26/syzdykov-naznachen-zamministra-inostrannyx-del-kazaxstana/" title="Постоянная ссылка на статью &quot;Сыздыков назначен замминистра иностранных дел Казахстана&quot;" rel="bookmark">Сыздыков назначен замминистра иностранных дел Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/26/syzdykov-naznachen-zamministra-inostrannyx-del-kazaxstana/" title="26.03.2019 20:37" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2019 20:37">26.03.2019 20:37</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/26/syzdykov-naznachen-zamministra-inostrannyx-del-kazaxstana/" title="Просмотры">366</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/03/26/zhilkibaev-naznachen-vice-ministrom-truda-i-soczashhity/" title="Постоянная ссылка на статью &quot;Жилкибаев назначен вице-министром труда и соцзащиты&quot;" rel="bookmark">Жилкибаев назначен вице-министром труда и соцзащиты</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/26/zhilkibaev-naznachen-vice-ministrom-truda-i-soczashhity/" title="26.03.2019 19:46" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2019 19:46">26.03.2019 19:46</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/26/zhilkibaev-naznachen-vice-ministrom-truda-i-soczashhity/" title="Просмотры">282</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/03/27/kuda-privedet-tranzit/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/27.03.19-Yuricin-Chebotaryev02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/27/kuda-privedet-tranzit/" title="Постоянная ссылка на статью &quot;Куда приведет транзит?&quot;" rel="bookmark">Куда приведет транзит?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/kuda-privedet-tranzit/" title="27.03.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 13:30">27.03.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/kuda-privedet-tranzit/" title="Просмотры">21</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/26/o-kibershhite-i-lichnyx-dengax-obyvatelya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/26.03.19-Yuricin-Voyakin03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/26/o-kibershhite-i-lichnyx-dengax-obyvatelya/" title="Постоянная ссылка на статью &quot;О киберщите и личных деньгах обывателя&quot;" rel="bookmark">О киберщите и личных деньгах обывателя</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/26/o-kibershhite-i-lichnyx-dengax-obyvatelya/" title="26.03.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2019 15:00">26.03.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/26/o-kibershhite-i-lichnyx-dengax-obyvatelya/" title="Просмотры">452</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/26/rossijskij-fajrvol-pobeg-ot-ugroz-ili-nachalo-zhyostkoj-cenzury/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/21.03.19-Iglikova-Ssabirov01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/26/rossijskij-fajrvol-pobeg-ot-ugroz-ili-nachalo-zhyostkoj-cenzury/" title="Постоянная ссылка на статью &quot;Российский файрвол: побег от угроз или начало жёсткой цензуры?&quot;" rel="bookmark">Российский файрвол: побег от угроз или начало жёсткой цензуры?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/26/rossijskij-fajrvol-pobeg-ot-ugroz-ili-nachalo-zhyostkoj-cenzury/" title="26.03.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2019 13:30">26.03.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/26/rossijskij-fajrvol-pobeg-ot-ugroz-ili-nachalo-zhyostkoj-cenzury/" title="Просмотры">456</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/20/uberech-ot-recidiva/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/20/uberech-ot-recidiva/" title="Постоянная ссылка на статью &quot;Уберечь от рецидива&quot;" rel="bookmark">Уберечь от рецидива</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/20/uberech-ot-recidiva/" title="20.03.2019 18:00" rel="bookmark"><time class="entry-date published updated" datetime="20.03.2019 18:00">20.03.2019 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/20/uberech-ot-recidiva/" title="Просмотры">1950</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/19/kto-povedyot-kazaxskuyu-naciyu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/19.03.19-Iglikova-Svoik04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/19/kto-povedyot-kazaxskuyu-naciyu/" title="Постоянная ссылка на статью &quot;Кто поведёт казахскую нацию?&quot;" rel="bookmark">Кто поведёт казахскую нацию?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/19/kto-povedyot-kazaxskuyu-naciyu/" title="19.03.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="19.03.2019 16:00">19.03.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/19/kto-povedyot-kazaxskuyu-naciyu/" title="Просмотры">9060</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/18/erbolat-dosaev-snachala-politik-a-potom-finansist/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/18.03.19-Yuricin-Rysmambetov03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/18/erbolat-dosaev-snachala-politik-a-potom-finansist/" title="Постоянная ссылка на статью &quot;Ерболат Досаев сначала политик, а потом финансист&quot;" rel="bookmark">Ерболат Досаев сначала политик, а потом финансист</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/18/erbolat-dosaev-snachala-politik-a-potom-finansist/" title="18.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="18.03.2019 12:00">18.03.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/18/erbolat-dosaev-snachala-politik-a-potom-finansist/" title="Просмотры">1886</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/15/patriotizm-pod-gnyotom-neftyanogo-proklyatiya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/14.03.19-Iglikova-Konarov04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/15/patriotizm-pod-gnyotom-neftyanogo-proklyatiya/" title="Постоянная ссылка на статью &quot;Патриотизм под гнётом нефтяного проклятия&quot;" rel="bookmark">Патриотизм под гнётом нефтяного проклятия</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/15/patriotizm-pod-gnyotom-neftyanogo-proklyatiya/" title="15.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.03.2019 12:00">15.03.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/15/patriotizm-pod-gnyotom-neftyanogo-proklyatiya/" title="Просмотры">4677</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/14/pervye-lica-sovetskogo-kazaxstana/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/13.03.19-Yuricin-Akhmetova02-1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/14/pervye-lica-sovetskogo-kazaxstana/" title="Постоянная ссылка на статью &quot;Первые лица советского Казахстана&quot;" rel="bookmark">Первые лица советского Казахстана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/14/pervye-lica-sovetskogo-kazaxstana/" title="14.03.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2019 13:30">14.03.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/14/pervye-lica-sovetskogo-kazaxstana/" title="Просмотры">2726</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/13/100-shagov-po-krugu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/13.03.19-Iglikova-Svoik04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/13/100-shagov-po-krugu/" title="Постоянная ссылка на статью &quot;100 шагов по кругу&quot;" rel="bookmark">100 шагов по кругу</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/13/100-shagov-po-krugu/" title="13.03.2019 17:00" rel="bookmark"><time class="entry-date published updated" datetime="13.03.2019 17:00">13.03.2019 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/13/100-shagov-po-krugu/" title="Просмотры">2942</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/12/chego-zhdat-molodyozhi-v-god-molodyozhi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/12.03.19-Iglikova-Zhussupova02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/12/chego-zhdat-molodyozhi-v-god-molodyozhi/" title="Постоянная ссылка на статью &quot;Чего ждать молодёжи в Год молодёжи?&quot;" rel="bookmark">Чего ждать молодёжи в Год молодёжи?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/12/chego-zhdat-molodyozhi-v-god-molodyozhi/" title="12.03.2019 16:30" rel="bookmark"><time class="entry-date published updated" datetime="12.03.2019 16:30">12.03.2019 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/12/chego-zhdat-molodyozhi-v-god-molodyozhi/" title="Просмотры">2754</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/03/20/vojna-mirov-terakt-v-novoj-zelandii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/mechet-terakt-2019-03-20-1.jpg" alt="Война Миров. Теракт в Новой Зеландии"></a>
            
                <a href="https://zonakz.net/2019/03/20/vojna-mirov-terakt-v-novoj-zelandii/" title="Постоянная ссылка на статью &quot;Война Миров. Теракт в Новой Зеландии&quot;" rel="bookmark">Война Миров. Теракт в Новой Зеландии</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/20/vojna-mirov-terakt-v-novoj-zelandii/" title="20.03.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="20.03.2019 14:00">20.03.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/20/vojna-mirov-terakt-v-novoj-zelandii/" title="Просмотры">2441</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2019/02/04/ozhidaetsya-li-v-kazaxstane-vakuum-vlasti-v-sluchae-uxoda-vladimira-putina-s-posta-prezidenta-rossii-chast-1/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/02/GL-04-02-GGG.jpg" alt="Ожидается ли в Казахстане вакуум власти в случае ухода Владимира Путина с поста президента России?! Часть 1"></a>
            
                <a href="https://zonakz.net/2019/02/04/ozhidaetsya-li-v-kazaxstane-vakuum-vlasti-v-sluchae-uxoda-vladimira-putina-s-posta-prezidenta-rossii-chast-1/" title="Постоянная ссылка на статью &quot;Ожидается ли в Казахстане вакуум власти в случае ухода Владимира Путина с поста президента России?! Часть 1&quot;" rel="bookmark">Ожидается ли в Казахстане вакуум власти в случае ухода Владимира Путина с поста президента России?! Часть 1</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/02/04/ozhidaetsya-li-v-kazaxstane-vakuum-vlasti-v-sluchae-uxoda-vladimira-putina-s-posta-prezidenta-rossii-chast-1/" title="04.02.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="04.02.2019 10:00">04.02.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/02/04/ozhidaetsya-li-v-kazaxstane-vakuum-vlasti-v-sluchae-uxoda-vladimira-putina-s-posta-prezidenta-rossii-chast-1/" title="Просмотры">12897</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-853210" class="post-853210 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-vypechka tag-15244 tag-domovodstvo tag-18561 tag-25180 tag-sumki tag-23896"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">По старинным рецептам</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2019/03/recepty-GL-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="" srcset="https://zonakz.net/wp-content/uploads/2019/03/recepty-GL.jpg 500w, https://zonakz.net/wp-content/uploads/2019/03/recepty-GL-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-27T07:00:22+00:00">27.03.2019&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" title="Просмотры">809</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2019/03/27/po-starinnym-receptam/">
		Союз Киры Львовны с супругом Антоном Ивановичем Шаловым наглядно подтверждал расхожую пошлость о браках, заключаемых на небесах…
	<a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/">По старинным рецептам</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" title="27.03.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 07:00">27.03.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/27/po-starinnym-receptam/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">803&nbsp;(803)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/">Сенсация: вкладчики ЕНПФ получат право распоряжаться пенсионными накоплениями по своему усмотрению!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="12.03.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="12.03.2019 13:00">12.03.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">794&nbsp;(60954)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/27/v-blizhajshie-polgoda-reshitsya-vopros-uchastiya-tokaeva-v-predstoyashhix-prezidentskix-vyborax-net-vyborov-net-prezidenta-kto-voshel-v-kancelyariyu-nazarbaeva-i-administraciyu-tokaeva/">«В ближайшие полгода решится вопрос участия Токаева в предстоящих президентских выборах». «Нет выборов - нет президента». «Кто вошел в канцелярию Назарбаева и администрацию Токаева»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/v-blizhajshie-polgoda-reshitsya-vopros-uchastiya-tokaeva-v-predstoyashhix-prezidentskix-vyborax-net-vyborov-net-prezidenta-kto-voshel-v-kancelyariyu-nazarbaeva-i-administraciyu-tokaeva/" title="27.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 12:00">27.03.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/27/v-blizhajshie-polgoda-reshitsya-vopros-uchastiya-tokaeva-v-predstoyashhix-prezidentskix-vyborax-net-vyborov-net-prezidenta-kto-voshel-v-kancelyariyu-nazarbaeva-i-administraciyu-tokaeva/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">453&nbsp;(453)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/">«США оказывают беспрецедентное закулисное давление на Астану». «Переименования в Казахстане: как избежать конфликтов на этой почве?». «Секс-рынок Казахстана оценивается в миллиарды тенге». «Жители села на границе с Узбекистаном против «обмена территориями»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/" title="19.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.03.2019 12:00">19.03.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">374&nbsp;(33795)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/">Тенге заменят рублем уже в обозримом будущем?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/" title="06.03.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.03.2019 07:00">06.03.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">364&nbsp;(56899)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/">Сенсация: вкладчики ЕНПФ получат право распоряжаться пенсионными накоплениями по своему усмотрению!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="12.03.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="12.03.2019 13:00">12.03.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2790&nbsp;(60954)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/26/dariga-nazarbaeva-dubler-prezidenta-kazaxstan/">Дарига Назарбаева: дублер президента Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/26/dariga-nazarbaeva-dubler-prezidenta-kazaxstan/" title="26.03.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2019 10:00">26.03.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/26/dariga-nazarbaeva-dubler-prezidenta-kazaxstan/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2503&nbsp;(2846)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/">Тенге заменят рублем уже в обозримом будущем?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/" title="06.03.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.03.2019 07:00">06.03.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1704&nbsp;(56899)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/">«США оказывают беспрецедентное закулисное давление на Астану». «Переименования в Казахстане: как избежать конфликтов на этой почве?». «Секс-рынок Казахстана оценивается в миллиарды тенге». «Жители села на границе с Узбекистаном против «обмена территориями»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/" title="19.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.03.2019 12:00">19.03.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1679&nbsp;(33795)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/26/iranskaya-model-kazaxstanskogo-tranzita-politolog-daniyar-ashimbaev-tokaev-polnocennyj-prezident-v-gorode-nur-sultane-tokaev-podpisal-ukaz-o-pereimenovanii-stolicy-berlin-irishev-kazaxstan-xot/">«Иранская модель казахстанского транзита». «Политолог Данияр Ашимбаев: Токаев - полноценный президент». «В городе Нур-Султане. Токаев подписал указ о переименовании столицы». «Берлин Иришев: Казахстан хотя и объявлял путь в Европу, на самом деле идет в Азию»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/26/iranskaya-model-kazaxstanskogo-tranzita-politolog-daniyar-ashimbaev-tokaev-polnocennyj-prezident-v-gorode-nur-sultane-tokaev-podpisal-ukaz-o-pereimenovanii-stolicy-berlin-irishev-kazaxstan-xot/" title="26.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2019 12:00">26.03.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/26/iranskaya-model-kazaxstanskogo-tranzita-politolog-daniyar-ashimbaev-tokaev-polnocennyj-prezident-v-gorode-nur-sultane-tokaev-podpisal-ukaz-o-pereimenovanii-stolicy-berlin-irishev-kazaxstan-xot/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1313&nbsp;(1472)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/">«США оказывают беспрецедентное закулисное давление на Астану». «Переименования в Казахстане: как избежать конфликтов на этой почве?». «Секс-рынок Казахстана оценивается в миллиарды тенге». «Жители села на границе с Узбекистаном против «обмена территориями»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/" title="19.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.03.2019 12:00">19.03.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">31935&nbsp;(33795)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/20/ne-gordost-strany-a-izhdivency-i-naxlebniki/">Не гордость страны, а иждивенцы и нахлебники</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/20/ne-gordost-strany-a-izhdivency-i-naxlebniki/" title="20.03.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="20.03.2019 07:00">20.03.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/20/ne-gordost-strany-a-izhdivency-i-naxlebniki/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">19698&nbsp;(19698)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/">Тенге заменят рублем уже в обозримом будущем?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/" title="06.03.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.03.2019 07:00">06.03.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">10689&nbsp;(56899)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/">Сенсация: вкладчики ЕНПФ получат право распоряжаться пенсионными накоплениями по своему усмотрению!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="12.03.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="12.03.2019 13:00">12.03.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8932&nbsp;(60954)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/19/kto-povedyot-kazaxskuyu-naciyu/">Кто поведёт казахскую нацию?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/19/kto-povedyot-kazaxskuyu-naciyu/" title="19.03.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="19.03.2019 16:00">19.03.2019 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/19/kto-povedyot-kazaxskuyu-naciyu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8053&nbsp;(9060)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/02/20/budet-li-platit-gosudarstvo-pensii-tem-kazaxstancam-kotorye-pereedut-zhit-v-rossiyu/">Будет ли платить государство пенсии тем казахстанцам, которые переедут жить в Россию?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/02/20/budet-li-platit-gosudarstvo-pensii-tem-kazaxstancam-kotorye-pereedut-zhit-v-rossiyu/" title="20.02.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="20.02.2019 07:00">20.02.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/02/20/budet-li-platit-gosudarstvo-pensii-tem-kazaxstancam-kotorye-pereedut-zhit-v-rossiyu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5605&nbsp;(81772)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/20/nursultan-nazarbaev-pokinul-dolzhnost-prezidenta-dostatochno-krasivo-poskolku-ushel-dobrovolno-k-tomu-zhe-v-rabochem-sostoyanii-rol-lichnosti-v-istorii-fenomen-nazarbaeva-odnako-osnovnaya-intrig/">«Нурсултан Назарбаев покинул должность президента «достаточно красиво» — поскольку ушел добровольно, к тому же в «рабочем состоянии». «Роль личности в истории: феномен Назарбаева». «Однако основная интрига будет разворачиваться во время президентских выборов»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/20/nursultan-nazarbaev-pokinul-dolzhnost-prezidenta-dostatochno-krasivo-poskolku-ushel-dobrovolno-k-tomu-zhe-v-rabochem-sostoyanii-rol-lichnosti-v-istorii-fenomen-nazarbaeva-odnako-osnovnaya-intrig/" title="20.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.03.2019 12:00">20.03.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/20/nursultan-nazarbaev-pokinul-dolzhnost-prezidenta-dostatochno-krasivo-poskolku-ushel-dobrovolno-k-tomu-zhe-v-rabochem-sostoyanii-rol-lichnosti-v-istorii-fenomen-nazarbaeva-odnako-osnovnaya-intrig/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3992&nbsp;(3992)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/18/posleslovie-k-otstavke-pravitelstva-vskrytie-pokazyvaet/">Послесловие к отставке правительства: вскрытие показывает</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/18/posleslovie-k-otstavke-pravitelstva-vskrytie-pokazyvaet/" title="18.03.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="18.03.2019 13:00">18.03.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/18/posleslovie-k-otstavke-pravitelstva-vskrytie-pokazyvaet/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3765&nbsp;(7649)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/19/slishkom-myagkaya-sila/">Слишком мягкая сила</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/19/slishkom-myagkaya-sila/" title="19.03.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="19.03.2019 07:00">19.03.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/19/slishkom-myagkaya-sila/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3627&nbsp;(4693)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/20/nursultan-nazarbaev-pokinul-gruppu-prezidenty/">Нурсултан Назарбаев покинул группу «Президенты»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/20/nursultan-nazarbaev-pokinul-gruppu-prezidenty/" title="20.03.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="20.03.2019 14:00">20.03.2019 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/20/nursultan-nazarbaev-pokinul-gruppu-prezidenty/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3526&nbsp;(3526)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.9' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>

<!-- endtime=0.01143800 1553672243 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
