<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Политологи обратились к Токаеву, Назарбаеву, Путину и Си Цзиньпину из-за дела Сыроежкина &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Политологи обратились к Токаеву, Назарбаеву, Путину и Си Цзиньпину из-за дела Сыроежкина" />
<meta name="keywords" value="алматы, китаист, Константин Сыроежкин, политологи, обращение к токаеву, обращение к Си Цзиньпину" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Политологи обратились к Токаеву, Назарбаеву, Путину и Си Цзиньпину из-за дела Сыроежкина" />
<meta property="og:description" content="Политологи обратились к Токаеву, Назарбаеву, Путину и Си Цзиньпину из-за дела Сыроежкина" />
<meta property="og:url" content="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Политологи обратились к Токаеву, Назарбаеву, Путину и Си Цзиньпину из-за дела Сыроежкина&raquo;" href="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F10%2F15%2Fpolitologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F10%2F15%2Fpolitologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}
		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-866355 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.79555200 1571146069 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-866355" class="post-866355 post type-post status-publish format-standard hentry category-novosti tag-11884 tag-kitaist tag-12103 tag-obrashhenie-k-si-czinpinu tag-obrashhenie-k-tokaevu tag-17539">

	
	<header class="entry-header">

		<h1 class="entry-title">Политологи обратились к Токаеву, Назарбаеву, Путину и Си Цзиньпину из-за дела Сыроежкина</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/" title="17:54" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-15T17:54:33+00:00">15.10.2019&nbsp;17:54</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/" title="Просмотры">121</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;"><b>Алматы. 15 октября. КазТАГ </b></span>– Группа политологов различных стран СНГ обратилась к президенту Казахстана Касым-Жомарту Токаеву, первому президенту РК Нурсултану Назарбаеву, российскому лидеру Владимиру Путину и председателю КНР Си Цзиньпину из-за обвинительного приговора известному китаисту Константину Сыроежкину, передает корреспондент агентства.</p>
<p>«7 октября 2019 года он (Сыроежкин – КазТАГ) был осужден в Казахстане по части 1 статьи 175 (государственная измена) и приговорен к 10 годам лишения свободы. Сыроежкин не признал своей вины. Следствие и суд были закрытыми, а также, на наш взгляд, крайне несправедливыми и предвзятыми», &#8212; говорится в обращении на странице руководителя аналитического проекта «Центральная Азия» Владимира Парамонова.</p>
<p>В документе, под которым в числе подписантов указаны такие известные казахстанские политологи и эксперты, как Андрей Чеботарев, Галым Агелеуов, Эдуард Полетаев и многие другие, отмечается, что «Сыроежкин – выдающийся по мировым меркам профессионал, талантливый ученый и большой патриот, внесший весомый научный вклад в развитие Казахстана, Центральной Азии и России, их отношений с Китаем и многими другими странами».</p>
<p>«Наше серьезное беспокойство вызывает не только нелепость самого обвинения, крайняя жестокость и очевидная несправедливость вынесенного приговора, но и то, что Сыроежкин испытывает большие проблемы со здоровьем. С учетом всего этого и многого другого, что невозможно выразить словами, мы очень просим вас применить всю вашу власть и весь ваш авторитет для того, чтобы Сыроежкин в самые кратчайшие сроки был освобожден, помилован, прошел серьезную реабилитацию и вернулся к научной деятельности», &#8212; сказано в обращении.</p>
<p>Напомним, 4 мая «ЦентрАзия» сообщила о том, что спецслужбами Казахстана, предположительно, по подозрению в шпионаже, задержан известный политолог Сыроежкин. Отмечалось, что долгое время работая в Казахстане, эксперт по праву считался ведущим специалистом китайского направления. Издание уточнило, что именно Сыроежкин был главным научным консультантом докторской диссертации президента Касым-Жомарта Токаева «Внешняя политика Казахстана в период становления нового мирового порядка», защита которой прошла в Институте актуальных и международных проблем Дипломатической академии РФ в Москве 4 июня 2001 года.</p><div class="z_mb">
                    <a href="https://zonakz.net/2019/10/01/70-let-kitajskoj-narodnoj-respubliki/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/01.10.19-Yuricin-Kaukenov_2.jpg" alt="70 лет Китайской Народной Республики"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/10/01/70-let-kitajskoj-narodnoj-respubliki/" title="Постоянная ссылка на статью &quot;70 лет Китайской Народной Республики&quot;" rel="bookmark">70 лет Китайской Народной Республики</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/01/70-let-kitajskoj-narodnoj-respubliki/" title="01.10.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="01.10.2019 14:30">01.10.2019 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/01/70-let-kitajskoj-narodnoj-respubliki/" title="Просмотры">2083</a></span></div>
                    </div>
    
<p>5 мая стало известно, что Сыроежкин перестал выходить на связь еще в феврале.</p>
<p>Позже МИА КазТАГ сообщило, что Сыроежкин был принят в российское гражданство в 2005 году.</p>
<p>Согласно общедоступной биографии, Сыроежкин с 2006 года является главным научным сотрудником Казахстанского института стратегических исследований при президенте Республики Казахстан. В числе его книг: «Казахи в Китае: очерки социально-экономического и культурного развития», «Современный Синьцзян и его место в казахстанско-китайских отношениях», «Казахстан-Китай: от приграничного сотрудничества к стратегическому партнерству», «Нужно ли Казахстану бояться Китая: мифы и фобии».</p>
<p>16 мая стало известно, что известный китаист Константин Сыроежкин арестован 19 февраля по подозрению в государственной измене.</p>
<p>10 февраля в КНБ Казахстана сообщили, что Сыроежкин осужден на 10 лет лишения свободы. Также стало известно, что известный китаист лишен казахстанского гражданства и после отбывания наказания будет выдворен за пределы Казахстана.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/10/10/knb-kazaxstana-podtverdil-zaklyuchenie-kitaista-syroezhkina-na-10-let-lisheniya-svobody/" rel="bookmark" title="КНБ Казахстана подтвердил заключение китаиста Сыроежкина на 10 лет лишения свободы">КНБ Казахстана подтвердил заключение китаиста Сыроежкина на 10 лет лишения свободы </a></li>
<li><a href="https://zonakz.net/2019/10/04/donaldu-trampu-i-vladimiru-putinu-dostaetsya-iz-za-ix-neodnoznachnyx-vyskazyvanij-o-grete-tunberg/" rel="bookmark" title="Дональду Трампу и Владимиру Путину достается из-за их неоднозначных высказываний о Грете Тунберг">Дональду Трампу и Владимиру Путину достается из-за их неоднозначных высказываний о Грете Тунберг </a></li>
<li><a href="https://zonakz.net/2019/10/02/izvestnye-figuranty-xorgosskogo-dela-vyshli-na-svobodu/" rel="bookmark" title="Известные фигуранты «Хоргосского дела» вышли на свободу">Известные фигуранты «Хоргосского дела» вышли на свободу </a></li>
<li><a href="https://zonakz.net/2019/10/04/osvobozhdenie-izvestnyx-figurantov-xorgosskogo-dela-podtverdili-v-kuis/" rel="bookmark" title="Освобождение известных фигурантов «Хоргосского дела» подтвердили в КУИС">Освобождение известных фигурантов «Хоргосского дела» подтвердили в КУИС </a></li>
<li><a href="https://zonakz.net/2019/10/07/komissiya-vyexala-v-atyrau-eshhe-do-nachala-rassledovaniya-dela-ob-ubijstve-mladenca/" rel="bookmark" title="Комиссия выехала в Атырау еще до начала расследования дела об убийстве младенца">Комиссия выехала в Атырау еще до начала расследования дела об убийстве младенца </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%bb%d0%bc%d0%b0%d1%82%d1%8b/" rel="tag">алматы</a><a href="https://zonakz.net/tag/kitaist/" rel="tag">китаист</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d1%81%d1%8b%d1%80%d0%be%d0%b5%d0%b6%d0%ba%d0%b8%d0%bd/" rel="tag">константин сыроежкин</a><a href="https://zonakz.net/tag/obrashhenie-k-si-czinpinu/" rel="tag">обращение к Си Цзиньпину</a><a href="https://zonakz.net/tag/obrashhenie-k-tokaevu/" rel="tag">обращение к токаеву</a><a href="https://zonakz.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%be%d0%bb%d0%be%d0%b3%d0%b8/" rel="tag">политологи</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/10/15/kabmin-ne-nashel-narushenij-pri-privatizacii-detskoj-stomatologicheskoj-polikliniki-almaty/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Кабмин не нашел нарушений при приватизации детской стоматологической поликлиники Алматы</a></div><div class="nav-next"><a href="https://zonakz.net/2019/10/15/cena-na-socialnyj-xleb-v-kazaxstane-povyshatsya-ne-budet-minselxoz/" rel="next"><span class="screen-reader-text">Next Post:</span>Цена на социальный хлеб в Казахстане повышаться не будет – минсельхоз</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/10/15/vlasti-ssha-podderzhali-mirnuyu-peredachu-vlasti-v-kazaxstane-kazaxstanskie-banki-svoyu-osnovnuyu-funkciyu-kreditovanie-ekonomiki-ispolnyayut-iz-ruk-von-ploxo-kazaxstan-eto-ploxaya-kop/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/Setevoi-5-GL.jpg" alt="«Власти США поддержали мирную передачу власти в Казахстане». «Казахстанские банки свою основную функцию — кредитование экономики — исполняют из рук вон плохо». «Казахстан – это плохая копия Советского Союза». «Девочки в Казахстане перспективнее мальчиков»"></a>
                
                <a href="https://zonakz.net/2019/10/15/vlasti-ssha-podderzhali-mirnuyu-peredachu-vlasti-v-kazaxstane-kazaxstanskie-banki-svoyu-osnovnuyu-funkciyu-kreditovanie-ekonomiki-ispolnyayut-iz-ruk-von-ploxo-kazaxstan-eto-ploxaya-kop/" title="Постоянная ссылка на статью &quot;«Власти США поддержали мирную передачу власти в Казахстане». «Казахстанские банки свою основную функцию — кредитование экономики — исполняют из рук вон плохо». «Казахстан – это плохая копия Советского Союза». «Девочки в Казахстане перспективнее мальчиков»&quot;" rel="bookmark">«Власти США поддержали мирную передачу власти в Казахстане». «Казахстанские банки свою основную функцию — кредитование экономики — исполняют из рук вон плохо». «Казахстан – это плохая копия Советского Союза». «Девочки в Казахстане перспективнее мальчиков»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/vlasti-ssha-podderzhali-mirnuyu-peredachu-vlasti-v-kazaxstane-kazaxstanskie-banki-svoyu-osnovnuyu-funkciyu-kreditovanie-ekonomiki-ispolnyayut-iz-ruk-von-ploxo-kazaxstan-eto-ploxaya-kop/" title="15.10.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 12:00">15.10.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/vlasti-ssha-podderzhali-mirnuyu-peredachu-vlasti-v-kazaxstane-kazaxstanskie-banki-svoyu-osnovnuyu-funkciyu-kreditovanie-ekonomiki-ispolnyayut-iz-ruk-von-ploxo-kazaxstan-eto-ploxaya-kop/" title="Просмотры">1047</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/10/15/pochemu-nekotorye-lyudi-do-six-por-ne-vosprinimayut-realnosti-izmeneniya-klimata/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/klimat-time-2019-10-15-GL.jpg" alt="Почему некоторые люди до сих пор не воспринимают реальности изменения климата?!"></a>
                
                <a href="https://zonakz.net/2019/10/15/pochemu-nekotorye-lyudi-do-six-por-ne-vosprinimayut-realnosti-izmeneniya-klimata/" title="Постоянная ссылка на статью &quot;Почему некоторые люди до сих пор не воспринимают реальности изменения климата?!&quot;" rel="bookmark">Почему некоторые люди до сих пор не воспринимают реальности изменения климата?!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/pochemu-nekotorye-lyudi-do-six-por-ne-vosprinimayut-realnosti-izmeneniya-klimata/" title="15.10.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 10:00">15.10.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/pochemu-nekotorye-lyudi-do-six-por-ne-vosprinimayut-realnosti-izmeneniya-klimata/" title="Просмотры">306</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/bandera-2019-10-15-GL.jpg" alt="Степан Бандера, великий и ужасный"></a>
                
                <a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" title="Постоянная ссылка на статью &quot;Степан Бандера, великий и ужасный&quot;" rel="bookmark">Степан Бандера, великий и ужасный</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" title="15.10.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 07:00">15.10.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" title="Просмотры">1043</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/10/14/uspex-kazaxstanskogo-gimnasta-dva-porazheniya-futbolnoj-sbornoj-rk-neudacha-zhenskoj-komandy-po-boksu-na-chempionate-mira-xokkejnyj-barys-v-trojke-liderov-i-pobeda-basketbolnoj-astany/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/Erlanov-2019-10-14-GL.jpg" alt="Успех казахстанского гимнаста, два поражения футбольной сборной РК, неудача женской команды по боксу на чемпионате мира, хоккейный «Барыс» в тройке лидеров и победа баскетбольной «Астаны»"></a>
                
                <a href="https://zonakz.net/2019/10/14/uspex-kazaxstanskogo-gimnasta-dva-porazheniya-futbolnoj-sbornoj-rk-neudacha-zhenskoj-komandy-po-boksu-na-chempionate-mira-xokkejnyj-barys-v-trojke-liderov-i-pobeda-basketbolnoj-astany/" title="Постоянная ссылка на статью &quot;Успех казахстанского гимнаста, два поражения футбольной сборной РК, неудача женской команды по боксу на чемпионате мира, хоккейный «Барыс» в тройке лидеров и победа баскетбольной «Астаны»&quot;" rel="bookmark">Успех казахстанского гимнаста, два поражения футбольной сборной РК, неудача женской команды по боксу на чемпионате мира, хоккейный «Барыс» в тройке лидеров и победа баскетбольной «Астаны»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/14/uspex-kazaxstanskogo-gimnasta-dva-porazheniya-futbolnoj-sbornoj-rk-neudacha-zhenskoj-komandy-po-boksu-na-chempionate-mira-xokkejnyj-barys-v-trojke-liderov-i-pobeda-basketbolnoj-astany/" title="14.10.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="14.10.2019 13:00">14.10.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/14/uspex-kazaxstanskogo-gimnasta-dva-porazheniya-futbolnoj-sbornoj-rk-neudacha-zhenskoj-komandy-po-boksu-na-chempionate-mira-xokkejnyj-barys-v-trojke-liderov-i-pobeda-basketbolnoj-astany/" title="Просмотры">534</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/10/14/velikobritaniya-prizvala-turciyu-prekratit-nastuplenie-v-sirii/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/tyrkey-2019-10-14-GL.jpg" alt="Великобритания призвала Турцию прекратить наступление в Сирии"></a>
                
                <a href="https://zonakz.net/2019/10/14/velikobritaniya-prizvala-turciyu-prekratit-nastuplenie-v-sirii/" title="Постоянная ссылка на статью &quot;Великобритания призвала Турцию прекратить наступление в Сирии&quot;" rel="bookmark">Великобритания призвала Турцию прекратить наступление в Сирии</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/14/velikobritaniya-prizvala-turciyu-prekratit-nastuplenie-v-sirii/" title="14.10.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="14.10.2019 13:00">14.10.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/14/velikobritaniya-prizvala-turciyu-prekratit-nastuplenie-v-sirii/" title="Просмотры">453</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    <div class="hotmark"><i class="fa fa-bolt" title="Горячая новость"></i></div>
                    
                    <h3 class="hot">
                    <a class="hot" href="https://zonakz.net/2019/10/15/eks-zamglavy-administracii-prezidenta-majlybaevu-otkazali-v-udo/" title="Постоянная ссылка на статью &quot;Экс-замглавы администрации президента Майлыбаеву отказали в УДО&quot;" rel="bookmark">Экс-замглавы администрации президента Майлыбаеву отказали в УДО</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/eks-zamglavy-administracii-prezidenta-majlybaevu-otkazali-v-udo/" title="15.10.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 16:00">15.10.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/eks-zamglavy-administracii-prezidenta-majlybaevu-otkazali-v-udo/" title="Просмотры">145</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    <div class="hotmark"><i class="fa fa-bolt" title="Горячая новость"></i></div>
                    
                    <h3 class="hot">
                    <a class="hot" href="https://zonakz.net/2019/10/15/priostanovit-polnomochiya-vladimira-bozhko-potrebovali-obshhestvenniki-v-almaty/" title="Постоянная ссылка на статью &quot;Приостановить полномочия Владимира Божко потребовали общественники в Алматы&quot;" rel="bookmark">Приостановить полномочия Владимира Божко потребовали общественники в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/priostanovit-polnomochiya-vladimira-bozhko-potrebovali-obshhestvenniki-v-almaty/" title="15.10.2019 13:50" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 13:50">15.10.2019 13:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/priostanovit-polnomochiya-vladimira-bozhko-potrebovali-obshhestvenniki-v-almaty/" title="Просмотры">963</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/zhd-administratory-stran-sng-soxranili-na-2020-god-stavki-za-polzovanie-gruzovymi-vagonami/" title="Постоянная ссылка на статью &quot;ЖД-администраторы стран СНГ сохранили на 2020 год ставки за пользование грузовыми вагонами&quot;" rel="bookmark">ЖД-администраторы стран СНГ сохранили на 2020 год ставки за пользование грузовыми вагонами</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/zhd-administratory-stran-sng-soxranili-na-2020-god-stavki-za-polzovanie-gruzovymi-vagonami/" title="15.10.2019 19:15" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 19:15">15.10.2019 19:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/zhd-administratory-stran-sng-soxranili-na-2020-god-stavki-za-polzovanie-gruzovymi-vagonami/" title="Просмотры">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/punkt-perederzhki-brodyachix-sobak-i-koshek-otkrylsya-v-bajkonyre/" title="Постоянная ссылка на статью &quot;Пункт передержки бродячих собак и кошек открылся в Байконыре&quot;" rel="bookmark">Пункт передержки бродячих собак и кошек открылся в Байконыре</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/punkt-perederzhki-brodyachix-sobak-i-koshek-otkrylsya-v-bajkonyre/" title="15.10.2019 19:02" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 19:02">15.10.2019 19:02</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/punkt-perederzhki-brodyachix-sobak-i-koshek-otkrylsya-v-bajkonyre/" title="Просмотры">18</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/kazaxstanskim-bankam-mogut-ponadobitsya-do-t1-trln-gospodderzhki/" title="Постоянная ссылка на статью &quot;Казахстанским банкам могут понадобиться до Т1 трлн господдержки&quot;" rel="bookmark">Казахстанским банкам могут понадобиться до Т1 трлн господдержки</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/kazaxstanskim-bankam-mogut-ponadobitsya-do-t1-trln-gospodderzhki/" title="15.10.2019 18:18" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 18:18">15.10.2019 18:18</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/kazaxstanskim-bankam-mogut-ponadobitsya-do-t1-trln-gospodderzhki/" title="Просмотры">107</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/cena-na-socialnyj-xleb-v-kazaxstane-povyshatsya-ne-budet-minselxoz/" title="Постоянная ссылка на статью &quot;Цена на социальный хлеб в Казахстане повышаться не будет – минсельхоз&quot;" rel="bookmark">Цена на социальный хлеб в Казахстане повышаться не будет – минсельхоз</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/cena-na-socialnyj-xleb-v-kazaxstane-povyshatsya-ne-budet-minselxoz/" title="15.10.2019 18:00" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 18:00">15.10.2019 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/cena-na-socialnyj-xleb-v-kazaxstane-povyshatsya-ne-budet-minselxoz/" title="Просмотры">101</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/" title="Постоянная ссылка на статью &quot;Политологи обратились к Токаеву, Назарбаеву, Путину и Си Цзиньпину из-за дела Сыроежкина&quot;" rel="bookmark">Политологи обратились к Токаеву, Назарбаеву, Путину и Си Цзиньпину из-за дела Сыроежкина</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/" title="15.10.2019 17:54" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 17:54">15.10.2019 17:54</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/politologi-obratilis-k-tokaevu-nazarbaevu-putinu-i-si-czinpinu-iz-za-dela-syroezhkina/" title="Просмотры">119</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/kabmin-ne-nashel-narushenij-pri-privatizacii-detskoj-stomatologicheskoj-polikliniki-almaty/" title="Постоянная ссылка на статью &quot;Кабмин не нашел нарушений при приватизации детской стоматологической поликлиники Алматы&quot;" rel="bookmark">Кабмин не нашел нарушений при приватизации детской стоматологической поликлиники Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/kabmin-ne-nashel-narushenij-pri-privatizacii-detskoj-stomatologicheskoj-polikliniki-almaty/" title="15.10.2019 17:20" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 17:20">15.10.2019 17:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/kabmin-ne-nashel-narushenij-pri-privatizacii-detskoj-stomatologicheskoj-polikliniki-almaty/" title="Просмотры">107</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/vice-prezident-antiyadernogo-dvizheniya-nevada-semej-podozrevaetsya-v-moshennichestve-v-almaty/" title="Постоянная ссылка на статью &quot;Вице-президент антиядерного движения «Невада–Семей» подозревается в мошенничестве в Алматы&quot;" rel="bookmark">Вице-президент антиядерного движения «Невада–Семей» подозревается в мошенничестве в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/vice-prezident-antiyadernogo-dvizheniya-nevada-semej-podozrevaetsya-v-moshennichestve-v-almaty/" title="15.10.2019 16:55" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 16:55">15.10.2019 16:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/vice-prezident-antiyadernogo-dvizheniya-nevada-semej-podozrevaetsya-v-moshennichestve-v-almaty/" title="Просмотры">117</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/retranslyaciyu-teleradiokanalov-polnostyu-otklyuchat-v-sredu-na-14-chasov-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Ретрансляцию телерадиоканалов полностью отключат в среду на 14 часов в Казахстане&quot;" rel="bookmark">Ретрансляцию телерадиоканалов полностью отключат в среду на 14 часов в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/retranslyaciyu-teleradiokanalov-polnostyu-otklyuchat-v-sredu-na-14-chasov-v-kazaxstane/" title="15.10.2019 16:32" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 16:32">15.10.2019 16:32</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/retranslyaciyu-teleradiokanalov-polnostyu-otklyuchat-v-sredu-na-14-chasov-v-kazaxstane/" title="Просмотры">119</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/shtormovye-preduprezhdeniya-obyavleny-na-sredu-v-nur-sultane-i-dvux-oblastyax/" title="Постоянная ссылка на статью &quot;Штормовые предупреждения объявлены на среду в Нур-Султане и двух областях&quot;" rel="bookmark">Штормовые предупреждения объявлены на среду в Нур-Султане и двух областях</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/shtormovye-preduprezhdeniya-obyavleny-na-sredu-v-nur-sultane-i-dvux-oblastyax/" title="15.10.2019 16:21" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 16:21">15.10.2019 16:21</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/shtormovye-preduprezhdeniya-obyavleny-na-sredu-v-nur-sultane-i-dvux-oblastyax/" title="Просмотры">113</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/dosudebnoe-rassledovanie-nachato-pogransluzhboj-rk-v-otnoshenii-dvux-grazhdan-kitaya/" title="Постоянная ссылка на статью &quot;Досудебное расследование начато погранслужбой РК в отношении двух граждан Китая&quot;" rel="bookmark">Досудебное расследование начато погранслужбой РК в отношении двух граждан Китая</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/dosudebnoe-rassledovanie-nachato-pogransluzhboj-rk-v-otnoshenii-dvux-grazhdan-kitaya/" title="15.10.2019 15:25" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 15:25">15.10.2019 15:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/dosudebnoe-rassledovanie-nachato-pogransluzhboj-rk-v-otnoshenii-dvux-grazhdan-kitaya/" title="Просмотры">168</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/v-sluchae-uskoreniya-inflyacii-nacbank-rk-mozhet-uzhestochit-monetarnuyu-politiku/" title="Постоянная ссылка на статью &quot;В случае ускорения инфляции Нацбанк РК может ужесточить монетарную политику&quot;" rel="bookmark">В случае ускорения инфляции Нацбанк РК может ужесточить монетарную политику</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/v-sluchae-uskoreniya-inflyacii-nacbank-rk-mozhet-uzhestochit-monetarnuyu-politiku/" title="15.10.2019 14:59" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 14:59">15.10.2019 14:59</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/v-sluchae-uskoreniya-inflyacii-nacbank-rk-mozhet-uzhestochit-monetarnuyu-politiku/" title="Просмотры">294</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/eshhe-odnogo-kazaxstanca-osudili-za-uchastie-v-zapreshhennoj-organizacii-dvk/" title="Постоянная ссылка на статью &quot;Еще одного казахстанца осудили за участие в запрещенной организации ДВК&quot;" rel="bookmark">Еще одного казахстанца осудили за участие в запрещенной организации ДВК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/eshhe-odnogo-kazaxstanca-osudili-za-uchastie-v-zapreshhennoj-organizacii-dvk/" title="15.10.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 14:30">15.10.2019 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/eshhe-odnogo-kazaxstanca-osudili-za-uchastie-v-zapreshhennoj-organizacii-dvk/" title="Просмотры">197</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/avtoparki-mogut-byt-priostanovleny-esli-vopros-s-subsidiyami-ne-reshitsya-astana-lrt/" title="Постоянная ссылка на статью &quot;Автопарки могут быть приостановлены, если вопрос с субсидиями не решится – «Астана LRT»&quot;" rel="bookmark">Автопарки могут быть приостановлены, если вопрос с субсидиями не решится – «Астана LRT»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/avtoparki-mogut-byt-priostanovleny-esli-vopros-s-subsidiyami-ne-reshitsya-astana-lrt/" title="15.10.2019 13:35" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 13:35">15.10.2019 13:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/avtoparki-mogut-byt-priostanovleny-esli-vopros-s-subsidiyami-ne-reshitsya-astana-lrt/" title="Просмотры">211</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/perspektivy-razvitiya-regionalnoj-pressy-obsudili-zhurnalisty-v-karagande/" title="Постоянная ссылка на статью &quot;Перспективы развития региональной прессы обсудили журналисты в Караганде&quot;" rel="bookmark">Перспективы развития региональной прессы обсудили журналисты в Караганде</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/perspektivy-razvitiya-regionalnoj-pressy-obsudili-zhurnalisty-v-karagande/" title="15.10.2019 13:10" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 13:10">15.10.2019 13:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/perspektivy-razvitiya-regionalnoj-pressy-obsudili-zhurnalisty-v-karagande/" title="Просмотры">154</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/10/15/kpo-vnov-v-chisle-pobeditelej-ekologicheskogo-respublikanskogo-konkursa-v-nur-sultane/" title="Постоянная ссылка на статью &quot;КПО вновь в числе победителей экологического республиканского конкурса в Нур-Султане&quot;" rel="bookmark">КПО вновь в числе победителей экологического республиканского конкурса в Нур-Султане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/kpo-vnov-v-chisle-pobeditelej-ekologicheskogo-respublikanskogo-konkursa-v-nur-sultane/" title="15.10.2019 12:40" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 12:40">15.10.2019 12:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/15/kpo-vnov-v-chisle-pobeditelej-ekologicheskogo-respublikanskogo-konkursa-v-nur-sultane/" title="Просмотры">164</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/10/14/sergej-glazev-prizvan-rasshevelit-eaes/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/14.10.19-Yuricin-Politaev_1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/10/14/sergej-glazev-prizvan-rasshevelit-eaes/" title="Постоянная ссылка на статью &quot;Сергей Глазьев призван расшевелить ЕАЭС&quot;" rel="bookmark">Сергей Глазьев призван расшевелить ЕАЭС</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/14/sergej-glazev-prizvan-rasshevelit-eaes/" title="14.10.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="14.10.2019 14:00">14.10.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/14/sergej-glazev-prizvan-rasshevelit-eaes/" title="Просмотры">875</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/10/11/tak-kto-zhe-zakazal-ministra-birtanova/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/10.10.19-Iglikova-Kerimkulov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/10/11/tak-kto-zhe-zakazal-ministra-birtanova/" title="Постоянная ссылка на статью &quot;Так кто же «заказал» министра Биртанова?&quot;" rel="bookmark">Так кто же «заказал» министра Биртанова?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/tak-kto-zhe-zakazal-ministra-birtanova/" title="11.10.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 14:30">11.10.2019 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/11/tak-kto-zhe-zakazal-ministra-birtanova/" title="Просмотры">4289</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/10/11/otnosheniya-prikaspijskix-gosudarstv-stanovyatsya-bolee-doveritelnymi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/11.10.19-Yuricin-Parhomchik_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/10/11/otnosheniya-prikaspijskix-gosudarstv-stanovyatsya-bolee-doveritelnymi/" title="Постоянная ссылка на статью &quot;Отношения прикаспийских государств становятся более доверительными&quot;" rel="bookmark">Отношения прикаспийских государств становятся более доверительными</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/otnosheniya-prikaspijskix-gosudarstv-stanovyatsya-bolee-doveritelnymi/" title="11.10.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 14:00">11.10.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/11/otnosheniya-prikaspijskix-gosudarstv-stanovyatsya-bolee-doveritelnymi/" title="Просмотры">884</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/10/08/prezident-zelenskij-popal-v-lovushku-predvybornogo-populizma/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/08.10.19-Yuricin-Kaznacheev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/10/08/prezident-zelenskij-popal-v-lovushku-predvybornogo-populizma/" title="Постоянная ссылка на статью &quot;Президент Зеленский попал в ловушку предвыборного популизма&quot;" rel="bookmark">Президент Зеленский попал в ловушку предвыборного популизма</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/08/prezident-zelenskij-popal-v-lovushku-predvybornogo-populizma/" title="08.10.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.10.2019 12:00">08.10.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/08/prezident-zelenskij-popal-v-lovushku-predvybornogo-populizma/" title="Просмотры">1231</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/10/04/kto-podlechit-xronicheski-bolnoe-pravosudie/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/SUD-NAD-VRACHAMI-1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/10/04/kto-podlechit-xronicheski-bolnoe-pravosudie/" title="Постоянная ссылка на статью &quot;Кто подлечит хронически больное правосудие?&quot;" rel="bookmark">Кто подлечит хронически больное правосудие?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/04/kto-podlechit-xronicheski-bolnoe-pravosudie/" title="04.10.2019 19:45" rel="bookmark"><time class="entry-date published updated" datetime="04.10.2019 19:45">04.10.2019 19:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/04/kto-podlechit-xronicheski-bolnoe-pravosudie/" title="Просмотры">2215</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/10/04/enpf-myod-poedayut-pchyoly/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/04.10.19-Iglikova-Svoik_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/10/04/enpf-myod-poedayut-pchyoly/" title="Постоянная ссылка на статью &quot;ЕНПФ: мёд поедают пчёлы&quot;" rel="bookmark">ЕНПФ: мёд поедают пчёлы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/04/enpf-myod-poedayut-pchyoly/" title="04.10.2019 16:45" rel="bookmark"><time class="entry-date published updated" datetime="04.10.2019 16:45">04.10.2019 16:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/04/enpf-myod-poedayut-pchyoly/" title="Просмотры">2691</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/10/01/vlast-mezhdu-bardakom-v-politicheskoj-konstrukcii-i-iskusstvennym-intellektom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/01.10.19-Iglikova-Umbetalieva_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/10/01/vlast-mezhdu-bardakom-v-politicheskoj-konstrukcii-i-iskusstvennym-intellektom/" title="Постоянная ссылка на статью &quot;Власть между «бардаком» в политической конструкции и искусственным интеллектом&quot;" rel="bookmark">Власть между «бардаком» в политической конструкции и искусственным интеллектом</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/01/vlast-mezhdu-bardakom-v-politicheskoj-konstrukcii-i-iskusstvennym-intellektom/" title="01.10.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="01.10.2019 16:00">01.10.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/01/vlast-mezhdu-bardakom-v-politicheskoj-konstrukcii-i-iskusstvennym-intellektom/" title="Просмотры">2504</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/10/01/70-let-kitajskoj-narodnoj-respubliki/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/01.10.19-Yuricin-Kaukenov_2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/10/01/70-let-kitajskoj-narodnoj-respubliki/" title="Постоянная ссылка на статью &quot;70 лет Китайской Народной Республики&quot;" rel="bookmark">70 лет Китайской Народной Республики</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/01/70-let-kitajskoj-narodnoj-respubliki/" title="01.10.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="01.10.2019 14:30">01.10.2019 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/01/70-let-kitajskoj-narodnoj-respubliki/" title="Просмотры">2083</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/30/klienty-bankov-prygayut-ot-goloda-a-ne-ot-sytosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/30.09.19-Yuricin-Rysmambetov01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/30/klienty-bankov-prygayut-ot-goloda-a-ne-ot-sytosti/" title="Постоянная ссылка на статью &quot;Клиенты банков прыгают от голода, а не от сытости&quot;" rel="bookmark">Клиенты банков прыгают от голода, а не от сытости</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/30/klienty-bankov-prygayut-ot-goloda-a-ne-ot-sytosti/" title="30.09.2019 16:30" rel="bookmark"><time class="entry-date published updated" datetime="30.09.2019 16:30">30.09.2019 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/30/klienty-bankov-prygayut-ot-goloda-a-ne-ot-sytosti/" title="Просмотры">2490</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/09/27/vsegda-li-belyj-xalat-mundir-i-mantiya-lechenie-zakonnost-i-pravosudie/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/27.09.19-Yuricin-Smirnova02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/09/27/vsegda-li-belyj-xalat-mundir-i-mantiya-lechenie-zakonnost-i-pravosudie/" title="Постоянная ссылка на статью &quot;Всегда ли белый халат, мундир и мантия - лечение, законность и правосудие?&quot;" rel="bookmark">Всегда ли белый халат, мундир и мантия - лечение, законность и правосудие?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/27/vsegda-li-belyj-xalat-mundir-i-mantiya-lechenie-zakonnost-i-pravosudie/" title="27.09.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="27.09.2019 16:00">27.09.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/09/27/vsegda-li-belyj-xalat-mundir-i-mantiya-lechenie-zakonnost-i-pravosudie/" title="Просмотры">2682</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">19696</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/10/11/vojna-mirov-ssha-predaliprodali-kurdov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/kyrdi-2019-10-11-GL.jpg" alt="Война Миров. США предали/продали курдов"></a>
            
                <a href="https://zonakz.net/2019/10/11/vojna-mirov-ssha-predaliprodali-kurdov/" title="Постоянная ссылка на статью &quot;Война Миров. США предали/продали курдов&quot;" rel="bookmark">Война Миров. США предали/продали курдов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/vojna-mirov-ssha-predaliprodali-kurdov/" title="11.10.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 10:00">11.10.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/10/11/vojna-mirov-ssha-predaliprodali-kurdov/" title="Просмотры">1922</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">21811</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-866289" class="post-866289 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-agent-kgb tag-amangeldy-imanov tag-nezavisimost-ukrainy tag-sovetskaya-vlast tag-55752 tag-12525 tag-ukrainskie-patrioty tag-fashisty"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Степан Бандера, великий и ужасный</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2019/10/bandera-2019-10-15-GL-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="бандера" srcset="https://zonakz.net/wp-content/uploads/2019/10/bandera-2019-10-15-GL.jpg 500w, https://zonakz.net/wp-content/uploads/2019/10/bandera-2019-10-15-GL-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-15T07:00:00+00:00">15.10.2019&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" title="Просмотры">1044</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/">
		15 октября 1959 года легендарный вождь украинских патриотов был отравлен агентом КГБ
	<a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/10/kazaxstanskie-shkolniki-otrezayutsya-ot-rossijskix-vuzov/">Казахстанские школьники отрезаются от российских вузов</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/10/kazaxstanskie-shkolniki-otrezayutsya-ot-rossijskix-vuzov/" title="10.10.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2019 10:00">10.10.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/10/kazaxstanskie-shkolniki-otrezayutsya-ot-rossijskix-vuzov/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1732&nbsp;(46027)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/15/vlasti-ssha-podderzhali-mirnuyu-peredachu-vlasti-v-kazaxstane-kazaxstanskie-banki-svoyu-osnovnuyu-funkciyu-kreditovanie-ekonomiki-ispolnyayut-iz-ruk-von-ploxo-kazaxstan-eto-ploxaya-kop/">«Власти США поддержали мирную передачу власти в Казахстане». «Казахстанские банки свою основную функцию — кредитование экономики — исполняют из рук вон плохо». «Казахстан – это плохая копия Советского Союза». «Девочки в Казахстане перспективнее мальчиков»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/vlasti-ssha-podderzhali-mirnuyu-peredachu-vlasti-v-kazaxstane-kazaxstanskie-banki-svoyu-osnovnuyu-funkciyu-kreditovanie-ekonomiki-ispolnyayut-iz-ruk-von-ploxo-kazaxstan-eto-ploxaya-kop/" title="15.10.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 12:00">15.10.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/15/vlasti-ssha-podderzhali-mirnuyu-peredachu-vlasti-v-kazaxstane-kazaxstanskie-banki-svoyu-osnovnuyu-funkciyu-kreditovanie-ekonomiki-ispolnyayut-iz-ruk-von-ploxo-kazaxstan-eto-ploxaya-kop/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1047&nbsp;(1047)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/">Степан Бандера, великий и ужасный</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" title="15.10.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="15.10.2019 07:00">15.10.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/15/stepan-bandera-velikij-i-uzhasnyj/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1043&nbsp;(1043)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/11/chto-sdelaet-kasym-zhomart-tokaev-s-nasledstvom-nursultana-nazarbaeva-na-40-grazhdan-kazaxstana-1-gosudarstvennyj-sluzhashhij-poluchitsya-li-izyat-prostaivayushhie-zdaniya-v-almaty-dve-iz-pyati-bu/">«Что сделает Касым-Жомарт Токаев с наследством Нурсултана Назарбаева?». «На 40 граждан Казахстана 1 государственный служащий». «Получится ли изъять простаивающие здания в Алматы». «Две из пяти бутылок водки, выпитые казахстанцами, являются «палеными»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/chto-sdelaet-kasym-zhomart-tokaev-s-nasledstvom-nursultana-nazarbaeva-na-40-grazhdan-kazaxstana-1-gosudarstvennyj-sluzhashhij-poluchitsya-li-izyat-prostaivayushhie-zdaniya-v-almaty-dve-iz-pyati-bu/" title="11.10.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 12:00">11.10.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/11/chto-sdelaet-kasym-zhomart-tokaev-s-nasledstvom-nursultana-nazarbaeva-na-40-grazhdan-kazaxstana-1-gosudarstvennyj-sluzhashhij-poluchitsya-li-izyat-prostaivayushhie-zdaniya-v-almaty-dve-iz-pyati-bu/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">992&nbsp;(14619)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/11/posobie-dlya-mnogodetnyx-semej-chto-izmenitsya-v-2020-godu/">Пособие для многодетных семей: что изменится в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/posobie-dlya-mnogodetnyx-semej-chto-izmenitsya-v-2020-godu/" title="11.10.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 07:00">11.10.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/11/posobie-dlya-mnogodetnyx-semej-chto-izmenitsya-v-2020-godu/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">755&nbsp;(12419)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/10/kazaxstanskie-shkolniki-otrezayutsya-ot-rossijskix-vuzov/">Казахстанские школьники отрезаются от российских вузов</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/10/kazaxstanskie-shkolniki-otrezayutsya-ot-rossijskix-vuzov/" title="10.10.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2019 10:00">10.10.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/10/kazaxstanskie-shkolniki-otrezayutsya-ot-rossijskix-vuzov/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3098&nbsp;(46027)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/11/chto-sdelaet-kasym-zhomart-tokaev-s-nasledstvom-nursultana-nazarbaeva-na-40-grazhdan-kazaxstana-1-gosudarstvennyj-sluzhashhij-poluchitsya-li-izyat-prostaivayushhie-zdaniya-v-almaty-dve-iz-pyati-bu/">«Что сделает Касым-Жомарт Токаев с наследством Нурсултана Назарбаева?». «На 40 граждан Казахстана 1 государственный служащий». «Получится ли изъять простаивающие здания в Алматы». «Две из пяти бутылок водки, выпитые казахстанцами, являются «палеными»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/chto-sdelaet-kasym-zhomart-tokaev-s-nasledstvom-nursultana-nazarbaeva-na-40-grazhdan-kazaxstana-1-gosudarstvennyj-sluzhashhij-poluchitsya-li-izyat-prostaivayushhie-zdaniya-v-almaty-dve-iz-pyati-bu/" title="11.10.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 12:00">11.10.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/11/chto-sdelaet-kasym-zhomart-tokaev-s-nasledstvom-nursultana-nazarbaeva-na-40-grazhdan-kazaxstana-1-gosudarstvennyj-sluzhashhij-poluchitsya-li-izyat-prostaivayushhie-zdaniya-v-almaty-dve-iz-pyati-bu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1899&nbsp;(14619)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/14/spletni-o-dvoevlastii-zapuskayut-beglye-vory-predateli-rodiny-smogut-li-kazaxi-stat-konkurentosposobnoj-naciej-konflikt-gorozhan-i-selchan-tochki-soprikosnoveniya-telegram-razvodka-zhivoj-audit/">«Сплетни о двоевластии запускают беглые воры, предатели Родины». «Смогут ли казахи стать конкурентоспособной нацией?». «Конфликт горожан и сельчан: точки соприкосновения». «Telegram-разводка: Живой аудитории в казахстанском Telegram 4-5 тыс. человек, остальное – боты»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/14/spletni-o-dvoevlastii-zapuskayut-beglye-vory-predateli-rodiny-smogut-li-kazaxi-stat-konkurentosposobnoj-naciej-konflikt-gorozhan-i-selchan-tochki-soprikosnoveniya-telegram-razvodka-zhivoj-audit/" title="14.10.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.10.2019 12:00">14.10.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/14/spletni-o-dvoevlastii-zapuskayut-beglye-vory-predateli-rodiny-smogut-li-kazaxi-stat-konkurentosposobnoj-naciej-konflikt-gorozhan-i-selchan-tochki-soprikosnoveniya-telegram-razvodka-zhivoj-audit/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1303&nbsp;(1570)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/11/tak-kto-zhe-zakazal-ministra-birtanova/">Так кто же «заказал» министра Биртанова?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/tak-kto-zhe-zakazal-ministra-birtanova/" title="11.10.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 14:30">11.10.2019 14:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/11/tak-kto-zhe-zakazal-ministra-birtanova/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1174&nbsp;(4289)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/11/posobie-dlya-mnogodetnyx-semej-chto-izmenitsya-v-2020-godu/">Пособие для многодетных семей: что изменится в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/posobie-dlya-mnogodetnyx-semej-chto-izmenitsya-v-2020-godu/" title="11.10.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 07:00">11.10.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/11/posobie-dlya-mnogodetnyx-semej-chto-izmenitsya-v-2020-godu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1172&nbsp;(12419)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/">Кому социальные выплаты в 2020 году повысят, а кому – урежут?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="20.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2019 10:00">20.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4866&nbsp;(48778)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/26/kto-vladeet-vsemi-bogatstvami-kazaxstana/">Кто владеет всеми богатствами Казахстана?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/26/kto-vladeet-vsemi-bogatstvami-kazaxstana/" title="26.09.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.09.2019 07:00">26.09.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/26/kto-vladeet-vsemi-bogatstvami-kazaxstana/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4680&nbsp;(24517)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/08/14/takoe-nebolshoe-gosudarstvo-kak-kazaxstan-ne-mozhet-beskonechno-i-beznakazanno-igrat-na-protivorechiyax-mezhdu-velikimi-derzhavami/">Такое небольшое государство, как Казахстан, не может бесконечно и безнаказанно играть на противоречиях между великими державами</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/08/14/takoe-nebolshoe-gosudarstvo-kak-kazaxstan-ne-mozhet-beskonechno-i-beznakazanno-igrat-na-protivorechiyax-mezhdu-velikimi-derzhavami/" title="14.08.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2019 13:00">14.08.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/08/14/takoe-nebolshoe-gosudarstvo-kak-kazaxstan-ne-mozhet-beskonechno-i-beznakazanno-igrat-na-protivorechiyax-mezhdu-velikimi-derzhavami/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4114&nbsp;(69111)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/02/kazaxstan-pobil-vse-socialnye-rekordy-norvegii/">Казахстан побил все социальные рекорды Норвегии?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/02/kazaxstan-pobil-vse-socialnye-rekordy-norvegii/" title="02.10.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="02.10.2019 07:00">02.10.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/02/kazaxstan-pobil-vse-socialnye-rekordy-norvegii/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3930&nbsp;(17247)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/30/i-vnov-o-edinoj-valyute-eaes-kulturnaya-degradaciya-kazaxstana-est-li-svet-v-konce-tonnelya-medicinskaya-obshhestvennost-vystupila-v-zashhitu-kolleg-privlechennyx-k-ugolovnoj-otvetstvennosti-zhe/">«И вновь о единой валюте ЕАЭС». «Культурная деградация Казахстана: есть ли свет в конце тоннеля?». «Медицинская общественность выступила в защиту коллег, привлеченных к уголовной ответственности». «Женщина-вождь в историческом фильме и мнения о «подготовке почвы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/30/i-vnov-o-edinoj-valyute-eaes-kulturnaya-degradaciya-kazaxstana-est-li-svet-v-konce-tonnelya-medicinskaya-obshhestvennost-vystupila-v-zashhitu-kolleg-privlechennyx-k-ugolovnoj-otvetstvennosti-zhe/" title="30.09.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="30.09.2019 12:00">30.09.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/30/i-vnov-o-edinoj-valyute-eaes-kulturnaya-degradaciya-kazaxstana-est-li-svet-v-konce-tonnelya-medicinskaya-obshhestvennost-vystupila-v-zashhitu-kolleg-privlechennyx-k-ugolovnoj-otvetstvennosti-zhe/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2541&nbsp;(9996)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/30/xotelos-by-chtoby-nazarbaev-i-tokaev-seli-za-odin-stol-i-dogovorilis/">«Хотелось бы, чтобы Назарбаев и Токаев сели за один стол и договорились»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/30/xotelos-by-chtoby-nazarbaev-i-tokaev-seli-za-odin-stol-i-dogovorilis/" title="30.09.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="30.09.2019 07:00">30.09.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/30/xotelos-by-chtoby-nazarbaev-i-tokaev-seli-za-odin-stol-i-dogovorilis/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2187&nbsp;(21312)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/26/sdelaet-narod-kazaxstana-eshhe-bolee-bolnym-chastnye-kliniki-eshhe-bolee-bogatymi-a-vrachej-prevratit-v-rabov/">«Сделает народ Казахстана еще более больным, частные клиники - еще более богатыми, а врачей превратит в рабов»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/26/sdelaet-narod-kazaxstana-eshhe-bolee-bolnym-chastnye-kliniki-eshhe-bolee-bogatymi-a-vrachej-prevratit-v-rabov/" title="26.09.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="26.09.2019 13:00">26.09.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/26/sdelaet-narod-kazaxstana-eshhe-bolee-bolnym-chastnye-kliniki-eshhe-bolee-bogatymi-a-vrachej-prevratit-v-rabov/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2079&nbsp;(13371)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/02/deti-nomenklatury-ne-uderzhat-vlast-gosdolg-strany-komu-i-skolko-dolzhen-kazaxstan-pochemu-tenge-ne-obrushilsya-ego-kto-to-tajno-podderzhal-uzhe-neskolko-dnej-ne-utixaet-skandal-vokrug-vysokopost/">«Дети номенклатуры не удержат власть». «Госдолг страны. Кому и сколько должен Казахстан». «Почему тенге не обрушился? Его кто-то тайно поддержал». «Уже несколько дней не утихает скандал вокруг высокопоставленного чиновника Багдата Манзорова»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/02/deti-nomenklatury-ne-uderzhat-vlast-gosdolg-strany-komu-i-skolko-dolzhen-kazaxstan-pochemu-tenge-ne-obrushilsya-ego-kto-to-tajno-podderzhal-uzhe-neskolko-dnej-ne-utixaet-skandal-vokrug-vysokopost/" title="02.10.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.10.2019 12:00">02.10.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/02/deti-nomenklatury-ne-uderzhat-vlast-gosdolg-strany-komu-i-skolko-dolzhen-kazaxstan-pochemu-tenge-ne-obrushilsya-ego-kto-to-tajno-podderzhal-uzhe-neskolko-dnej-ne-utixaet-skandal-vokrug-vysokopost/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">1964&nbsp;(8257)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/04/enpf-myod-poedayut-pchyoly/">ЕНПФ: мёд поедают пчёлы</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/04/enpf-myod-poedayut-pchyoly/" title="04.10.2019 16:45" rel="bookmark"><time class="entry-date published updated" datetime="04.10.2019 16:45">04.10.2019 16:45</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/04/enpf-myod-poedayut-pchyoly/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">1956&nbsp;(2691)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/">Информационные выплески про родственников Елбасы будут только усиливаться</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/" title="13.09.2019 16:39" rel="bookmark"><time class="entry-date published updated" datetime="13.09.2019 16:39">13.09.2019 16:39</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/13/informacionnye-vypleski-pro-rodstvennikov-elbasy-budut-tolko-usilivatsya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">1915&nbsp;(69998)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.11' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.11'></script>

<!-- endtime=0.28270000 1571146071 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
