<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Антитеррористические учения проходят в Нур-Султане &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Антитеррористические учения проходят в Нур-Султане" />
<meta name="keywords" value="Нур-Султан, астана, учения, антитеррор" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Антитеррористические учения проходят в Нур-Султане" />
<meta property="og:description" content="Антитеррористические учения проходят в Нур-Султане" />
<meta property="og:url" content="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Антитеррористические учения проходят в Нур-Султане&raquo;" href="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F11%2F30%2Fantiterroristicheskie-ucheniya-proxodyat-v-nur-sultane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F11%2F30%2Fantiterroristicheskie-ucheniya-proxodyat-v-nur-sultane%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}
		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-869298 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.41776700 1575096844 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-869298" class="post-869298 post type-post status-publish format-standard hentry category-novosti tag-13765 tag-11852 tag-nur-sultan tag-13679">

	
	<header class="entry-header">

		<h1 class="entry-title">Антитеррористические учения проходят в Нур-Султане</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/" title="10:38" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-30T10:38:01+00:00">30.11.2019&nbsp;10:38</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/" title="Просмотры">55</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<div class="z_mb">
                    <a href="https://zonakz.net/2019/11/21/besporyadki-v-irane-i-krokodilovy-slezy-pompeo/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/Iran-2019-11-21-GL.jpg" alt="Беспорядки в Иране и крокодиловы слезы Помпео"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/11/21/besporyadki-v-irane-i-krokodilovy-slezy-pompeo/" title="Постоянная ссылка на статью &quot;Беспорядки в Иране и крокодиловы слезы Помпео&quot;" rel="bookmark">Беспорядки в Иране и крокодиловы слезы Помпео</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/21/besporyadki-v-irane-i-krokodilovy-slezy-pompeo/" title="21.11.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="21.11.2019 13:00">21.11.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/21/besporyadki-v-irane-i-krokodilovy-slezy-pompeo/" title="Просмотры">2104</a></span></div>
                    </div>
    <p><span style="text-decoration: underline;"><b>Нур-Султан. 30 ноября. КазТАГ</b></span> &#8212; Антитеррористические учения проходят в Нур-Султане, сообщает столичный оперативный штаб по борьбе с терроризмом.</p>
<p>«30 ноября 2019 года с 08.00 до 14.00 столичным оперативным штабом по борьбе с терроризмом в условиях филиала АО «KEGOK» &#8212; «Акмолинские межсистемные электрические сети» (ул. Ушконыр, здание 3/2) проводится плановое антитеррористическое учение. Целью мероприятия является совершенствование межведомственного взаимодействия и практическая отработка совместных действий правоохранительных и государственных органов по экстренному реагированию на террористические проявления в энергетическом комплексе столицы», &#8212; говорится в распространенном в субботу сообщении.</p>
<p>В штабе проинформировали, что учение максимально приближено к боевым условиям, с различными элементами сложности.</p>
<p>«В период проведения учения будут предусмотрены меры ограничения. В этой связи, призываем граждан с пониманием отнестись к проводимым учебным мероприятиям, соблюдать меры безопасности и выполнять законные требования задействованных служащих государственных органов», &#8212; добавили в штабе.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/11/22/antiterroristicheskie-ucheniya-proxodyat-v-almaty/" rel="bookmark" title="Антитеррористические учения проходят в Алматы">Антитеррористические учения проходят в Алматы </a></li>
<li><a href="https://zonakz.net/2019/11/20/ocherednoj-raund-peregovorov-po-sirii-v-nur-sultane-projdet-do-11-dekabrya-mid-rf/" rel="bookmark" title="Очередной раунд переговоров по Сирии в Нур-Султане пройдет до 11 декабря – МИД РФ">Очередной раунд переговоров по Сирии в Нур-Султане пройдет до 11 декабря – МИД РФ </a></li>
<li><a href="https://zonakz.net/2019/11/09/soglasovannyj-s-vlastyami-miting-sostoyalsya-v-nur-sultane/" rel="bookmark" title="Согласованный с властями митинг состоялся в Нур-Султане">Согласованный с властями митинг состоялся в Нур-Султане </a></li>
<li><a href="https://zonakz.net/2019/11/19/v-nur-sultane-otmeneny-zanyatiya-dlya-uchenikov-0-9-klassov-vtoroj-smeny/" rel="bookmark" title="В Нур-Султане отменены занятия для учеников 0-9 классов второй смены">В Нур-Султане отменены занятия для учеников 0-9 классов второй смены </a></li>
<li><a href="https://zonakz.net/2019/11/12/v-nur-sultane-po-trem-pokazatelyam-ekonomiki-nablyudaetsya-snizhenie/" rel="bookmark" title="В Нур-Султане по трем показателям экономики наблюдается снижение">В Нур-Султане по трем показателям экономики наблюдается снижение </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5%d1%80%d1%80%d0%be%d1%80/" rel="tag">антитеррор</a><a href="https://zonakz.net/tag/%d0%b0%d1%81%d1%82%d0%b0%d0%bd%d0%b0/" rel="tag">астана</a><a href="https://zonakz.net/tag/nur-sultan/" rel="tag">нур-султан</a><a href="https://zonakz.net/tag/%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%8f/" rel="tag">учения</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/11/30/dollar-podorozhal-v-obmennikax-nur-sultana-almaty-i-shymkenta-21/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Доллар подорожал в обменниках Нур-Султана, Алматы и Шымкента</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/11/29/iznanka-ukrainskogo-skandala/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/donald-trump-2019-11-29.jpg" alt="Изнанка украинского скандала"></a>
                
                <a href="https://zonakz.net/2019/11/29/iznanka-ukrainskogo-skandala/" title="Постоянная ссылка на статью &quot;Изнанка украинского скандала&quot;" rel="bookmark">Изнанка украинского скандала</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/iznanka-ukrainskogo-skandala/" title="29.11.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 15:00">29.11.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/iznanka-ukrainskogo-skandala/" title="Просмотры">512</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/11/29/spasibo-tranzitu-za-informacionnye-povody/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/Journalism-2019-11-29-GL.jpg" alt="Спасибо транзиту за информационные поводы"></a>
                
                <a href="https://zonakz.net/2019/11/29/spasibo-tranzitu-za-informacionnye-povody/" title="Постоянная ссылка на статью &quot;Спасибо транзиту за информационные поводы&quot;" rel="bookmark">Спасибо транзиту за информационные поводы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/spasibo-tranzitu-za-informacionnye-povody/" title="29.11.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 14:00">29.11.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/spasibo-tranzitu-za-informacionnye-povody/" title="Просмотры">445</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/11/29/eksperty-prognoziruyut-rost-cen-na-rynke-zhilya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/property-2019-11-29-GL.jpg" alt="Эксперты прогнозируют рост цен на рынке жилья"></a>
                
                <a href="https://zonakz.net/2019/11/29/eksperty-prognoziruyut-rost-cen-na-rynke-zhilya/" title="Постоянная ссылка на статью &quot;Эксперты прогнозируют рост цен на рынке жилья&quot;" rel="bookmark">Эксперты прогнозируют рост цен на рынке жилья</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/eksperty-prognoziruyut-rost-cen-na-rynke-zhilya/" title="29.11.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 13:00">29.11.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/eksperty-prognoziruyut-rost-cen-na-rynke-zhilya/" title="Просмотры">664</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/11/29/rukovoditeli-korrupcionerov-obyazany-uvolitsya-v-techenie-10-dnej-kazaxstanskaya-burzhuaziya-nadezhda-strany-ili-predateli-ee-interesov-marat-tazhin-otpravlen-poslom-no-delo-ego-zhivet-680-kazax/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/Setevoi-5-GL.jpg" alt="«Руководители коррупционеров обязаны уволиться в течение 10 дней». «Казахстанская буржуазия: надежда страны или предатели ее интересов?». «Марат Тажин отправлен послом, но дело его живет». «680 казахстанских детей стали жертвами сексуального насилия в 2019 г.»"></a>
                
                <a href="https://zonakz.net/2019/11/29/rukovoditeli-korrupcionerov-obyazany-uvolitsya-v-techenie-10-dnej-kazaxstanskaya-burzhuaziya-nadezhda-strany-ili-predateli-ee-interesov-marat-tazhin-otpravlen-poslom-no-delo-ego-zhivet-680-kazax/" title="Постоянная ссылка на статью &quot;«Руководители коррупционеров обязаны уволиться в течение 10 дней». «Казахстанская буржуазия: надежда страны или предатели ее интересов?». «Марат Тажин отправлен послом, но дело его живет». «680 казахстанских детей стали жертвами сексуального насилия в 2019 г.»&quot;" rel="bookmark">«Руководители коррупционеров обязаны уволиться в течение 10 дней». «Казахстанская буржуазия: надежда страны или предатели ее интересов?». «Марат Тажин отправлен послом, но дело его живет». «680 казахстанских детей стали жертвами сексуального насилия в 2019 г.»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/rukovoditeli-korrupcionerov-obyazany-uvolitsya-v-techenie-10-dnej-kazaxstanskaya-burzhuaziya-nadezhda-strany-ili-predateli-ee-interesov-marat-tazhin-otpravlen-poslom-no-delo-ego-zhivet-680-kazax/" title="29.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 12:00">29.11.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/rukovoditeli-korrupcionerov-obyazany-uvolitsya-v-techenie-10-dnej-kazaxstanskaya-burzhuaziya-nadezhda-strany-ili-predateli-ee-interesov-marat-tazhin-otpravlen-poslom-no-delo-ego-zhivet-680-kazax/" title="Просмотры">1207</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/11/29/vojna-mirov-tretya-gazovaya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/gaz-2019-09-03-GL.jpg" alt="Война Миров. Третья газовая"></a>
                
                <a href="https://zonakz.net/2019/11/29/vojna-mirov-tretya-gazovaya/" title="Постоянная ссылка на статью &quot;Война Миров. Третья газовая&quot;" rel="bookmark">Война Миров. Третья газовая</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/vojna-mirov-tretya-gazovaya/" title="29.11.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 10:00">29.11.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/vojna-mirov-tretya-gazovaya/" title="Просмотры">607</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/" title="Постоянная ссылка на статью &quot;Антитеррористические учения проходят в Нур-Султане&quot;" rel="bookmark">Антитеррористические учения проходят в Нур-Султане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/" title="30.11.2019 10:38" rel="bookmark"><time class="entry-date published updated" datetime="30.11.2019 10:38">30.11.2019 10:38</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/30/antiterroristicheskie-ucheniya-proxodyat-v-nur-sultane/" title="Просмотры">52</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/11/30/dollar-podorozhal-v-obmennikax-nur-sultana-almaty-i-shymkenta-21/" title="Постоянная ссылка на статью &quot;Доллар подорожал в обменниках Нур-Султана, Алматы и Шымкента&quot;" rel="bookmark">Доллар подорожал в обменниках Нур-Султана, Алматы и Шымкента</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/30/dollar-podorozhal-v-obmennikax-nur-sultana-almaty-i-shymkenta-21/" title="30.11.2019 09:22" rel="bookmark"><time class="entry-date published updated" datetime="30.11.2019 09:22">30.11.2019 09:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/30/dollar-podorozhal-v-obmennikax-nur-sultana-almaty-i-shymkenta-21/" title="Просмотры">53</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/11/30/dozhd-i-sneg-ozhidayutsya-v-subbotu-lish-na-zapade-kazaxstana/" title="Постоянная ссылка на статью &quot;Дождь и снег ожидаются в субботу лишь на западе Казахстана&quot;" rel="bookmark">Дождь и снег ожидаются в субботу лишь на западе Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/30/dozhd-i-sneg-ozhidayutsya-v-subbotu-lish-na-zapade-kazaxstana/" title="30.11.2019 09:20" rel="bookmark"><time class="entry-date published updated" datetime="30.11.2019 09:20">30.11.2019 09:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/30/dozhd-i-sneg-ozhidayutsya-v-subbotu-lish-na-zapade-kazaxstana/" title="Просмотры">56</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/antimonopolisty-ne-budut-reagirovat-na-zayavleniya-mne-o-vozmozhnom-podorozhanii-benzina-v-rk/" title="Постоянная ссылка на статью &quot;Антимонополисты не будут реагировать на заявления МНЭ о возможном подорожании бензина в РК&quot;" rel="bookmark">Антимонополисты не будут реагировать на заявления МНЭ о возможном подорожании бензина в РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/antimonopolisty-ne-budut-reagirovat-na-zayavleniya-mne-o-vozmozhnom-podorozhanii-benzina-v-rk/" title="29.11.2019 22:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 22:00">29.11.2019 22:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/antimonopolisty-ne-budut-reagirovat-na-zayavleniya-mne-o-vozmozhnom-podorozhanii-benzina-v-rk/" title="Просмотры">253</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/v-kurchatove-zaversheno-stroitelstvo-pervogo-v-mire-specializirovannogo-tokamaka/" title="Постоянная ссылка на статью &quot;В Курчатове завершено строительство первого в мире специализированного токамака&quot;" rel="bookmark">В Курчатове завершено строительство первого в мире специализированного токамака</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/v-kurchatove-zaversheno-stroitelstvo-pervogo-v-mire-specializirovannogo-tokamaka/" title="29.11.2019 20:29" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 20:29">29.11.2019 20:29</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/v-kurchatove-zaversheno-stroitelstvo-pervogo-v-mire-specializirovannogo-tokamaka/" title="Просмотры">278</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/prezident-tadzhikistana-izbran-predsedatelem-mezhdunarodnogo-fonda-spaseniya-arala/" title="Постоянная ссылка на статью &quot;Президент Таджикистана избран председателем Международного фонда спасения Арала&quot;" rel="bookmark">Президент Таджикистана избран председателем Международного фонда спасения Арала</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/prezident-tadzhikistana-izbran-predsedatelem-mezhdunarodnogo-fonda-spaseniya-arala/" title="29.11.2019 18:53" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 18:53">29.11.2019 18:53</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/prezident-tadzhikistana-izbran-predsedatelem-mezhdunarodnogo-fonda-spaseniya-arala/" title="Просмотры">216</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/antimonopolnoe-vedomstvo-otreagiruet-v-sluchae-uvelicheniya-ceny-na-gsm-v-rk/" title="Постоянная ссылка на статью &quot;Антимонопольное ведомство отреагирует в случае увеличения цены на ГСМ в РК&quot;" rel="bookmark">Антимонопольное ведомство отреагирует в случае увеличения цены на ГСМ в РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/antimonopolnoe-vedomstvo-otreagiruet-v-sluchae-uvelicheniya-ceny-na-gsm-v-rk/" title="29.11.2019 18:50" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 18:50">29.11.2019 18:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/antimonopolnoe-vedomstvo-otreagiruet-v-sluchae-uvelicheniya-ceny-na-gsm-v-rk/" title="Просмотры">214</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/nazarbaev-poluchil-eshhe-odin-post/" title="Постоянная ссылка на статью &quot;Назарбаев получил еще один пост&quot;" rel="bookmark">Назарбаев получил еще один пост</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/nazarbaev-poluchil-eshhe-odin-post/" title="29.11.2019 18:20" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 18:20">29.11.2019 18:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/nazarbaev-poluchil-eshhe-odin-post/" title="Просмотры">305</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/naselenie-almaty-perevalilo-za-2-mln-chelovek-akim/" title="Постоянная ссылка на статью &quot;Население Алматы перевалило за 2 млн человек – аким&quot;" rel="bookmark">Население Алматы перевалило за 2 млн человек – аким</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/naselenie-almaty-perevalilo-za-2-mln-chelovek-akim/" title="29.11.2019 18:15" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 18:15">29.11.2019 18:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/naselenie-almaty-perevalilo-za-2-mln-chelovek-akim/" title="Просмотры">267</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/vengriya-i-moldova-namereny-vojti-v-eabr-v-2020-godu/" title="Постоянная ссылка на статью &quot;Венгрия и Молдова намерены войти в ЕАБР в 2020 году&quot;" rel="bookmark">Венгрия и Молдова намерены войти в ЕАБР в 2020 году</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/vengriya-i-moldova-namereny-vojti-v-eabr-v-2020-godu/" title="29.11.2019 17:30" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 17:30">29.11.2019 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/vengriya-i-moldova-namereny-vojti-v-eabr-v-2020-godu/" title="Просмотры">223</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/ocherednaya-konsultativnaya-vstrecha-glav-gosudarstv-centralnoj-azii-projdet-v-kyrgyzstane/" title="Постоянная ссылка на статью &quot;Очередная консультативная встреча глав государств Центральной Азии пройдет в Кыргызстане&quot;" rel="bookmark">Очередная консультативная встреча глав государств Центральной Азии пройдет в Кыргызстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/ocherednaya-konsultativnaya-vstrecha-glav-gosudarstv-centralnoj-azii-projdet-v-kyrgyzstane/" title="29.11.2019 17:20" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 17:20">29.11.2019 17:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/ocherednaya-konsultativnaya-vstrecha-glav-gosudarstv-centralnoj-azii-projdet-v-kyrgyzstane/" title="Просмотры">228</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/oficialnye-rynochnye-kursy-valyut-na-30-noyabrya-3-dekabrya-ustanovil-nacbank-kazaxstana/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы валют на 30 ноября-3 декабря установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы валют на 30 ноября-3 декабря установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/oficialnye-rynochnye-kursy-valyut-na-30-noyabrya-3-dekabrya-ustanovil-nacbank-kazaxstana/" title="29.11.2019 17:15" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 17:15">29.11.2019 17:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/oficialnye-rynochnye-kursy-valyut-na-30-noyabrya-3-dekabrya-ustanovil-nacbank-kazaxstana/" title="Просмотры">242</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/vsego-75-tys-kv-m-zhilya-stroitsya-v-almaty-za-schet-byudzheta-sagintaev/" title="Постоянная ссылка на статью &quot;Всего 75 тыс. кв. м жилья строится в Алматы за счет бюджета – Сагинтаев&quot;" rel="bookmark">Всего 75 тыс. кв. м жилья строится в Алматы за счет бюджета – Сагинтаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/vsego-75-tys-kv-m-zhilya-stroitsya-v-almaty-za-schet-byudzheta-sagintaev/" title="29.11.2019 17:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 17:00">29.11.2019 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/vsego-75-tys-kv-m-zhilya-stroitsya-v-almaty-za-schet-byudzheta-sagintaev/" title="Просмотры">214</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/stroitelstvu-metro-v-almaty-nichto-ne-prepyatstvuet-akim/" title="Постоянная ссылка на статью &quot;Строительству метро в Алматы ничто не препятствует – аким&quot;" rel="bookmark">Строительству метро в Алматы ничто не препятствует – аким</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/stroitelstvu-metro-v-almaty-nichto-ne-prepyatstvuet-akim/" title="29.11.2019 16:30" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 16:30">29.11.2019 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/stroitelstvu-metro-v-almaty-nichto-ne-prepyatstvuet-akim/" title="Просмотры">162</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/11/29/sagintaev-pokinet-svoj-post-v-sluchae-korrupcii-so-storony-ego-podchinennyx/" title="Постоянная ссылка на статью &quot;Сагинтаев покинет свой пост в случае коррупции со стороны его подчиненных&quot;" rel="bookmark">Сагинтаев покинет свой пост в случае коррупции со стороны его подчиненных</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/sagintaev-pokinet-svoj-post-v-sluchae-korrupcii-so-storony-ego-podchinennyx/" title="29.11.2019 15:59" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 15:59">29.11.2019 15:59</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/sagintaev-pokinet-svoj-post-v-sluchae-korrupcii-so-storony-ego-podchinennyx/" title="Просмотры">290</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/11/29/v-cifrovuyu-bezopasnost-strany-dengi-tozhe-nuzhno-vkladyvat-s-umom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/29.11.19-Iglikova-Malenkih_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/29/v-cifrovuyu-bezopasnost-strany-dengi-tozhe-nuzhno-vkladyvat-s-umom/" title="Постоянная ссылка на статью &quot;В цифровую безопасность страны деньги тоже нужно вкладывать с умом&quot;" rel="bookmark">В цифровую безопасность страны деньги тоже нужно вкладывать с умом</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/v-cifrovuyu-bezopasnost-strany-dengi-tozhe-nuzhno-vkladyvat-s-umom/" title="29.11.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 15:30">29.11.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/v-cifrovuyu-bezopasnost-strany-dengi-tozhe-nuzhno-vkladyvat-s-umom/" title="Просмотры">389</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/11/29/ak-orda-i-biblioteka-vmeste-ili-ryadom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/29.11.19-Yuricin-Yleiva_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/29/ak-orda-i-biblioteka-vmeste-ili-ryadom/" title="Постоянная ссылка на статью &quot;«Ак Орда» и «Библиотека» – вместе или рядом?&quot;" rel="bookmark">«Ак Орда» и «Библиотека» – вместе или рядом?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/ak-orda-i-biblioteka-vmeste-ili-ryadom/" title="29.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 12:00">29.11.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/ak-orda-i-biblioteka-vmeste-ili-ryadom/" title="Просмотры">671</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/11/27/benzinovyj-pistolet-opyat-ranit-potrebitelya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/27.11.19-Iglikova-Egorov_1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/27/benzinovyj-pistolet-opyat-ranit-potrebitelya/" title="Постоянная ссылка на статью &quot;Бензиновый пистолет опять ранит потребителя&quot;" rel="bookmark">Бензиновый пистолет опять ранит потребителя</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/27/benzinovyj-pistolet-opyat-ranit-potrebitelya/" title="27.11.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="27.11.2019 14:00">27.11.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/27/benzinovyj-pistolet-opyat-ranit-potrebitelya/" title="Просмотры">1083</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/11/26/u-gosudarstva-konchayutsya-dengi-na-sushhestvuyushhuyu-ekonomicheskuyu-model/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/26.11.19-Yuricin-Rysmambetov_1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/26/u-gosudarstva-konchayutsya-dengi-na-sushhestvuyushhuyu-ekonomicheskuyu-model/" title="Постоянная ссылка на статью &quot;У государства кончаются деньги на существующую экономическую модель&quot;" rel="bookmark">У государства кончаются деньги на существующую экономическую модель</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/26/u-gosudarstva-konchayutsya-dengi-na-sushhestvuyushhuyu-ekonomicheskuyu-model/" title="26.11.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="26.11.2019 14:00">26.11.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/26/u-gosudarstva-konchayutsya-dengi-na-sushhestvuyushhuyu-ekonomicheskuyu-model/" title="Просмотры">13158</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/25.11.19-Iglikova-Alibaev_3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="Постоянная ссылка на статью &quot;Теперь и казахи покидают Казахстан&quot;" rel="bookmark">Теперь и казахи покидают Казахстан</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="26.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.11.2019 12:00">26.11.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="Просмотры">63710</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/11/25/recept-premera-modi-ot-separatizma/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/25.11.19-Yuricin-Kaukenov_3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/25/recept-premera-modi-ot-separatizma/" title="Постоянная ссылка на статью &quot;Рецепт премьера Моди от сепаратизма&quot;" rel="bookmark">Рецепт премьера Моди от сепаратизма</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/25/recept-premera-modi-ot-separatizma/" title="25.11.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="25.11.2019 13:30">25.11.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/25/recept-premera-modi-ot-separatizma/" title="Просмотры">1490</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/11/22/gazovaya-vojna-instrument-geopolitiki/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/22.11.19-Yuricin-Smernoff_1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/22/gazovaya-vojna-instrument-geopolitiki/" title="Постоянная ссылка на статью &quot;Газовая война – инструмент геополитики&quot;" rel="bookmark">Газовая война – инструмент геополитики</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/22/gazovaya-vojna-instrument-geopolitiki/" title="22.11.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.11.2019 13:00">22.11.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/22/gazovaya-vojna-instrument-geopolitiki/" title="Просмотры">1904</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/11/21/takoe-mozhet-skazat-tolko-svoik/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/21.11.19-Iglikova-Svoik_5.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/21/takoe-mozhet-skazat-tolko-svoik/" title="Постоянная ссылка на статью &quot;Такое может сказать только Своик&quot;" rel="bookmark">Такое может сказать только Своик</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/21/takoe-mozhet-skazat-tolko-svoik/" title="21.11.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.11.2019 16:00">21.11.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/21/takoe-mozhet-skazat-tolko-svoik/" title="Просмотры">3172</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/11/20/evrazijstvo-otrabotannaya-ideya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/20.11.19-Iglikova-Becenbayev_1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/20/evrazijstvo-otrabotannaya-ideya/" title="Постоянная ссылка на статью &quot;Евразийство – отработанная идея?&quot;" rel="bookmark">Евразийство – отработанная идея?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/20/evrazijstvo-otrabotannaya-ideya/" title="20.11.2019 16:30" rel="bookmark"><time class="entry-date published updated" datetime="20.11.2019 16:30">20.11.2019 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/20/evrazijstvo-otrabotannaya-ideya/" title="Просмотры">2437</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/11/20/bit-tenevoj-sektor-nuzhno-silno-no-akkuratno/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/20.11.19-Yuricin-Domnin_2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/11/20/bit-tenevoj-sektor-nuzhno-silno-no-akkuratno/" title="Постоянная ссылка на статью &quot;Бить теневой сектор нужно сильно, но аккуратно&quot;" rel="bookmark">Бить теневой сектор нужно сильно, но аккуратно</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/20/bit-tenevoj-sektor-nuzhno-silno-no-akkuratno/" title="20.11.2019 12:30" rel="bookmark"><time class="entry-date published updated" datetime="20.11.2019 12:30">20.11.2019 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/20/bit-tenevoj-sektor-nuzhno-silno-no-akkuratno/" title="Просмотры">1860</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">25242</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/11/29/vojna-mirov-tretya-gazovaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/09/gaz-2019-09-03-GL.jpg" alt="Война Миров. Третья газовая"></a>
            
                <a href="https://zonakz.net/2019/11/29/vojna-mirov-tretya-gazovaya/" title="Постоянная ссылка на статью &quot;Война Миров. Третья газовая&quot;" rel="bookmark">Война Миров. Третья газовая</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/vojna-mirov-tretya-gazovaya/" title="29.11.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 10:00">29.11.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/11/29/vojna-mirov-tretya-gazovaya/" title="Просмотры">607</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">26173</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-869196" class="post-869196 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-aleksandr-ermakov tag-vezdesushhaya tag-kozhanye-sumki tag-master tag-18772 tag-45021 tag-raspilya-ekimatovna tag-13918 tag-texnika-pechvork"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Вездесущая</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2019/11/29/vezdesushhaya/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2019/11/SSS-2019-11-29-GL-500x300.png" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="" srcset="https://zonakz.net/wp-content/uploads/2019/11/SSS-2019-11-29-GL.png 500w, https://zonakz.net/wp-content/uploads/2019/11/SSS-2019-11-29-GL-300x180.png 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-29T07:00:54+00:00">29.11.2019&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/" title="Просмотры">3191</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2019/11/29/vezdesushhaya/">
		Ба! Да это же знакомые мне лица… Распиля Екиматовна!
	<a href="https://zonakz.net/2019/11/29/vezdesushhaya/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/">Теперь и казахи покидают Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="26.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.11.2019 12:00">26.11.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1050&nbsp;(63710)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/">Вездесущая</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/" title="29.11.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 07:00">29.11.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">306&nbsp;(3187)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/28/kak-stat-millionerom-versiya-2-0/">Как стать миллионером: версия 2.0</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/28/kak-stat-millionerom-versiya-2-0/" title="28.11.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="28.11.2019 13:00">28.11.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/28/kak-stat-millionerom-versiya-2-0/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">194&nbsp;(1469)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/29/eksperty-prognoziruyut-rost-cen-na-rynke-zhilya/">Эксперты прогнозируют рост цен на рынке жилья</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/eksperty-prognoziruyut-rost-cen-na-rynke-zhilya/" title="29.11.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 13:00">29.11.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/29/eksperty-prognoziruyut-rost-cen-na-rynke-zhilya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">181&nbsp;(663)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/27/tokaev-eshhe-soberet-svoj-kubik-rubik-iz-chisla-luchshix-lyudej-nazarbaev-i-svoboda-slova-kazaxskij-yazyk-i-latinica-elbasy-skazal-odno-ispolniteli-delayut-drugoe/">«Токаев еще соберет свой кубик-рубик из числа лучших людей». «Назарбаев и свобода слова». «Казахский язык и латиница: Елбасы сказал одно, исполнители делают другое?».</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/27/tokaev-eshhe-soberet-svoj-kubik-rubik-iz-chisla-luchshix-lyudej-nazarbaev-i-svoboda-slova-kazaxskij-yazyk-i-latinica-elbasy-skazal-odno-ispolniteli-delayut-drugoe/" title="27.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="27.11.2019 12:00">27.11.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/27/tokaev-eshhe-soberet-svoj-kubik-rubik-iz-chisla-luchshix-lyudej-nazarbaev-i-svoboda-slova-kazaxskij-yazyk-i-latinica-elbasy-skazal-odno-ispolniteli-delayut-drugoe/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">161&nbsp;(33058)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/">Теперь и казахи покидают Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="26.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.11.2019 12:00">26.11.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="Просмотры за вчера (в скобках - общее количество просмотров)">5308&nbsp;(63710)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/">Вездесущая</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/" title="29.11.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 07:00">29.11.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/29/vezdesushhaya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2881&nbsp;(3187)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/27/tokaev-eshhe-soberet-svoj-kubik-rubik-iz-chisla-luchshix-lyudej-nazarbaev-i-svoboda-slova-kazaxskij-yazyk-i-latinica-elbasy-skazal-odno-ispolniteli-delayut-drugoe/">«Токаев еще соберет свой кубик-рубик из числа лучших людей». «Назарбаев и свобода слова». «Казахский язык и латиница: Елбасы сказал одно, исполнители делают другое?».</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/27/tokaev-eshhe-soberet-svoj-kubik-rubik-iz-chisla-luchshix-lyudej-nazarbaev-i-svoboda-slova-kazaxskij-yazyk-i-latinica-elbasy-skazal-odno-ispolniteli-delayut-drugoe/" title="27.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="27.11.2019 12:00">27.11.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/27/tokaev-eshhe-soberet-svoj-kubik-rubik-iz-chisla-luchshix-lyudej-nazarbaev-i-svoboda-slova-kazaxskij-yazyk-i-latinica-elbasy-skazal-odno-ispolniteli-delayut-drugoe/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1308&nbsp;(33058)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/29/rukovoditeli-korrupcionerov-obyazany-uvolitsya-v-techenie-10-dnej-kazaxstanskaya-burzhuaziya-nadezhda-strany-ili-predateli-ee-interesov-marat-tazhin-otpravlen-poslom-no-delo-ego-zhivet-680-kazax/">«Руководители коррупционеров обязаны уволиться в течение 10 дней». «Казахстанская буржуазия: надежда страны или предатели ее интересов?». «Марат Тажин отправлен послом, но дело его живет». «680 казахстанских детей стали жертвами сексуального насилия в 2019 г.»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/29/rukovoditeli-korrupcionerov-obyazany-uvolitsya-v-techenie-10-dnej-kazaxstanskaya-burzhuaziya-nadezhda-strany-ili-predateli-ee-interesov-marat-tazhin-otpravlen-poslom-no-delo-ego-zhivet-680-kazax/" title="29.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="29.11.2019 12:00">29.11.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/29/rukovoditeli-korrupcionerov-obyazany-uvolitsya-v-techenie-10-dnej-kazaxstanskaya-burzhuaziya-nadezhda-strany-ili-predateli-ee-interesov-marat-tazhin-otpravlen-poslom-no-delo-ego-zhivet-680-kazax/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1050&nbsp;(1207)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/27/krasnoe-i-chernoe/">Красное и черное</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/27/krasnoe-i-chernoe/" title="27.11.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="27.11.2019 07:00">27.11.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/27/krasnoe-i-chernoe/" title="Просмотры за вчера (в скобках - общее количество просмотров)">865&nbsp;(5284)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2001/02/15/%d0%bf%d0%be%d0%b4%d0%b2%d0%b8%d0%b3-%d0%be%d1%82%d1%80%d0%b0%d1%80%d0%b0-%d0%b8%d0%bb%d0%b8-%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b8%d0%b5-%d0%ba%d0%b0%d0%b8%d1%80-%d1%85%d0%b0%d0%bd/">Подвиг Отрара или бессмертие Каир-хана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2001/02/15/%d0%bf%d0%be%d0%b4%d0%b2%d0%b8%d0%b3-%d0%be%d1%82%d1%80%d0%b0%d1%80%d0%b0-%d0%b8%d0%bb%d0%b8-%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b8%d0%b5-%d0%ba%d0%b0%d0%b8%d1%80-%d1%85%d0%b0%d0%bd/" title="15.02.2001 03:00" rel="bookmark"><time class="entry-date published updated" datetime="15.02.2001 03:00">15.02.2001 03:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=541" title="Посмотреть все материалы автора " rel="author"></a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2001/02/15/%d0%bf%d0%be%d0%b4%d0%b2%d0%b8%d0%b3-%d0%be%d1%82%d1%80%d0%b0%d1%80%d0%b0-%d0%b8%d0%bb%d0%b8-%d0%b1%d0%b5%d1%81%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b8%d0%b5-%d0%ba%d0%b0%d0%b8%d1%80-%d1%85%d0%b0%d0%bd/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9198&nbsp;(58740)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/">Кому социальные выплаты в 2020 году повысят, а кому – урежут?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="20.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2019 10:00">20.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8518&nbsp;(86112)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/31/who-is-mr-tokaev-vozvrashhenie-tokaevym-prezhnego-statusa-almaty-privedet-k-zaversheniyu-politicheskoj-epoxi-nazarbaeva-finishnaya-pryamaya-vybora-kazaxskoj-latinicy-otkuda-u-kazaxov-podsoznatel/">«Who is Mr. Tokaev?». «Возвращение Токаевым прежнего статуса Алматы приведет к завершению политической эпохи Назарбаева?». «Финишная прямая выбора казахской латиницы». «Откуда у казахов подсознательная тяга к джихаду и Сирии?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/31/who-is-mr-tokaev-vozvrashhenie-tokaevym-prezhnego-statusa-almaty-privedet-k-zaversheniyu-politicheskoj-epoxi-nazarbaeva-finishnaya-pryamaya-vybora-kazaxskoj-latinicy-otkuda-u-kazaxov-podsoznatel/" title="31.10.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="31.10.2019 12:00">31.10.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/31/who-is-mr-tokaev-vozvrashhenie-tokaevym-prezhnego-statusa-almaty-privedet-k-zaversheniyu-politicheskoj-epoxi-nazarbaeva-finishnaya-pryamaya-vybora-kazaxskoj-latinicy-otkuda-u-kazaxov-podsoznatel/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7273&nbsp;(69354)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/09/26/kto-vladeet-vsemi-bogatstvami-kazaxstana/">Кто владеет всеми богатствами Казахстана?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/09/26/kto-vladeet-vsemi-bogatstvami-kazaxstana/" title="26.09.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.09.2019 07:00">26.09.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/09/26/kto-vladeet-vsemi-bogatstvami-kazaxstana/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6013&nbsp;(39876)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/11/chto-sdelaet-kasym-zhomart-tokaev-s-nasledstvom-nursultana-nazarbaeva-na-40-grazhdan-kazaxstana-1-gosudarstvennyj-sluzhashhij-poluchitsya-li-izyat-prostaivayushhie-zdaniya-v-almaty-dve-iz-pyati-bu/">«Что сделает Касым-Жомарт Токаев с наследством Нурсултана Назарбаева?». «На 40 граждан Казахстана 1 государственный служащий». «Получится ли изъять простаивающие здания в Алматы». «Две из пяти бутылок водки, выпитые казахстанцами, являются «палеными»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/chto-sdelaet-kasym-zhomart-tokaev-s-nasledstvom-nursultana-nazarbaeva-na-40-grazhdan-kazaxstana-1-gosudarstvennyj-sluzhashhij-poluchitsya-li-izyat-prostaivayushhie-zdaniya-v-almaty-dve-iz-pyati-bu/" title="11.10.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 12:00">11.10.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/11/chto-sdelaet-kasym-zhomart-tokaev-s-nasledstvom-nursultana-nazarbaeva-na-40-grazhdan-kazaxstana-1-gosudarstvennyj-sluzhashhij-poluchitsya-li-izyat-prostaivayushhie-zdaniya-v-almaty-dve-iz-pyati-bu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5302&nbsp;(29037)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/11/posobie-dlya-mnogodetnyx-semej-chto-izmenitsya-v-2020-godu/">Пособие для многодетных семей: что изменится в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/11/posobie-dlya-mnogodetnyx-semej-chto-izmenitsya-v-2020-godu/" title="11.10.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2019 07:00">11.10.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/11/posobie-dlya-mnogodetnyx-semej-chto-izmenitsya-v-2020-godu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4715&nbsp;(33191)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/20/gde-novye-banknoty/">Где новые банкноты?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/20/gde-novye-banknoty/" title="20.11.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="20.11.2019 14:00">20.11.2019 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/20/gde-novye-banknoty/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4346&nbsp;(5242)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/10/10/kazaxstanskie-shkolniki-otrezayutsya-ot-rossijskix-vuzov/">Казахстанские школьники отрезаются от российских вузов</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/10/10/kazaxstanskie-shkolniki-otrezayutsya-ot-rossijskix-vuzov/" title="10.10.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="10.10.2019 10:00">10.10.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/10/10/kazaxstanskie-shkolniki-otrezayutsya-ot-rossijskix-vuzov/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3856&nbsp;(71346)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/19/absurdnye-cifry-ot-mintruda-poxoronyat-iniciativu-prezidenta-tokaeva/">Абсурдные цифры от Минтруда похоронят инициативу президента Токаева?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/19/absurdnye-cifry-ot-mintruda-poxoronyat-iniciativu-prezidenta-tokaeva/" title="19.11.2019 11:00" rel="bookmark"><time class="entry-date published updated" datetime="19.11.2019 11:00">19.11.2019 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/19/absurdnye-cifry-ot-mintruda-poxoronyat-iniciativu-prezidenta-tokaeva/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3400&nbsp;(7545)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/21/takoe-mozhet-skazat-tolko-svoik/">Такое может сказать только Своик</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/21/takoe-mozhet-skazat-tolko-svoik/" title="21.11.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.11.2019 16:00">21.11.2019 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/21/takoe-mozhet-skazat-tolko-svoik/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3172&nbsp;(3172)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.11' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.11'></script>

<!-- endtime=0.54314800 1575096844 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
