<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Цена нефти Brent в 2020 году составит в среднем $64,25 &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Цена нефти Brent в 2020 году составит в среднем $64,25" />
<meta name="keywords" value="нефть, brent, цена, 2020, прогноз" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Цена нефти Brent в 2020 году составит в среднем $64,25" />
<meta property="og:description" content="Цена нефти Brent в 2020 году составит в среднем $64,25" />
<meta property="og:url" content="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Цена нефти Brent в 2020 году составит в среднем $64,25&raquo;" href="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F12%2F25%2Fcena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F12%2F25%2Fcena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}
		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-870818 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.07105300 1577275996 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-870818" class="post-870818 post type-post status-publish format-standard hentry category-novosti tag-60877 tag-brent tag-11576 tag-11898 tag-12450">

	
	<header class="entry-header">

		<h1 class="entry-title">Цена нефти Brent в 2020 году составит в среднем $64,25</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/" title="17:52" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-25T17:52:43+00:00">25.12.2019&nbsp;17:52</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/" title="Просмотры">48</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;"><b>Алматы. 25 декабря. КазТАГ</b></span> – Согласно прогнозу аналитиков, опрошенных Bloomberg, цена нефти Brent в 2020 году составит в среднем $64,25, сообщает OilPrice.com.</p>
<p>«В следующем году West Texas Intermediate будет стоить в среднем $58,5 за баррель, показал опрос аналитиков, проведенный Bloomberg. Это ниже, чем нынешняя цена в США, но немного выше, чем в среднем за 2019 год, которая составляет около $56,95 за баррель. По словам тех же аналитиков, в следующем году цена нефти марки Brent составит в среднем $64,25 за баррель», &#8212; говорится в сообщении.</p>
<p>При этом отмечается, что в течение большей части года, исключая пару пиков выше $70 за баррель и минимумы ниже $60, Brent, как и WTI, будет торговаться в узком ценовом диапазоне.</p>
<p>«Опрос Bloomberg последовал за обновлениями прогноза цен от Goldman Sachs и JP Morgan, которые ожидали, что цены на основные марки нефти вырастут, хотя и ненамного, в 2020 году по сравнению с 2019 годом. В свою очередь, согласно опросу аналитиков, проведенному Wall Street Journal, цены будут относительно стабильно держаться на текущих уровнях по крайней мере в I квартале нового года, несмотря на дальнейшие сокращения добычи ОПЕК. Общее мнение о ценах на нефть, похоже, склоняется к тому, что они будут двигаться в сторону понижения», &#8212; отмечается в публикации.</p>
<p>Как сообщается, несмотря на то, что ОПЕК и ее партнеры во главе с Россией договорились ранее в этом месяце сократить добычу на дополнительные 500 тыс. баррелей в сутки от общего объема добычи из-за проблем с соблюдением требований некоторыми членами картеля трейдеры и аналитики решили, что рано радоваться.</p><div class="z_mb">
                    <a href="https://zonakz.net/2019/12/13/investicii-vysokogo-kachestva/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/11/investors-2019-11-20-GL.jpg" alt="Инвестиции высокого качества"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/12/13/investicii-vysokogo-kachestva/" title="Постоянная ссылка на статью &quot;Инвестиции высокого качества&quot;" rel="bookmark">Инвестиции высокого качества</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/13/investicii-vysokogo-kachestva/" title="13.12.2019 09:00" rel="bookmark"><time class="entry-date published updated" datetime="13.12.2019 09:00">13.12.2019 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/13/investicii-vysokogo-kachestva/" title="Просмотры">3368</a></span></div>
                    </div>
    
<p>«На этой неделе давление России на основные марки нефти усилилось. Министр энергетики Александр Новак заявил, что партнеры ОПЕК + могут в какой-то мере пересмотреть более серьезные сокращения. Новак также сказал, что ожидает, что добыча нефти в России достигнет нового рекорда в 2020 году. За пределами ОПЕК США будут лидировать в увеличении мировых поставок нефти в компании Норвегии, Бразилии и Гайаны», &#8212; говорится в статье.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/12/20/na-20-tys-sokratyat-kvotu-na-privlechenie-inostrannoj-rabochej-sily-v-kazaxstane-v-2020-godu/" rel="bookmark" title="На 20 тыс. сократят квоту на привлечение иностранной рабочей силы в Казахстане в 2020 году">На 20 тыс. сократят квоту на привлечение иностранной рабочей силы в Казахстане в 2020 году </a></li>
<li><a href="https://zonakz.net/2019/12/06/cena-na-neft-marki-brent-neznachitelno-povysilas-na-vedushhej-birzhe-londona/" rel="bookmark" title="Цена на нефть марки Brent незначительно повысилась на ведущей бирже Лондона">Цена на нефть марки Brent незначительно повысилась на ведущей бирже Лондона </a></li>
<li><a href="https://zonakz.net/2019/12/09/dosaev-nacbank-soxranil-prognoz-po-cene-nefti-na-2020-god-60barr/" rel="bookmark" title="Досаев: Нацбанк сохранил прогноз по цене нефти на 2020 год – $60/барр.">Досаев: Нацбанк сохранил прогноз по цене нефти на 2020 год – $60/барр. </a></li>
<li><a href="https://zonakz.net/2019/12/19/t505-tys-sostavit-srednyaya-zarplata-vracha-v-kazaxstane-k-2025-godu-birtanov/" rel="bookmark" title="Т505 тыс. составит средняя зарплата врача в Казахстане к 2025 году – Биртанов">Т505 тыс. составит средняя зарплата врача в Казахстане к 2025 году – Биртанов </a></li>
<li><a href="https://zonakz.net/2019/12/18/snizhenie-vvp-kazaxstana-v-2020-godu-prognoziruet-vb/" rel="bookmark" title="Снижение ВВП Казахстана в 2020 году прогнозирует ВБ">Снижение ВВП Казахстана в 2020 году прогнозирует ВБ </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/2020/" rel="tag">2020</a><a href="https://zonakz.net/tag/brent/" rel="tag">brent</a><a href="https://zonakz.net/tag/%d0%bd%d0%b5%d1%84%d1%82%d1%8c/" rel="tag">нефть</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%be%d0%b3%d0%bd%d0%be%d0%b7/" rel="tag">прогноз</a><a href="https://zonakz.net/tag/%d1%86%d0%b5%d0%bd%d0%b0/" rel="tag">цена</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/12/25/oficialnye-rynochnye-kursy-valyut-na-26-dekabrya-ustanovil-nacbank-kazaxstana/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Официальные рыночные курсы валют на 26 декабря установил Нацбанк Казахстана</a></div><div class="nav-next"><a href="https://zonakz.net/2019/12/25/parlamentskie-vybory-v-uzbekistane-povtornoe-golosovanie-projdet-5-yanvarya/" rel="next"><span class="screen-reader-text">Next Post:</span>Парламентские выборы в Узбекистане: Повторное голосование пройдет 5 января</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/12/25/gazoprovod-severnyj-potok-2-germaniya-priznaet-chto-amerikanskie-sankcii-budut-imet-posledstviya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/2019-12-25-nord-stream-GL.jpg" alt="Газопровод «Северный поток - 2». Германия признает, что американские санкции будут иметь последствия"></a>
                
                <a href="https://zonakz.net/2019/12/25/gazoprovod-severnyj-potok-2-germaniya-priznaet-chto-amerikanskie-sankcii-budut-imet-posledstviya/" title="Постоянная ссылка на статью &quot;Газопровод «Северный поток - 2». Германия признает, что американские санкции будут иметь последствия&quot;" rel="bookmark">Газопровод «Северный поток - 2». Германия признает, что американские санкции будут иметь последствия</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/gazoprovod-severnyj-potok-2-germaniya-priznaet-chto-amerikanskie-sankcii-budut-imet-posledstviya/" title="25.12.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 13:00">25.12.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/gazoprovod-severnyj-potok-2-germaniya-priznaet-chto-amerikanskie-sankcii-budut-imet-posledstviya/" title="Просмотры">422</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/12/25/respublika-kazaxstan-nakanune-novogo-desyatiletiya-veka-internet-pomnit-vse-samye-gromkie-vyskazyvaniya-kazaxstanskix-chinovnikov-v-2019-godu-na-eks-posle-kazaxstana-v-rossii-imangali-tasmagambetov/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«Республика Казахстан накануне нового десятилетия векa». «Интернет помнит все: самые громкие высказывания казахстанских чиновников в 2019 году». «На экс-после Казахстана в России Имангали Тасмагамбетове рано ставить крест». «Казахская семья в XXI веке — какая она?»"></a>
                
                <a href="https://zonakz.net/2019/12/25/respublika-kazaxstan-nakanune-novogo-desyatiletiya-veka-internet-pomnit-vse-samye-gromkie-vyskazyvaniya-kazaxstanskix-chinovnikov-v-2019-godu-na-eks-posle-kazaxstana-v-rossii-imangali-tasmagambetov/" title="Постоянная ссылка на статью &quot;«Республика Казахстан накануне нового десятилетия векa». «Интернет помнит все: самые громкие высказывания казахстанских чиновников в 2019 году». «На экс-после Казахстана в России Имангали Тасмагамбетове рано ставить крест». «Казахская семья в XXI веке — какая она?»&quot;" rel="bookmark">«Республика Казахстан накануне нового десятилетия векa». «Интернет помнит все: самые громкие высказывания казахстанских чиновников в 2019 году». «На экс-после Казахстана в России Имангали Тасмагамбетове рано ставить крест». «Казахская семья в XXI веке — какая она?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/respublika-kazaxstan-nakanune-novogo-desyatiletiya-veka-internet-pomnit-vse-samye-gromkie-vyskazyvaniya-kazaxstanskix-chinovnikov-v-2019-godu-na-eks-posle-kazaxstana-v-rossii-imangali-tasmagambetov/" title="25.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 12:00">25.12.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/respublika-kazaxstan-nakanune-novogo-desyatiletiya-veka-internet-pomnit-vse-samye-gromkie-vyskazyvaniya-kazaxstanskix-chinovnikov-v-2019-godu-na-eks-posle-kazaxstana-v-rossii-imangali-tasmagambetov/" title="Просмотры">726</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/12/25/formula-uzbeka/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/2019-12-25-NSOD-GL.jpg" alt="Формула узбека"></a>
                
                <a href="https://zonakz.net/2019/12/25/formula-uzbeka/" title="Постоянная ссылка на статью &quot;Формула узбека&quot;" rel="bookmark">Формула узбека</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/formula-uzbeka/" title="25.12.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 10:00">25.12.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/formula-uzbeka/" title="Просмотры">503</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/12/25/prognoz-na-2020-god-shokovaya-terapiya-eto-to-chto-nuzhno-vsem-bez-isklyucheniya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/2019-12-25-saxo-bank-GL.jpg" alt="Прогноз на 2020 год: «Шоковая терапия» - это то, что нужно всем без исключения"></a>
                
                <a href="https://zonakz.net/2019/12/25/prognoz-na-2020-god-shokovaya-terapiya-eto-to-chto-nuzhno-vsem-bez-isklyucheniya/" title="Постоянная ссылка на статью &quot;Прогноз на 2020 год: «Шоковая терапия» - это то, что нужно всем без исключения&quot;" rel="bookmark">Прогноз на 2020 год: «Шоковая терапия» - это то, что нужно всем без исключения</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/prognoz-na-2020-god-shokovaya-terapiya-eto-to-chto-nuzhno-vsem-bez-isklyucheniya/" title="25.12.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 07:00">25.12.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/prognoz-na-2020-god-shokovaya-terapiya-eto-to-chto-nuzhno-vsem-bez-isklyucheniya/" title="Просмотры">551</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/12/24/skromnoe-obayanie-reform/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/10/miting-2019-10-14-GL.jpg" alt="Скромное обаяние реформ"></a>
                
                <a href="https://zonakz.net/2019/12/24/skromnoe-obayanie-reform/" title="Постоянная ссылка на статью &quot;Скромное обаяние реформ&quot;" rel="bookmark">Скромное обаяние реформ</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/24/skromnoe-obayanie-reform/" title="24.12.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="24.12.2019 13:00">24.12.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/24/skromnoe-obayanie-reform/" title="Просмотры">882</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/parlamentskie-vybory-v-uzbekistane-povtornoe-golosovanie-projdet-5-yanvarya/" title="Постоянная ссылка на статью &quot;Парламентские выборы в Узбекистане: Повторное голосование пройдет 5 января&quot;" rel="bookmark">Парламентские выборы в Узбекистане: Повторное голосование пройдет 5 января</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/parlamentskie-vybory-v-uzbekistane-povtornoe-golosovanie-projdet-5-yanvarya/" title="25.12.2019 18:00" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 18:00">25.12.2019 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/parlamentskie-vybory-v-uzbekistane-povtornoe-golosovanie-projdet-5-yanvarya/" title="Просмотры">36</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/" title="Постоянная ссылка на статью &quot;Цена нефти Brent в 2020 году составит в среднем $64,25&quot;" rel="bookmark">Цена нефти Brent в 2020 году составит в среднем $64,25</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/" title="25.12.2019 17:52" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 17:52">25.12.2019 17:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/cena-nefti-brent-v-2020-godu-sostavit-v-srednem-6425/" title="Просмотры">45</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/oficialnye-rynochnye-kursy-valyut-na-26-dekabrya-ustanovil-nacbank-kazaxstana/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы валют на 26 декабря установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы валют на 26 декабря установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/oficialnye-rynochnye-kursy-valyut-na-26-dekabrya-ustanovil-nacbank-kazaxstana/" title="25.12.2019 17:50" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 17:50">25.12.2019 17:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/oficialnye-rynochnye-kursy-valyut-na-26-dekabrya-ustanovil-nacbank-kazaxstana/" title="Просмотры">61</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/nogaev-planiruet-prinyat-uchastie-v-zasedanii-opek-v-marte-2020-goda/" title="Постоянная ссылка на статью &quot;Ногаев планирует принять участие в заседании ОПЕК+ в марте 2020 года&quot;" rel="bookmark">Ногаев планирует принять участие в заседании ОПЕК+ в марте 2020 года</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/nogaev-planiruet-prinyat-uchastie-v-zasedanii-opek-v-marte-2020-goda/" title="25.12.2019 17:24" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 17:24">25.12.2019 17:24</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/nogaev-planiruet-prinyat-uchastie-v-zasedanii-opek-v-marte-2020-goda/" title="Просмотры">79</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/pochti-140-opasnyx-i-zapreshhennyx-predmetov-izyato-v-kolonii-v-zarechnom/" title="Постоянная ссылка на статью &quot;Почти 140 опасных и запрещенных предметов изъято в колонии в Заречном&quot;" rel="bookmark">Почти 140 опасных и запрещенных предметов изъято в колонии в Заречном</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/pochti-140-opasnyx-i-zapreshhennyx-predmetov-izyato-v-kolonii-v-zarechnom/" title="25.12.2019 15:55" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 15:55">25.12.2019 15:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/pochti-140-opasnyx-i-zapreshhennyx-predmetov-izyato-v-kolonii-v-zarechnom/" title="Просмотры">134</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/zhssb-zhdet-ekspertnogo-zaklyucheniya-po-domu-v-zerdeli-v-almaty-17-yanvarya-ibragimova/" title="Постоянная ссылка на статью &quot;ЖССБ ждет экспертного заключения по дому в Зердели в Алматы 17 января – Ибрагимова&quot;" rel="bookmark">ЖССБ ждет экспертного заключения по дому в Зердели в Алматы 17 января – Ибрагимова</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/zhssb-zhdet-ekspertnogo-zaklyucheniya-po-domu-v-zerdeli-v-almaty-17-yanvarya-ibragimova/" title="25.12.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 15:30">25.12.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/zhssb-zhdet-ekspertnogo-zaklyucheniya-po-domu-v-zerdeli-v-almaty-17-yanvarya-ibragimova/" title="Просмотры">159</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/ogranichit-vvoz-i-ispolzovanie-v-pishhevoj-produkcii-palmovogo-masla-prizyvayut-v-rk/" title="Постоянная ссылка на статью &quot;Ограничить ввоз и использование в пищевой продукции пальмового масла призывают в РК&quot;" rel="bookmark">Ограничить ввоз и использование в пищевой продукции пальмового масла призывают в РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/ogranichit-vvoz-i-ispolzovanie-v-pishhevoj-produkcii-palmovogo-masla-prizyvayut-v-rk/" title="25.12.2019 15:10" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 15:10">25.12.2019 15:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/ogranichit-vvoz-i-ispolzovanie-v-pishhevoj-produkcii-palmovogo-masla-prizyvayut-v-rk/" title="Просмотры">130</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/v-metro-almaty-predstavili-novye-dannye-po-tratam-na-pokupku-vagonov-v-2019-2020-gody/" title="Постоянная ссылка на статью &quot;В метро Алматы представили новые данные по тратам на покупку вагонов в 2019-2020 годы&quot;" rel="bookmark">В метро Алматы представили новые данные по тратам на покупку вагонов в 2019-2020 годы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/v-metro-almaty-predstavili-novye-dannye-po-tratam-na-pokupku-vagonov-v-2019-2020-gody/" title="25.12.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 15:00">25.12.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/v-metro-almaty-predstavili-novye-dannye-po-tratam-na-pokupku-vagonov-v-2019-2020-gody/" title="Просмотры">151</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/kazaxstanskie-firmy-pozhalovalis-na-milliardnye-dolgi-so-storony-arselormittal-temirtau/" title="Постоянная ссылка на статью &quot;Казахстанские фирмы пожаловались на миллиардные долги со стороны «АрселорМиттал Темиртау»&quot;" rel="bookmark">Казахстанские фирмы пожаловались на миллиардные долги со стороны «АрселорМиттал Темиртау»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/kazaxstanskie-firmy-pozhalovalis-na-milliardnye-dolgi-so-storony-arselormittal-temirtau/" title="25.12.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 14:00">25.12.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/kazaxstanskie-firmy-pozhalovalis-na-milliardnye-dolgi-so-storony-arselormittal-temirtau/" title="Просмотры">204</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/mazhilismeny-prizvali-v-10-raz-uvelichit-posobie-geroyam-soctruda/" title="Постоянная ссылка на статью &quot;Мажилисмены призвали в 10 раз увеличить пособие героям соцтруда&quot;" rel="bookmark">Мажилисмены призвали в 10 раз увеличить пособие героям соцтруда</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/mazhilismeny-prizvali-v-10-raz-uvelichit-posobie-geroyam-soctruda/" title="25.12.2019 13:50" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 13:50">25.12.2019 13:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/mazhilismeny-prizvali-v-10-raz-uvelichit-posobie-geroyam-soctruda/" title="Просмотры">181</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/pravila-vyplaty-sredstv-svyazannym-s-finansirovaniem-terrorizma-fizlicam-mogut-izmenit-v-rk/" title="Постоянная ссылка на статью &quot;Правила выплаты средств связанным с финансированием терроризма физлицам могут изменить в РК&quot;" rel="bookmark">Правила выплаты средств связанным с финансированием терроризма физлицам могут изменить в РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/pravila-vyplaty-sredstv-svyazannym-s-finansirovaniem-terrorizma-fizlicam-mogut-izmenit-v-rk/" title="25.12.2019 13:40" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 13:40">25.12.2019 13:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/pravila-vyplaty-sredstv-svyazannym-s-finansirovaniem-terrorizma-fizlicam-mogut-izmenit-v-rk/" title="Просмотры">149</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/izuchit-ryad-problem-pacientov-s-saxarnym-diabetom-trebuyut-mazhilismeny/" title="Постоянная ссылка на статью &quot;Изучить ряд проблем пациентов с сахарным диабетом требуют мажилисмены&quot;" rel="bookmark">Изучить ряд проблем пациентов с сахарным диабетом требуют мажилисмены</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/izuchit-ryad-problem-pacientov-s-saxarnym-diabetom-trebuyut-mazhilismeny/" title="25.12.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 13:30">25.12.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/izuchit-ryad-problem-pacientov-s-saxarnym-diabetom-trebuyut-mazhilismeny/" title="Просмотры">186</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/naznachen-otvetsek-mid-kazaxstana/" title="Постоянная ссылка на статью &quot;Назначен ответсек МИД Казахстана&quot;" rel="bookmark">Назначен ответсек МИД Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/naznachen-otvetsek-mid-kazaxstana/" title="25.12.2019 12:30" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 12:30">25.12.2019 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/naznachen-otvetsek-mid-kazaxstana/" title="Просмотры">281</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/eks-posol-kazaxstana-v-polshe-poluchil-post-vice-ministra-inostrannyx-del/" title="Постоянная ссылка на статью &quot;Экс-посол Казахстана в Польше получил пост вице-министра иностранных дел&quot;" rel="bookmark">Экс-посол Казахстана в Польше получил пост вице-министра иностранных дел</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/eks-posol-kazaxstana-v-polshe-poluchil-post-vice-ministra-inostrannyx-del/" title="25.12.2019 12:20" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 12:20">25.12.2019 12:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/eks-posol-kazaxstana-v-polshe-poluchil-post-vice-ministra-inostrannyx-del/" title="Просмотры">242</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/12/25/celesoobraznostyu-soderzhaniya-centralnoj-referens-laboratorii-v-almaty-ozabotilsya-deputat/" title="Постоянная ссылка на статью &quot;Целесообразностью содержания Центральной референс-лаборатории в Алматы озаботился депутат&quot;" rel="bookmark">Целесообразностью содержания Центральной референс-лаборатории в Алматы озаботился депутат</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/celesoobraznostyu-soderzhaniya-centralnoj-referens-laboratorii-v-almaty-ozabotilsya-deputat/" title="25.12.2019 12:07" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 12:07">25.12.2019 12:07</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/celesoobraznostyu-soderzhaniya-centralnoj-referens-laboratorii-v-almaty-ozabotilsya-deputat/" title="Просмотры">218</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/25.12.19-Yuricin-Ahmetova_1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" title="Постоянная ссылка на статью &quot;Жумабай Шаяхметов: 1946 – 1954 г.г.&quot;" rel="bookmark">Жумабай Шаяхметов: 1946 – 1954 г.г.</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" title="25.12.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 13:30">25.12.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" title="Просмотры">388</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/24/absurd-v-politicheskoj-i-obshhestvennoj-zhizni-strany-ne-ot-gluposti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/24.12.19-Iglikova-Besembaev_2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/24/absurd-v-politicheskoj-i-obshhestvennoj-zhizni-strany-ne-ot-gluposti/" title="Постоянная ссылка на статью &quot;Абсурд в политической и общественной жизни страны  – не от глупости…&quot;" rel="bookmark">Абсурд в политической и общественной жизни страны  – не от глупости…</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/24/absurd-v-politicheskoj-i-obshhestvennoj-zhizni-strany-ne-ot-gluposti/" title="24.12.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="24.12.2019 16:00">24.12.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/24/absurd-v-politicheskoj-i-obshhestvennoj-zhizni-strany-ne-ot-gluposti/" title="Просмотры">1048</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/23/nesoglasie-uzhe-ne-destruktiv-no-o-demokratii-govorit-eshhyo-rano/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/23.12.19-Iglikova-Umbitolyeva_3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/23/nesoglasie-uzhe-ne-destruktiv-no-o-demokratii-govorit-eshhyo-rano/" title="Постоянная ссылка на статью &quot;Несогласие – уже не деструктив, но о демократии говорить ещё рано&quot;" rel="bookmark">Несогласие – уже не деструктив, но о демократии говорить ещё рано</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/23/nesoglasie-uzhe-ne-destruktiv-no-o-demokratii-govorit-eshhyo-rano/" title="23.12.2019 17:00" rel="bookmark"><time class="entry-date published updated" datetime="23.12.2019 17:00">23.12.2019 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/23/nesoglasie-uzhe-ne-destruktiv-no-o-demokratii-govorit-eshhyo-rano/" title="Просмотры">1061</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/23.12.19-Yuricin-kaznachev1-1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="Постоянная ссылка на статью &quot;Имангали Тасмагамбетов  -  совсем не «сбитый летчик»&quot;" rel="bookmark">Имангали Тасмагамбетов  -  совсем не «сбитый летчик»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="23.12.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="23.12.2019 13:30">23.12.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="Просмотры">9884</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/20/a-parking-voprosov-ochen-mnogo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/park-free-main-1193x671.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/20/a-parking-voprosov-ochen-mnogo/" title="Постоянная ссылка на статью &quot;А-паркинг: вопросов очень много&quot;" rel="bookmark">А-паркинг: вопросов очень много</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/20/a-parking-voprosov-ochen-mnogo/" title="20.12.2019 18:00" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2019 18:00">20.12.2019 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/20/a-parking-voprosov-ochen-mnogo/" title="Просмотры">2893</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/18/de-fakto-kazaxstan-perexodit-k-ekonomike-prostyx-veshhej/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/18.12.19-Yuricin-Kusainov_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/18/de-fakto-kazaxstan-perexodit-k-ekonomike-prostyx-veshhej/" title="Постоянная ссылка на статью &quot;Де-факто Казахстан переходит к экономике простых вещей&quot;" rel="bookmark">Де-факто Казахстан переходит к экономике простых вещей</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/18/de-fakto-kazaxstan-perexodit-k-ekonomike-prostyx-veshhej/" title="18.12.2019 12:30" rel="bookmark"><time class="entry-date published updated" datetime="18.12.2019 12:30">18.12.2019 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/18/de-fakto-kazaxstan-perexodit-k-ekonomike-prostyx-veshhej/" title="Просмотры">7418</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/12/tokaev-prinyal-kazaxstan-na-perelome/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/12.12.19-Iglikova-Svoik_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/12/tokaev-prinyal-kazaxstan-na-perelome/" title="Постоянная ссылка на статью &quot;Токаев принял Казахстан на переломе&quot;" rel="bookmark">Токаев принял Казахстан на переломе</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/12/tokaev-prinyal-kazaxstan-na-perelome/" title="12.12.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="12.12.2019 14:00">12.12.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/12/tokaev-prinyal-kazaxstan-na-perelome/" title="Просмотры">4930</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/11/evropejskaya-komissiya-duraki-ne-projdut/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/11.12.19-Yuricin-Burnashev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/11/evropejskaya-komissiya-duraki-ne-projdut/" title="Постоянная ссылка на статью &quot;Европейская комиссия: дураки не пройдут&quot;" rel="bookmark">Европейская комиссия: дураки не пройдут</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/11/evropejskaya-komissiya-duraki-ne-projdut/" title="11.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.12.2019 12:00">11.12.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/11/evropejskaya-komissiya-duraki-ne-projdut/" title="Просмотры">3065</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/10/teper-i-kazaxi-pokidayut-kazaxstan-chast-2/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/10.12.19-Iglikova-Alibaev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/10/teper-i-kazaxi-pokidayut-kazaxstan-chast-2/" title="Постоянная ссылка на статью &quot;Теперь и казахи покидают Казахстан. Часть 2&quot;" rel="bookmark">Теперь и казахи покидают Казахстан. Часть 2</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/10/teper-i-kazaxi-pokidayut-kazaxstan-chast-2/" title="10.12.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="10.12.2019 14:30">10.12.2019 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/10/teper-i-kazaxi-pokidayut-kazaxstan-chast-2/" title="Просмотры">19389</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/10/tranzitnye-budni-ot-tokaeva-do-emomali/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/10.12.19-Yuricin-Kniazev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/10/tranzitnye-budni-ot-tokaeva-do-emomali/" title="Постоянная ссылка на статью &quot;Транзитные будни: от Токаева до Эмомали&quot;" rel="bookmark">Транзитные будни: от Токаева до Эмомали</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/10/tranzitnye-budni-ot-tokaeva-do-emomali/" title="10.12.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="10.12.2019 14:00">10.12.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/10/tranzitnye-budni-ot-tokaeva-do-emomali/" title="Просмотры">3395</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">28897</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/12/20/vojna-mirov-kapitalizm-opyat-v-tupike/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/2019-12-20-Klaus-Schwab-GL.jpg" alt="Война Миров. Капитализм опять в тупике"></a>
            
                <a href="https://zonakz.net/2019/12/20/vojna-mirov-kapitalizm-opyat-v-tupike/" title="Постоянная ссылка на статью &quot;Война Миров. Капитализм опять в тупике&quot;" rel="bookmark">Война Миров. Капитализм опять в тупике</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/20/vojna-mirov-kapitalizm-opyat-v-tupike/" title="20.12.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2019 13:00">20.12.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/20/vojna-mirov-kapitalizm-opyat-v-tupike/" title="Просмотры">1990</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">28775</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-870669" class="post-870669 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-bibliya tag-22658 tag-germaniya-rozhdestvo tag-delikatesy tag-marcipan tag-pirogi tag-propoved tag-19923 tag-xristos tag-chudno"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2019/12/24/xristos-ne-pri-delax/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Христос не при делах</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2019/12/24/xristos-ne-pri-delax/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2019/12/2019-12-24-rojdestvo-GL-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="" srcset="https://zonakz.net/wp-content/uploads/2019/12/2019-12-24-rojdestvo-GL.jpg 500w, https://zonakz.net/wp-content/uploads/2019/12/2019-12-24-rojdestvo-GL-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/24/xristos-ne-pri-delax/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-24T07:00:11+00:00">24.12.2019&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/24/xristos-ne-pri-delax/" title="Просмотры">1273</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/12/24/xristos-ne-pri-delax/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2019/12/24/xristos-ne-pri-delax/">
		Рождественская проповедь атеиста
	<a href="https://zonakz.net/2019/12/24/xristos-ne-pri-delax/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/">Имангали Тасмагамбетов  -  совсем не «сбитый летчик»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="23.12.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="23.12.2019 13:30">23.12.2019 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">2079&nbsp;(9884)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/24/kak-izmenitsya-zhizn-kazaxstancev-s-1-yanvarya-2020-goda-vashington-stal-udobryat-centralno-aziatskuyu-pochvu-chtoby-na-nej-vzoshli-vsxody-zelyonaya-energetika-telega-vperedi-loshadi-novye-kazaxs/">«Как изменится жизнь казахстанцев с 1 января 2020 года». «Вашингтон стал «удобрять» центрально-азиатскую почву, чтобы на ней «взошли всходы». «Зелёная энергетика: телега впереди лошади». «Новые казахстанские фобии»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/24/kak-izmenitsya-zhizn-kazaxstancev-s-1-yanvarya-2020-goda-vashington-stal-udobryat-centralno-aziatskuyu-pochvu-chtoby-na-nej-vzoshli-vsxody-zelyonaya-energetika-telega-vperedi-loshadi-novye-kazaxs/" title="24.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.12.2019 12:00">24.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/24/kak-izmenitsya-zhizn-kazaxstancev-s-1-yanvarya-2020-goda-vashington-stal-udobryat-centralno-aziatskuyu-pochvu-chtoby-na-nej-vzoshli-vsxody-zelyonaya-energetika-telega-vperedi-loshadi-novye-kazaxs/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1983&nbsp;(6964)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/20/ona-odna-takaya-bezotkaznaya/">«Она одна такая, безотказная…»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/20/ona-odna-takaya-bezotkaznaya/" title="20.12.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2019 10:00">20.12.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/20/ona-odna-takaya-bezotkaznaya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">983&nbsp;(16663)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/">«Стали известны тайные планы Трампа в отношении Казахстана». «Эра «комсомольцев» завершается?». «Образ Казахстана в мире: вчера – «Борат», сегодня – Димаш. Что изменилось?». «Молочный союз предлагает казахстанцам еще пять лет попить некачественное молоко»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/" title="19.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.12.2019 12:00">19.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">896&nbsp;(20161)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/25/respublika-kazaxstan-nakanune-novogo-desyatiletiya-veka-internet-pomnit-vse-samye-gromkie-vyskazyvaniya-kazaxstanskix-chinovnikov-v-2019-godu-na-eks-posle-kazaxstana-v-rossii-imangali-tasmagambetov/">«Республика Казахстан накануне нового десятилетия векa». «Интернет помнит все: самые громкие высказывания казахстанских чиновников в 2019 году». «На экс-после Казахстана в России Имангали Тасмагамбетове рано ставить крест». «Казахская семья в XXI веке — какая она?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/respublika-kazaxstan-nakanune-novogo-desyatiletiya-veka-internet-pomnit-vse-samye-gromkie-vyskazyvaniya-kazaxstanskix-chinovnikov-v-2019-godu-na-eks-posle-kazaxstana-v-rossii-imangali-tasmagambetov/" title="25.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 12:00">25.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/25/respublika-kazaxstan-nakanune-novogo-desyatiletiya-veka-internet-pomnit-vse-samye-gromkie-vyskazyvaniya-kazaxstanskix-chinovnikov-v-2019-godu-na-eks-posle-kazaxstana-v-rossii-imangali-tasmagambetov/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">726&nbsp;(726)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/24/kak-izmenitsya-zhizn-kazaxstancev-s-1-yanvarya-2020-goda-vashington-stal-udobryat-centralno-aziatskuyu-pochvu-chtoby-na-nej-vzoshli-vsxody-zelyonaya-energetika-telega-vperedi-loshadi-novye-kazaxs/">«Как изменится жизнь казахстанцев с 1 января 2020 года». «Вашингтон стал «удобрять» центрально-азиатскую почву, чтобы на ней «взошли всходы». «Зелёная энергетика: телега впереди лошади». «Новые казахстанские фобии»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/24/kak-izmenitsya-zhizn-kazaxstancev-s-1-yanvarya-2020-goda-vashington-stal-udobryat-centralno-aziatskuyu-pochvu-chtoby-na-nej-vzoshli-vsxody-zelyonaya-energetika-telega-vperedi-loshadi-novye-kazaxs/" title="24.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.12.2019 12:00">24.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/24/kak-izmenitsya-zhizn-kazaxstancev-s-1-yanvarya-2020-goda-vashington-stal-udobryat-centralno-aziatskuyu-pochvu-chtoby-na-nej-vzoshli-vsxody-zelyonaya-energetika-telega-vperedi-loshadi-novye-kazaxs/" title="Просмотры за вчера (в скобках - общее количество просмотров)">4981&nbsp;(6964)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/">Имангали Тасмагамбетов  -  совсем не «сбитый летчик»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="23.12.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="23.12.2019 13:30">23.12.2019 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="Просмотры за вчера (в скобках - общее количество просмотров)">4263&nbsp;(9884)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/20/ona-odna-takaya-bezotkaznaya/">«Она одна такая, безотказная…»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/20/ona-odna-takaya-bezotkaznaya/" title="20.12.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2019 10:00">20.12.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/20/ona-odna-takaya-bezotkaznaya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2083&nbsp;(16663)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/">Теперь и казахи покидают Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="26.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.11.2019 12:00">26.11.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1189&nbsp;(102896)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/">«Стали известны тайные планы Трампа в отношении Казахстана». «Эра «комсомольцев» завершается?». «Образ Казахстана в мире: вчера – «Борат», сегодня – Димаш. Что изменилось?». «Молочный союз предлагает казахстанцам еще пять лет попить некачественное молоко»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/" title="19.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.12.2019 12:00">19.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1136&nbsp;(20161)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/">Теперь и казахи покидают Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="26.11.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.11.2019 12:00">26.11.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/26/teper-i-kazaxi-pokidayut-kazaxstan/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11201&nbsp;(102896)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/04/razvyazka-dvoevlastiya-naznachena-na-fevral/">Развязка двоевластия назначена на февраль</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/04/razvyazka-dvoevlastiya-naznachena-na-fevral/" title="04.12.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="04.12.2019 15:00">04.12.2019 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/04/razvyazka-dvoevlastiya-naznachena-na-fevral/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7253&nbsp;(52142)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/">В Казахстане налог на «безмашинность» введут в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="01.04.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 07:00">01.04.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5753&nbsp;(223163)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/10/teper-i-kazaxi-pokidayut-kazaxstan-chast-2/">Теперь и казахи покидают Казахстан. Часть 2</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/10/teper-i-kazaxi-pokidayut-kazaxstan-chast-2/" title="10.12.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="10.12.2019 14:30">10.12.2019 14:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/10/teper-i-kazaxi-pokidayut-kazaxstan-chast-2/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4884&nbsp;(19389)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/12/kak-tokaev-menyaet-kazaxstan-poslanie-tokaeva-rasskazyvaem-kakie-porucheniya-vypolnili-a-kakie-net-pensii-po-singapurski-panaceya-ili-lovushka-termin-oralman-zamenyat-na-kandas-per/">«Как Токаев меняет Казахстан». «Послание Токаева. Рассказываем, какие поручения выполнили, а какие – нет». «Пенсии «по-сингапурски» - панацея или ловушка?». «Термин «оралман» заменят на «кандас». «Переход на латиницу грозит Казахстану катаклизмами»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/12/kak-tokaev-menyaet-kazaxstan-poslanie-tokaeva-rasskazyvaem-kakie-porucheniya-vypolnili-a-kakie-net-pensii-po-singapurski-panaceya-ili-lovushka-termin-oralman-zamenyat-na-kandas-per/" title="12.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.12.2019 12:00">12.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/12/kak-tokaev-menyaet-kazaxstan-poslanie-tokaeva-rasskazyvaem-kakie-porucheniya-vypolnili-a-kakie-net-pensii-po-singapurski-panaceya-ili-lovushka-termin-oralman-zamenyat-na-kandas-per/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4538&nbsp;(11186)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/">Кому социальные выплаты в 2020 году повысят, а кому – урежут?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="20.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2019 10:00">20.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3640&nbsp;(102672)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/09/dariga-nazarbaeva-vozglavit-nur-otan/">Дарига Назарбаева возглавит «Нур Отан»?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/09/dariga-nazarbaeva-vozglavit-nur-otan/" title="09.12.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2019 16:00">09.12.2019 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/09/dariga-nazarbaeva-vozglavit-nur-otan/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3015&nbsp;(18147)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/13/kto-poluchil-gosnagrady-iz-ruk-tokaeva-v-akorde-ot-chinovnikov-samodurov-budet-otkazyvatsya-o-vozvrate-pokoleniya-45-dobrovolec-iz-kazaxstana-spas-tysyachi-zhiznej-v-afrike-v-ego-chest-nazyvayut/">«Кто получил госнаграды из рук Токаева в Акорде». «От чиновников-самодуров будем отказываться». «О возврате поколения 45+». «Доброволец из Казахстана спас тысячи жизней: в Африке в его честь называют детей. ««Баба, которую не бил муж - не баба»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/13/kto-poluchil-gosnagrady-iz-ruk-tokaeva-v-akorde-ot-chinovnikov-samodurov-budet-otkazyvatsya-o-vozvrate-pokoleniya-45-dobrovolec-iz-kazaxstana-spas-tysyachi-zhiznej-v-afrike-v-ego-chest-nazyvayut/" title="13.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="13.12.2019 12:00">13.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/13/kto-poluchil-gosnagrady-iz-ruk-tokaeva-v-akorde-ot-chinovnikov-samodurov-budet-otkazyvatsya-o-vozvrate-pokoleniya-45-dobrovolec-iz-kazaxstana-spas-tysyachi-zhiznej-v-afrike-v-ego-chest-nazyvayut/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2971&nbsp;(6454)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/12/kazaxstanskaya-yazykovaya-reforma-oborachivaetsya-chuvstvitelnym-udarom-po-sposobnosti-rossii-uderzhivat-centralnuyu-aziyu-v-ramkax-svoej-sfery-vliyaniya/">Казахстанская языковая реформа оборачивается чувствительным ударом по способности России удерживать Центральную Азию в рамках своей сферы влияния</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/12/kazaxstanskaya-yazykovaya-reforma-oborachivaetsya-chuvstvitelnym-udarom-po-sposobnosti-rossii-uderzhivat-centralnuyu-aziyu-v-ramkax-svoej-sfery-vliyaniya/" title="12.12.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="12.12.2019 10:00">12.12.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/12/kazaxstanskaya-yazykovaya-reforma-oborachivaetsya-chuvstvitelnym-udarom-po-sposobnosti-rossii-uderzhivat-centralnuyu-aziyu-v-ramkax-svoej-sfery-vliyaniya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2736&nbsp;(8661)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/11/diplomat-s-otlichiem/">Дипломат с отличием</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/11/diplomat-s-otlichiem/" title="11.12.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.12.2019 07:00">11.12.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/11/diplomat-s-otlichiem/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2640&nbsp;(8842)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>


    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.8.12'></script>
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>

<!-- endtime=0.62449700 1577275997 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
