<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Нефть незначительно подорожала на ведущих мировых биржах &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Цены на нефть" />
<meta name="keywords" value="нефть, цены на нефть, биржи" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Нефть незначительно подорожала на ведущих мировых биржах" />
<meta property="og:description" content="Цены на нефть" />
<meta property="og:url" content="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Нефть незначительно подорожала на ведущих мировых биржах&raquo;" href="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.79' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F01%2F15%2Fneft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F01%2F15%2Fneft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}
		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2020',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2020',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-871860 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.23526200 1579068314 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-871860" class="post-871860 post type-post status-publish format-standard hentry category-novosti tag-11823 tag-11576 tag-15110">

	
	<header class="entry-header">

		<h1 class="entry-title">Нефть незначительно подорожала на ведущих мировых биржах</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/" title="09:22" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-15T09:22:41+00:00">15.01.2020&nbsp;09:22</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/" title="Просмотры">92</a></span> <span class="meta-comments"><a href="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;"><b>Алматы. 15 января. КазТАГ </b></span>– Цены на нефть по итогам торгов во вторник на ведущих мировых биржах незначительно повысились.</p>
<p>Средневзвешенная стоимость нефтяных фьючерсов с поставкой в марте на Inter Continental Exchange (ICE) – ICE Brent Crude Futures в Лондоне составила $64,49 (+0,29)/барр.</p>
<p>Средневзвешенная стоимость февральских нефтяных фьючерсов на New York Mercantile Exchange (NYMEX) составила на контракт Light, Sweet Crude Oil $58,23 (+0,15)/барр.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2020/01/05/ceny-na-neft-znachitelno-povysilis-na-vedushhix-mirovyx-birzhax-8/" rel="bookmark" title="Цены на нефть значительно повысились на ведущих мировых биржах">Цены на нефть значительно повысились на ведущих мировых биржах </a></li>
<li><a href="https://zonakz.net/2019/12/30/ceny-na-neft-neznachitelno-povysilis-na-vedushhix-mirovyx-birzhax-6/" rel="bookmark" title="Цены на нефть незначительно повысились на ведущих мировых биржах">Цены на нефть незначительно повысились на ведущих мировых биржах </a></li>
<li><a href="https://zonakz.net/2020/01/10/ceny-na-neft-neznachitelno-ponizilis-na-vedushhix-mirovyx-birzhax-5/" rel="bookmark" title="Цены на нефть незначительно понизились на ведущих мировых биржах">Цены на нефть незначительно понизились на ведущих мировых биржах </a></li>
<li><a href="https://zonakz.net/2020/01/13/ceny-na-neft-neznachitelno-ponizilis-na-vedushhix-mirovyx-birzhax-6/" rel="bookmark" title="Цены на нефть незначительно понизились на ведущих мировых биржах">Цены на нефть незначительно понизились на ведущих мировых биржах </a></li>
<li><a href="https://zonakz.net/2020/01/14/ceny-na-neft-neznachitelno-ponizilis-na-vedushhix-mirovyx-birzhax-7/" rel="bookmark" title="Цены на нефть незначительно понизились на ведущих мировых биржах">Цены на нефть незначительно понизились на ведущих мировых биржах </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b1%d0%b8%d1%80%d0%b6%d0%b8/" rel="tag">биржи</a><a href="https://zonakz.net/tag/%d0%bd%d0%b5%d1%84%d1%82%d1%8c/" rel="tag">нефть</a><a href="https://zonakz.net/tag/%d1%86%d0%b5%d0%bd%d1%8b%d0%bd%d0%b0%d0%bd%d0%b5%d1%84%d1%82%d1%8c/" rel="tag">цены на нефть</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2020/01/15/bolee-21-tys-chelovek-postradali-v-dtp-za-11-mesyacev-2019-goda-v-kazaxstane/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Более 21 тыс. человек пострадали в ДТП за 11 месяцев 2019 года в Казахстане</a></div><div class="nav-next"><a href="https://zonakz.net/2020/01/15/eks-glava-izbiratelnoj-komissii-shymkenta-stal-chlenom-centrizbirkoma/" rel="next"><span class="screen-reader-text">Next Post:</span>Экс-глава избирательной комиссии Шымкента стал членом Центризбиркома</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2020/01/15/zhdat-li-kazaxstanu-otstavki-pravitelstva-mitingi-i-pikety-sejchas-nuzhny-vsem-filkina-gramota-chto-ne-tak-s-novoj-yazykovoj-programmoj-kazaxstana-kak-xochetsya-ustroit-ochnuyu-stavku-mezhdu-min/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«Ждать ли Казахстану отставки правительства?». «Митинги и пикеты сейчас нужны всем». «Филькина грамота»: что не так с новой языковой программой Казахстана?». «Как хочется устроить очную ставку между Минздравом и Минтруда!». «Реально ли прожить на 30 тыс. тенге в месяц?»"></a>
                
                <a href="https://zonakz.net/2020/01/15/zhdat-li-kazaxstanu-otstavki-pravitelstva-mitingi-i-pikety-sejchas-nuzhny-vsem-filkina-gramota-chto-ne-tak-s-novoj-yazykovoj-programmoj-kazaxstana-kak-xochetsya-ustroit-ochnuyu-stavku-mezhdu-min/" title="Постоянная ссылка на статью &quot;«Ждать ли Казахстану отставки правительства?». «Митинги и пикеты сейчас нужны всем». «Филькина грамота»: что не так с новой языковой программой Казахстана?». «Как хочется устроить очную ставку между Минздравом и Минтруда!». «Реально ли прожить на 30 тыс. тенге в месяц?»&quot;" rel="bookmark">«Ждать ли Казахстану отставки правительства?». «Митинги и пикеты сейчас нужны всем». «Филькина грамота»: что не так с новой языковой программой Казахстана?». «Как хочется устроить очную ставку между Минздравом и Минтруда!». «Реально ли прожить на 30 тыс. тенге в месяц?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/zhdat-li-kazaxstanu-otstavki-pravitelstva-mitingi-i-pikety-sejchas-nuzhny-vsem-filkina-gramota-chto-ne-tak-s-novoj-yazykovoj-programmoj-kazaxstana-kak-xochetsya-ustroit-ochnuyu-stavku-mezhdu-min/" title="15.01.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 12:00">15.01.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/zhdat-li-kazaxstanu-otstavki-pravitelstva-mitingi-i-pikety-sejchas-nuzhny-vsem-filkina-gramota-chto-ne-tak-s-novoj-yazykovoj-programmoj-kazaxstana-kak-xochetsya-ustroit-ochnuyu-stavku-mezhdu-min/" title="Просмотры">0</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/01/15/pochemu-zaemshhikam-povezet-bolshe-chem-vkladchikam/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/2020-01-15-bank-gl.jpg" alt="Почему заемщикам повезет больше, чем вкладчикам"></a>
                
                <a href="https://zonakz.net/2020/01/15/pochemu-zaemshhikam-povezet-bolshe-chem-vkladchikam/" title="Постоянная ссылка на статью &quot;Почему заемщикам повезет больше, чем вкладчикам&quot;" rel="bookmark">Почему заемщикам повезет больше, чем вкладчикам</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/pochemu-zaemshhikam-povezet-bolshe-chem-vkladchikam/" title="15.01.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 09:00">15.01.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/pochemu-zaemshhikam-povezet-bolshe-chem-vkladchikam/" title="Просмотры">283</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/2020-01-15-narod-gl.jpg" alt="Президент Здесь и Сейчас"></a>
                
                <a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" title="Постоянная ссылка на статью &quot;Президент Здесь и Сейчас&quot;" rel="bookmark">Президент Здесь и Сейчас</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" title="15.01.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 07:00">15.01.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" title="Просмотры">447</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/01/14/mixail-saakashvili-v-borbe-s-rossiej-za-gruziyu-ssha-sleduet-proyavit-reshitelnost-i-posledovatelnost/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/2020-01-14-siriya.jpg" alt="Михаил Саакашвили: В борьбе с Россией за Грузию США следует проявить решительность и последовательность"></a>
                
                <a href="https://zonakz.net/2020/01/14/mixail-saakashvili-v-borbe-s-rossiej-za-gruziyu-ssha-sleduet-proyavit-reshitelnost-i-posledovatelnost/" title="Постоянная ссылка на статью &quot;Михаил Саакашвили: В борьбе с Россией за Грузию США следует проявить решительность и последовательность&quot;" rel="bookmark">Михаил Саакашвили: В борьбе с Россией за Грузию США следует проявить решительность и последовательность</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/mixail-saakashvili-v-borbe-s-rossiej-za-gruziyu-ssha-sleduet-proyavit-reshitelnost-i-posledovatelnost/" title="14.01.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 13:00">14.01.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/14/mixail-saakashvili-v-borbe-s-rossiej-za-gruziyu-ssha-sleduet-proyavit-reshitelnost-i-posledovatelnost/" title="Просмотры">539</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/01/14/kazaxstan-2020-mezhdu-nuzhno-chto-to-menyat-i-nelzya-rasshatyvat-sistemu-vyzovy-dlya-kazaxstana-v-2020-m-novyj-alfavit-kazaxskogo-yazyka-na-latinice-vybirayut-iz-vosmi-variantov-v-20-sluchayax-dnk/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/Setevoi-5-GL.jpg" alt="«Казахстан-2020: между «нужно что-то менять» и «нельзя расшатывать систему». «Вызовы для Казахстана в 2020-м». «Новый алфавит казахского языка на латинице выбирают из восьми вариантов». «В 20% случаях ДНК-экспертиза показывает, что казахстанские отцы растят чужих детей»"></a>
                
                <a href="https://zonakz.net/2020/01/14/kazaxstan-2020-mezhdu-nuzhno-chto-to-menyat-i-nelzya-rasshatyvat-sistemu-vyzovy-dlya-kazaxstana-v-2020-m-novyj-alfavit-kazaxskogo-yazyka-na-latinice-vybirayut-iz-vosmi-variantov-v-20-sluchayax-dnk/" title="Постоянная ссылка на статью &quot;«Казахстан-2020: между «нужно что-то менять» и «нельзя расшатывать систему». «Вызовы для Казахстана в 2020-м». «Новый алфавит казахского языка на латинице выбирают из восьми вариантов». «В 20% случаях ДНК-экспертиза показывает, что казахстанские отцы растят чужих детей»&quot;" rel="bookmark">«Казахстан-2020: между «нужно что-то менять» и «нельзя расшатывать систему». «Вызовы для Казахстана в 2020-м». «Новый алфавит казахского языка на латинице выбирают из восьми вариантов». «В 20% случаях ДНК-экспертиза показывает, что казахстанские отцы растят чужих детей»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/kazaxstan-2020-mezhdu-nuzhno-chto-to-menyat-i-nelzya-rasshatyvat-sistemu-vyzovy-dlya-kazaxstana-v-2020-m-novyj-alfavit-kazaxskogo-yazyka-na-latinice-vybirayut-iz-vosmi-variantov-v-20-sluchayax-dnk/" title="14.01.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 12:00">14.01.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/14/kazaxstan-2020-mezhdu-nuzhno-chto-to-menyat-i-nelzya-rasshatyvat-sistemu-vyzovy-dlya-kazaxstana-v-2020-m-novyj-alfavit-kazaxskogo-yazyka-na-latinice-vybirayut-iz-vosmi-variantov-v-20-sluchayax-dnk/" title="Просмотры">1541</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/kanadec-otsudil-53-mln-u-kazaxstana/" title="Постоянная ссылка на статью &quot;Канадец отсудил $53 млн у Казахстана&quot;" rel="bookmark">Канадец отсудил $53 млн у Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/kanadec-otsudil-53-mln-u-kazaxstana/" title="15.01.2020 11:29" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 11:29">15.01.2020 11:29</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/kanadec-otsudil-53-mln-u-kazaxstana/" title="Просмотры">116</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/proizvodstvo-energii-za-schet-pererabotki-otxodov-namereny-naladit-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Производство энергии за счет переработки отходов намерены наладить в Казахстане&quot;" rel="bookmark">Производство энергии за счет переработки отходов намерены наладить в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/proizvodstvo-energii-za-schet-pererabotki-otxodov-namereny-naladit-v-kazaxstane/" title="15.01.2020 11:27" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 11:27">15.01.2020 11:27</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/proizvodstvo-energii-za-schet-pererabotki-otxodov-namereny-naladit-v-kazaxstane/" title="Просмотры">72</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/kazaxstan-gotovitsya-ratificirovat-soglashenie-s-rossiej-o-gazifikacii-bajkonyra/" title="Постоянная ссылка на статью &quot;Казахстан готовится ратифицировать соглашение с Россией о газификации Байконыра&quot;" rel="bookmark">Казахстан готовится ратифицировать соглашение с Россией о газификации Байконыра</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/kazaxstan-gotovitsya-ratificirovat-soglashenie-s-rossiej-o-gazifikacii-bajkonyra/" title="15.01.2020 11:05" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 11:05">15.01.2020 11:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/kazaxstan-gotovitsya-ratificirovat-soglashenie-s-rossiej-o-gazifikacii-bajkonyra/" title="Просмотры">66</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/eks-glava-izbiratelnoj-komissii-shymkenta-stal-chlenom-centrizbirkoma/" title="Постоянная ссылка на статью &quot;Экс-глава избирательной комиссии Шымкента стал членом Центризбиркома&quot;" rel="bookmark">Экс-глава избирательной комиссии Шымкента стал членом Центризбиркома</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/eks-glava-izbiratelnoj-komissii-shymkenta-stal-chlenom-centrizbirkoma/" title="15.01.2020 10:30" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 10:30">15.01.2020 10:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/eks-glava-izbiratelnoj-komissii-shymkenta-stal-chlenom-centrizbirkoma/" title="Просмотры">96</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/" title="Постоянная ссылка на статью &quot;Нефть незначительно подорожала на ведущих мировых биржах&quot;" rel="bookmark">Нефть незначительно подорожала на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/" title="15.01.2020 09:22" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 09:22">15.01.2020 09:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/neft-neznachitelno-podorozhala-na-vedushhix-mirovyx-birzhax-14/" title="Просмотры">91</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/bolee-21-tys-chelovek-postradali-v-dtp-za-11-mesyacev-2019-goda-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Более 21 тыс. человек пострадали в ДТП за 11 месяцев 2019 года в Казахстане&quot;" rel="bookmark">Более 21 тыс. человек пострадали в ДТП за 11 месяцев 2019 года в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/bolee-21-tys-chelovek-postradali-v-dtp-za-11-mesyacev-2019-goda-v-kazaxstane/" title="15.01.2020 09:15" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 09:15">15.01.2020 09:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/bolee-21-tys-chelovek-postradali-v-dtp-za-11-mesyacev-2019-goda-v-kazaxstane/" title="Просмотры">84</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/novye-popravki-pozvolyat-zapustit-programmu-investrezidentstva-na-baze-mfca-minfin-rk/" title="Постоянная ссылка на статью &quot;Новые поправки позволят запустить программу инвестрезидентства на базе МФЦА – минфин РК&quot;" rel="bookmark">Новые поправки позволят запустить программу инвестрезидентства на базе МФЦА – минфин РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/novye-popravki-pozvolyat-zapustit-programmu-investrezidentstva-na-baze-mfca-minfin-rk/" title="15.01.2020 09:06" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 09:06">15.01.2020 09:06</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/novye-popravki-pozvolyat-zapustit-programmu-investrezidentstva-na-baze-mfca-minfin-rk/" title="Просмотры">96</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/filippiny-i-yaponiya-namereny-sozdat-v-azii-kriptovalyutnuyu-dolinu/" title="Постоянная ссылка на статью &quot;Филиппины и Япония намерены создать в Азии «криптовалютную долину»&quot;" rel="bookmark">Филиппины и Япония намерены создать в Азии «криптовалютную долину»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/filippiny-i-yaponiya-namereny-sozdat-v-azii-kriptovalyutnuyu-dolinu/" title="15.01.2020 09:05" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 09:05">15.01.2020 09:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/filippiny-i-yaponiya-namereny-sozdat-v-azii-kriptovalyutnuyu-dolinu/" title="Просмотры">101</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/mo-rk-otricaet-prinadlezhnost-upavshix-v-aktyubinskoj-oblasti-fragmentov-rakete-iskander-m/" title="Постоянная ссылка на статью &quot;МО РК отрицает принадлежность упавших в Актюбинской области фрагментов ракете «Искандер-М»&quot;" rel="bookmark">МО РК отрицает принадлежность упавших в Актюбинской области фрагментов ракете «Искандер-М»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/mo-rk-otricaet-prinadlezhnost-upavshix-v-aktyubinskoj-oblasti-fragmentov-rakete-iskander-m/" title="15.01.2020 09:02" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 09:02">15.01.2020 09:02</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/mo-rk-otricaet-prinadlezhnost-upavshix-v-aktyubinskoj-oblasti-fragmentov-rakete-iskander-m/" title="Просмотры">100</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/01/15/sneg-ozhidaetsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana/" title="Постоянная ссылка на статью &quot;Снег ожидается в среду на большей части территории Казахстана&quot;" rel="bookmark">Снег ожидается в среду на большей части территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/sneg-ozhidaetsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana/" title="15.01.2020 08:55" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 08:55">15.01.2020 08:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/15/sneg-ozhidaetsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana/" title="Просмотры">82</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/01/14/nacbank-kazaxstana-smyagchil-trebovaniya-k-obmennikam/" title="Постоянная ссылка на статью &quot;Нацбанк Казахстана смягчил требования к обменникам&quot;" rel="bookmark">Нацбанк Казахстана смягчил требования к обменникам</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/nacbank-kazaxstana-smyagchil-trebovaniya-k-obmennikam/" title="14.01.2020 20:40" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 20:40">14.01.2020 20:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/14/nacbank-kazaxstana-smyagchil-trebovaniya-k-obmennikam/" title="Просмотры">352</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/01/14/sinoptiki-ne-ozhidayut-na-kreshhenie-silnyx-morozov-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Синоптики не ожидают на Крещение сильных морозов в Казахстане&quot;" rel="bookmark">Синоптики не ожидают на Крещение сильных морозов в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/sinoptiki-ne-ozhidayut-na-kreshhenie-silnyx-morozov-v-kazaxstane/" title="14.01.2020 20:26" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 20:26">14.01.2020 20:26</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/14/sinoptiki-ne-ozhidayut-na-kreshhenie-silnyx-morozov-v-kazaxstane/" title="Просмотры">231</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/01/14/oficialnye-rynochnye-kursy-invalyut-na-15-yanvarya-ustanovil-nacbank-kazaxstana-2/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы инвалют на 15 января установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы инвалют на 15 января установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/oficialnye-rynochnye-kursy-invalyut-na-15-yanvarya-ustanovil-nacbank-kazaxstana-2/" title="14.01.2020 20:25" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 20:25">14.01.2020 20:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/14/oficialnye-rynochnye-kursy-invalyut-na-15-yanvarya-ustanovil-nacbank-kazaxstana-2/" title="Просмотры">250</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/01/14/otvod-sude-zayavila-zashhita-byvshego-vice-ministra-energetiki-bakytzhana-dzhaksalieva/" title="Постоянная ссылка на статью &quot;Отвод судье заявила защита бывшего вице-министра энергетики Бакытжана Джаксалиева&quot;" rel="bookmark">Отвод судье заявила защита бывшего вице-министра энергетики Бакытжана Джаксалиева</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/otvod-sude-zayavila-zashhita-byvshego-vice-ministra-energetiki-bakytzhana-dzhaksalieva/" title="14.01.2020 20:23" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 20:23">14.01.2020 20:23</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/14/otvod-sude-zayavila-zashhita-byvshego-vice-ministra-energetiki-bakytzhana-dzhaksalieva/" title="Просмотры">244</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/01/14/shkarupa-ne-svyazan-s-delom-dvux-drugix-byvshix-vice-ministrov-energetiki/" title="Постоянная ссылка на статью &quot;Шкарупа не связан с делом двух других бывших вице-министров энергетики&quot;" rel="bookmark">Шкарупа не связан с делом двух других бывших вице-министров энергетики</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/shkarupa-ne-svyazan-s-delom-dvux-drugix-byvshix-vice-ministrov-energetiki/" title="14.01.2020 20:23" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 20:23">14.01.2020 20:23</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/14/shkarupa-ne-svyazan-s-delom-dvux-drugix-byvshix-vice-ministrov-energetiki/" title="Просмотры">239</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/13.01.20-Iglikova-Svoik_1_3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" title="Постоянная ссылка на статью &quot;Проблема Токаева – бедность&quot;" rel="bookmark">Проблема Токаева – бедность</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" title="14.01.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 11:00">14.01.2020 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" title="Просмотры">13369</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/01/13/ceny-na-benzin-budut-rasti-tolko-medlenno/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/13.01.20-Yuricin-Smernov_3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/01/13/ceny-na-benzin-budut-rasti-tolko-medlenno/" title="Постоянная ссылка на статью &quot;Цены на бензин будут расти, только медленно&quot;" rel="bookmark">Цены на бензин будут расти, только медленно</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/13/ceny-na-benzin-budut-rasti-tolko-medlenno/" title="13.01.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="13.01.2020 12:00">13.01.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/13/ceny-na-benzin-budut-rasti-tolko-medlenno/" title="Просмотры">1024</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/01/09/kodeks-o-zdorove-naroda-eto-prestuplenie-protiv-naroda/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/айман-умарова1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/01/09/kodeks-o-zdorove-naroda-eto-prestuplenie-protiv-naroda/" title="Постоянная ссылка на статью &quot;«Кодекс о здоровье народа - это преступление против народа»&quot;" rel="bookmark">«Кодекс о здоровье народа - это преступление против народа»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/09/kodeks-o-zdorove-naroda-eto-prestuplenie-protiv-naroda/" title="09.01.2020 17:00" rel="bookmark"><time class="entry-date published updated" datetime="09.01.2020 17:00">09.01.2020 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/09/kodeks-o-zdorove-naroda-eto-prestuplenie-protiv-naroda/" title="Просмотры">3024</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/01/09/volneniya-kazaxstana-iz-za-kasema-sulejmani-obosnovany/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/3JanvariaSt2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/01/09/volneniya-kazaxstana-iz-za-kasema-sulejmani-obosnovany/" title="Постоянная ссылка на статью &quot;Волнения Казахстана из-за Касема Сулеймани обоснованы&quot;" rel="bookmark">Волнения Казахстана из-за Касема Сулеймани обоснованы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/09/volneniya-kazaxstana-iz-za-kasema-sulejmani-obosnovany/" title="09.01.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="09.01.2020 11:00">09.01.2020 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/09/volneniya-kazaxstana-iz-za-kasema-sulejmani-obosnovany/" title="Просмотры">10927</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/28/demokraticheskaya-perestrojka-sverxu-ne-voodushevila-grazhdanskoe-obshhestvo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/27.12.19-Iglikova-NSOD2.6_3jpg-1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/28/demokraticheskaya-perestrojka-sverxu-ne-voodushevila-grazhdanskoe-obshhestvo/" title="Постоянная ссылка на статью &quot;Демократическая перестройка «сверху» не воодушевила гражданское общество&quot;" rel="bookmark">Демократическая перестройка «сверху» не воодушевила гражданское общество</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/28/demokraticheskaya-perestrojka-sverxu-ne-voodushevila-grazhdanskoe-obshhestvo/" title="28.12.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="28.12.2019 14:00">28.12.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/28/demokraticheskaya-perestrojka-sverxu-ne-voodushevila-grazhdanskoe-obshhestvo/" title="Просмотры">5533</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/26/torgovaya-vojna-vashingtona-i-pekina-v-2019-godu-zavershilas-vnichyu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/26.12.19-Yuricin-Kaukenov_2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/26/torgovaya-vojna-vashingtona-i-pekina-v-2019-godu-zavershilas-vnichyu/" title="Постоянная ссылка на статью &quot;Торговая война Вашингтона и Пекина в 2019 году завершилась вничью&quot;" rel="bookmark">Торговая война Вашингтона и Пекина в 2019 году завершилась вничью</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/26/torgovaya-vojna-vashingtona-i-pekina-v-2019-godu-zavershilas-vnichyu/" title="26.12.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="26.12.2019 15:00">26.12.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/26/torgovaya-vojna-vashingtona-i-pekina-v-2019-godu-zavershilas-vnichyu/" title="Просмотры">3740</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/25.12.19-Yuricin-Ahmetova_1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" title="Постоянная ссылка на статью &quot;Жумабай Шаяхметов: 1946 – 1954 г.г.&quot;" rel="bookmark">Жумабай Шаяхметов: 1946 – 1954 г.г.</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" title="25.12.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 13:30">25.12.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" title="Просмотры">9944</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/24/absurd-v-politicheskoj-i-obshhestvennoj-zhizni-strany-ne-ot-gluposti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/24.12.19-Iglikova-Besembaev_2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/24/absurd-v-politicheskoj-i-obshhestvennoj-zhizni-strany-ne-ot-gluposti/" title="Постоянная ссылка на статью &quot;Абсурд в политической и общественной жизни страны  – не от глупости…&quot;" rel="bookmark">Абсурд в политической и общественной жизни страны  – не от глупости…</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/24/absurd-v-politicheskoj-i-obshhestvennoj-zhizni-strany-ne-ot-gluposti/" title="24.12.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="24.12.2019 16:00">24.12.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/24/absurd-v-politicheskoj-i-obshhestvennoj-zhizni-strany-ne-ot-gluposti/" title="Просмотры">4845</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/23/nesoglasie-uzhe-ne-destruktiv-no-o-demokratii-govorit-eshhyo-rano/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/23.12.19-Iglikova-Umbitolyeva_3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/23/nesoglasie-uzhe-ne-destruktiv-no-o-demokratii-govorit-eshhyo-rano/" title="Постоянная ссылка на статью &quot;Несогласие – уже не деструктив, но о демократии говорить ещё рано&quot;" rel="bookmark">Несогласие – уже не деструктив, но о демократии говорить ещё рано</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/23/nesoglasie-uzhe-ne-destruktiv-no-o-demokratii-govorit-eshhyo-rano/" title="23.12.2019 17:00" rel="bookmark"><time class="entry-date published updated" datetime="23.12.2019 17:00">23.12.2019 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/23/nesoglasie-uzhe-ne-destruktiv-no-o-demokratii-govorit-eshhyo-rano/" title="Просмотры">4716</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/23.12.19-Yuricin-kaznachev1-1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="Постоянная ссылка на статью &quot;Имангали Тасмагамбетов  -  совсем не «сбитый летчик»&quot;" rel="bookmark">Имангали Тасмагамбетов  -  совсем не «сбитый летчик»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="23.12.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="23.12.2019 13:30">23.12.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/12/23/imangali-tasmagambetov-sovsem-ne-sbityj-letchik/" title="Просмотры">19823</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">31803</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2020/01/10/vojna-mirov-ubijstvo-kasema-sulejmani/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/2020-01-10-qasem-soleimani-GL.jpg" alt="Война Миров. Убийство Касема Сулеймани"></a>
            
                <a href="https://zonakz.net/2020/01/10/vojna-mirov-ubijstvo-kasema-sulejmani/" title="Постоянная ссылка на статью &quot;Война Миров. Убийство Касема Сулеймани&quot;" rel="bookmark">Война Миров. Убийство Касема Сулеймани</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/10/vojna-mirov-ubijstvo-kasema-sulejmani/" title="10.01.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.01.2020 07:00">10.01.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/10/vojna-mirov-ubijstvo-kasema-sulejmani/" title="Просмотры">1802</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">30919</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-871829" class="post-871829 post type-post status-publish format-standard has-post-thumbnail hentry category-obschestvo tag-18174 tag-viktor-verk tag-12418 tag-12436 tag-11581 tag-13245 tag-18910 tag-13654 tag-14314 tag-prezident-tokaev tag-13236 tag-13513 tag-17618"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Президент Здесь и Сейчас</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2020/01/2020-01-15-narod-gl-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="власть" srcset="https://zonakz.net/wp-content/uploads/2020/01/2020-01-15-narod-gl.jpg 500w, https://zonakz.net/wp-content/uploads/2020/01/2020-01-15-narod-gl-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-15T07:00:18+00:00">15.01.2020&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" title="Просмотры">453</a></span> <span class="meta-comments"><a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/">
		У Токаева нет временной форы, к которой привыкло его окружение – выходцы из прежней «вечной» команды
	<a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/">Проблема Токаева – бедность</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" title="14.01.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 11:00">14.01.2020 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">3389&nbsp;(13406)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/">Президент Здесь и Сейчас</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" title="15.01.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 07:00">15.01.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/15/prezident-zdes-i-sejchas/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">453&nbsp;(453)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/">В Казахстане налог на «безмашинность» введут в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="01.04.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 07:00">01.04.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">408&nbsp;(246436)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/15/pochemu-zaemshhikam-povezet-bolshe-chem-vkladchikam/">Почему заемщикам повезет больше, чем вкладчикам</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/15/pochemu-zaemshhikam-povezet-bolshe-chem-vkladchikam/" title="15.01.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.01.2020 09:00">15.01.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/15/pochemu-zaemshhikam-povezet-bolshe-chem-vkladchikam/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">287&nbsp;(287)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/08/8-minut-tokaeva-zadavshie-novyj-trend-gulyali-veselilis-ochnulis-proslezilis-riski-dlya-ekonomiki-rk-na-pervom-meste-pechatnyj-stanok-nacbanka-smogut-li-kazaxi-stat-intellektualnoj-naci/">«8 минут Токаева, задавшие новый тренд». «Гуляли - веселились, очнулись - прослезились...». «Риски для экономики РК: на первом месте - печатный станок Нацбанка». «Смогут ли казахи стать интеллектуальной нацией?». «Кому выгодно развалить казахстанскую школу?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/08/8-minut-tokaeva-zadavshie-novyj-trend-gulyali-veselilis-ochnulis-proslezilis-riski-dlya-ekonomiki-rk-na-pervom-meste-pechatnyj-stanok-nacbanka-smogut-li-kazaxi-stat-intellektualnoj-naci/" title="08.01.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.01.2020 12:00">08.01.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/08/8-minut-tokaeva-zadavshie-novyj-trend-gulyali-veselilis-ochnulis-proslezilis-riski-dlya-ekonomiki-rk-na-pervom-meste-pechatnyj-stanok-nacbanka-smogut-li-kazaxi-stat-intellektualnoj-naci/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">260&nbsp;(8902)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/">Проблема Токаева – бедность</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" title="14.01.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 11:00">14.01.2020 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" title="Просмотры за вчера (в скобках - общее количество просмотров)">10015&nbsp;(13406)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/14/kazaxstan-2020-mezhdu-nuzhno-chto-to-menyat-i-nelzya-rasshatyvat-sistemu-vyzovy-dlya-kazaxstana-v-2020-m-novyj-alfavit-kazaxskogo-yazyka-na-latinice-vybirayut-iz-vosmi-variantov-v-20-sluchayax-dnk/">«Казахстан-2020: между «нужно что-то менять» и «нельзя расшатывать систему». «Вызовы для Казахстана в 2020-м». «Новый алфавит казахского языка на латинице выбирают из восьми вариантов». «В 20% случаях ДНК-экспертиза показывает, что казахстанские отцы растят чужих детей»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/kazaxstan-2020-mezhdu-nuzhno-chto-to-menyat-i-nelzya-rasshatyvat-sistemu-vyzovy-dlya-kazaxstana-v-2020-m-novyj-alfavit-kazaxskogo-yazyka-na-latinice-vybirayut-iz-vosmi-variantov-v-20-sluchayax-dnk/" title="14.01.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 12:00">14.01.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/14/kazaxstan-2020-mezhdu-nuzhno-chto-to-menyat-i-nelzya-rasshatyvat-sistemu-vyzovy-dlya-kazaxstana-v-2020-m-novyj-alfavit-kazaxskogo-yazyka-na-latinice-vybirayut-iz-vosmi-variantov-v-20-sluchayax-dnk/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1323&nbsp;(1543)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/">В Казахстане налог на «безмашинность» введут в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="01.04.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 07:00">01.04.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1219&nbsp;(246436)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/">«Стали известны тайные планы Трампа в отношении Казахстана». «Эра «комсомольцев» завершается?». «Образ Казахстана в мире: вчера – «Борат», сегодня – Димаш. Что изменилось?». «Молочный союз предлагает казахстанцам еще пять лет попить некачественное молоко»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/" title="19.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.12.2019 12:00">19.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/" title="Просмотры за вчера (в скобках - общее количество просмотров)">910&nbsp;(36872)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/14/v-prikaznom-poryadke/">В приказном порядке</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/v-prikaznom-poryadke/" title="14.01.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 07:00">14.01.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/14/v-prikaznom-poryadke/" title="Просмотры за вчера (в скобках - общее количество просмотров)">867&nbsp;(966)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/">В Казахстане налог на «безмашинность» введут в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="01.04.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 07:00">01.04.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">20176&nbsp;(246436)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/">«Стали известны тайные планы Трампа в отношении Казахстана». «Эра «комсомольцев» завершается?». «Образ Казахстана в мире: вчера – «Борат», сегодня – Димаш. Что изменилось?». «Молочный союз предлагает казахстанцам еще пять лет попить некачественное молоко»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/" title="19.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.12.2019 12:00">19.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/19/stali-izvestny-tajnye-plany-trampa-v-otnoshenii-kazaxstana-era-komsomolcev-zavershaetsya-obraz-kazaxstana-v-mire-vchera-borat-segodnya-dimash-chto-izmenilos-molochnyj-soyuz/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8091&nbsp;(36872)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/19/komu-povysyat-pensii-posobiya-i-zarplaty-s-1-yanvarya-2020-goda/">Кому повысят пенсии, пособия и зарплаты с 1 января 2020 года</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/19/komu-povysyat-pensii-posobiya-i-zarplaty-s-1-yanvarya-2020-goda/" title="19.12.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="19.12.2019 07:00">19.12.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/19/komu-povysyat-pensii-posobiya-i-zarplaty-s-1-yanvarya-2020-goda/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4988&nbsp;(60233)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/">Кому социальные выплаты в 2020 году повысят, а кому – урежут?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="20.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.06.2019 10:00">20.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/20/komu-socialnye-vyplaty-v-2020-godu-povysyat-a-komu-urezhut/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3898&nbsp;(111510)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/27/tolko-tot-kto-prebyvaet-vne-realnoj-situacii-mozhet-schitat-chto-mestnoe-russkoe-naselenie-predstavlyaet-soboj-naibolshuyu-ugrozu-dlya-suvereniteta-kazaxstana/">Только тот, кто пребывает вне реальной ситуации, может считать, что местное русское население представляет собой наибольшую угрозу для суверенитета Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/27/tolko-tot-kto-prebyvaet-vne-realnoj-situacii-mozhet-schitat-chto-mestnoe-russkoe-naselenie-predstavlyaet-soboj-naibolshuyu-ugrozu-dlya-suvereniteta-kazaxstana/" title="27.12.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="27.12.2019 10:00">27.12.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/27/tolko-tot-kto-prebyvaet-vne-realnoj-situacii-mozhet-schitat-chto-mestnoe-russkoe-naselenie-predstavlyaet-soboj-naibolshuyu-ugrozu-dlya-suvereniteta-kazaxstana/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3266&nbsp;(11610)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/11/14/zachem-v-kazaxstan-priezzhal-vrag-putina-sergej-guriev/">Зачем в Казахстан приезжал враг Путина Сергей Гуриев</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/11/14/zachem-v-kazaxstan-priezzhal-vrag-putina-sergej-guriev/" title="14.11.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="14.11.2019 10:00">14.11.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/11/14/zachem-v-kazaxstan-priezzhal-vrag-putina-sergej-guriev/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2969&nbsp;(21915)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/04/razvyazka-dvoevlastiya-naznachena-na-fevral/">Развязка двоевластия назначена на февраль</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/04/razvyazka-dvoevlastiya-naznachena-na-fevral/" title="04.12.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="04.12.2019 15:00">04.12.2019 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/04/razvyazka-dvoevlastiya-naznachena-na-fevral/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2906&nbsp;(61394)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/19/kazaxstan-stalkivaetsya-s-vopiyushhim-neravenstvom-v-urovnyax-doxoda-i-materialnogo-blagosostoyaniya/">Казахстан сталкивается с вопиющим неравенством в уровнях дохода и материального благосостояния</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/19/kazaxstan-stalkivaetsya-s-vopiyushhim-neravenstvom-v-urovnyax-doxoda-i-materialnogo-blagosostoyaniya/" title="19.12.2019 11:00" rel="bookmark"><time class="entry-date published updated" datetime="19.12.2019 11:00">19.12.2019 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/19/kazaxstan-stalkivaetsya-s-vopiyushhim-neravenstvom-v-urovnyax-doxoda-i-materialnogo-blagosostoyaniya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2752&nbsp;(14043)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/24/kak-izmenitsya-zhizn-kazaxstancev-s-1-yanvarya-2020-goda-vashington-stal-udobryat-centralno-aziatskuyu-pochvu-chtoby-na-nej-vzoshli-vsxody-zelyonaya-energetika-telega-vperedi-loshadi-novye-kazaxs/">«Как изменится жизнь казахстанцев с 1 января 2020 года». «Вашингтон стал «удобрять» центрально-азиатскую почву, чтобы на ней «взошли всходы». «Зелёная энергетика: телега впереди лошади». «Новые казахстанские фобии»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/24/kak-izmenitsya-zhizn-kazaxstancev-s-1-yanvarya-2020-goda-vashington-stal-udobryat-centralno-aziatskuyu-pochvu-chtoby-na-nej-vzoshli-vsxody-zelyonaya-energetika-telega-vperedi-loshadi-novye-kazaxs/" title="24.12.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.12.2019 12:00">24.12.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/24/kak-izmenitsya-zhizn-kazaxstancev-s-1-yanvarya-2020-goda-vashington-stal-udobryat-centralno-aziatskuyu-pochvu-chtoby-na-nej-vzoshli-vsxody-zelyonaya-energetika-telega-vperedi-loshadi-novye-kazaxs/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2707&nbsp;(18631)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/27/top-10-sobytij-kotorye-nas-ozhidayut-v-2020-godu/">ТОП-10 событий, которые нас ожидают в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/27/top-10-sobytij-kotorye-nas-ozhidayut-v-2020-godu/" title="27.12.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="27.12.2019 14:00">27.12.2019 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/27/top-10-sobytij-kotorye-nas-ozhidayut-v-2020-godu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2372&nbsp;(7550)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2020 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>


    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.8.12'></script>
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>

<!-- endtime=0.69154500 1579068315 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
