<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>В январе тенге укрепился на 0,9% – Нацбанк РК &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="В январе тенге укрепился на 0,9% – Нацбанк РК" />
<meta name="keywords" value="казахстан, тенге, период, укрепление, Нацбанк РК" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В январе тенге укрепился на 0,9% – Нацбанк РК" />
<meta property="og:description" content="В январе тенге укрепился на 0,9% – Нацбанк РК" />
<meta property="og:url" content="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;В январе тенге укрепился на 0,9% – Нацбанк РК&raquo;" href="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F02%2F11%2Fv-yanvare-tenge-ukrepilsya-na-09-nacbank-rk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F02%2F11%2Fv-yanvare-tenge-ukrepilsya-na-09-nacbank-rk%2F&#038;format=xml" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2020',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2020',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-874375 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.80828000 1581400387 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-874375" class="post-874375 post type-post status-publish format-standard hentry category-novosti tag-11581 tag-12557 tag-12658 tag-11683 tag-13040">

	
	<header class="entry-header">

		<h1 class="entry-title">В январе тенге укрепился на 0,9% – Нацбанк РК</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/" title="10:48" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-11T10:48:50+06:00">11.02.2020&nbsp;10:48</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/" title="Просмотры">95</a></span> <span class="meta-comments"><a href="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<div class="z_mb">
                    <a href="https://zonakz.net/2020/01/29/kogo-zakroet-prezident/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/2020-01-29-ekonomika.jpg" alt="Кого закроет президент"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2020/01/29/kogo-zakroet-prezident/" title="Постоянная ссылка на статью &quot;Кого закроет президент&quot;" rel="bookmark">Кого закроет президент</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/29/kogo-zakroet-prezident/" title="29.01.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="29.01.2020 13:00">29.01.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/29/kogo-zakroet-prezident/" title="Просмотры">2511</a></span></div>
                    </div>
    <p><b><span style="text-decoration: underline;">Нур-Султан. 11 февраля. КазТАГ – Владимир Радионов</span>.</b> В январе текущего года тенге укрепился на 0,9%, сообщил заместитель председателя Национального банка РК (НБРК) Акылжан Баймагамбетов.</p>
<p>«В январе обменный курс изменялся в диапазоне Т376,09-382,14 за $1. За прошедший месяц тенге укрепился на 0,9% – до Т379,05 за $1. По итогам торгов 10 февраля обменный курс составил Т379 тенге за $1», &#8212; сказал Баймагамбетов на заседании правительства во вторник.</p>
<p>Замглавы Нацбанка отметил, что укрепление тенге происходило, несмотря на снижение мировой цены на нефть. По его данным, с начала текущего года цена на нефть марки Brent снизилась с $68 до $54 за баррель из-за быстрого распространения коронавируса и роста запасов нефти в США, 7 февраля она сложилась на уровне $54,5 за баррель.</p>
<p>«Поддержку тенге оказывает дополнительный приток иностранной валюты в результате вложений глобальных инвесторов в тенговые ценные бумаги на фоне более привлекательных ставок в Казахстане по сравнению с другими странами. Портфельные инвестиции нерезидентов в государственные ценные бумаги на 6 февраля достигли Т254 млрд, или $672 млн», &#8212; добавил Баймагамбетов.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2020/01/24/tenge-za-2019-god-ukrepilsya-na-04-nacbank/" rel="bookmark" title="Тенге за 2019 год укрепился на 0,4% – Нацбанк">Тенге за 2019 год укрепился на 0,4% – Нацбанк </a></li>
<li><a href="https://zonakz.net/2020/02/05/t575-mlrd-sostavil-v-yanvare-obem-vydelennyx-garantirovannyx-transfertov-iz-nacfonda-rk/" rel="bookmark" title="Т575 млрд составил в январе объем выделенных гарантированных трансфертов из Нацфонда РК">Т575 млрд составил в январе объем выделенных гарантированных трансфертов из Нацфонда РК </a></li>
<li><a href="https://zonakz.net/2020/02/03/kurs-rublya-v-kazaxstane-ukrepilsya-za-god-na-83-nacbank/" rel="bookmark" title="Курс рубля в Казахстане укрепился за год на 8,3% – Нацбанк">Курс рубля в Казахстане укрепился за год на 8,3% – Нацбанк </a></li>
<li><a href="https://zonakz.net/2020/02/03/oficialnye-rynochnye-kursy-valyut-na-4-fevralya-ustanovil-nacbank-kazaxstana/" rel="bookmark" title="Официальные рыночные курсы валют на 4 февраля установил Нацбанк Казахстана">Официальные рыночные курсы валют на 4 февраля установил Нацбанк Казахстана </a></li>
<li><a href="https://zonakz.net/2020/02/11/tekushhij-uroven-bazovoj-stavki-obespechit-dostizhenie-celej-po-inflyacii-nacbank-rk/" rel="bookmark" title="Текущий уровень базовой ставки обеспечит достижение целей по инфляции – Нацбанк РК">Текущий уровень базовой ставки обеспечит достижение целей по инфляции – Нацбанк РК </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%bd%d0%b0%d1%86%d0%b1%d0%b0%d0%bd%d0%ba%d1%80%d0%ba/" rel="tag">нацбанк рк</a><a href="https://zonakz.net/tag/%d0%bf%d0%b5%d1%80%d0%b8%d0%be%d0%b4/" rel="tag">период</a><a href="https://zonakz.net/tag/%d1%82%d0%b5%d0%bd%d0%b3%d0%b5/" rel="tag">тенге</a><a href="https://zonakz.net/tag/%d1%83%d0%ba%d1%80%d0%b5%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" rel="tag">укрепление</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2020/02/11/tekushhij-uroven-bazovoj-stavki-obespechit-dostizhenie-celej-po-inflyacii-nacbank-rk/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Текущий уровень базовой ставки обеспечит достижение целей по инфляции – Нацбанк РК</a></div><div class="nav-next"><a href="https://zonakz.net/2020/02/11/pochti-155-tys-chelovek-snyaty-s-monitoringa-po-koronavirusu-v-kazaxstane/" rel="next"><span class="screen-reader-text">Next Post:</span>Почти 15,5 тыс. человек сняты с мониторинга по коронавирусу в Казахстане</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2020/02/11/voennye-ugrozy-dlya-evrazii-nato-zaxodit-sleva-fashisty-vsplyvayut-iz-pod-antarktidy/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/2020-02-11-shambala-1.jpg" alt="Военные угрозы для Евразии: НАТО заходит слева, фашисты всплывают из-под Антарктиды"></a>
                
                <a href="https://zonakz.net/2020/02/11/voennye-ugrozy-dlya-evrazii-nato-zaxodit-sleva-fashisty-vsplyvayut-iz-pod-antarktidy/" title="Постоянная ссылка на статью &quot;Военные угрозы для Евразии: НАТО заходит слева, фашисты всплывают из-под Антарктиды&quot;" rel="bookmark">Военные угрозы для Евразии: НАТО заходит слева, фашисты всплывают из-под Антарктиды</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/voennye-ugrozy-dlya-evrazii-nato-zaxodit-sleva-fashisty-vsplyvayut-iz-pod-antarktidy/" title="11.02.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 09:00">11.02.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/voennye-ugrozy-dlya-evrazii-nato-zaxodit-sleva-fashisty-vsplyvayut-iz-pod-antarktidy/" title="Просмотры">455</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/02/11/kordajskie-grabli/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/2020-02-11-zlost.jpg" alt="Кордайские грабли"></a>
                
                <a href="https://zonakz.net/2020/02/11/kordajskie-grabli/" title="Постоянная ссылка на статью &quot;Кордайские грабли&quot;" rel="bookmark">Кордайские грабли</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/kordajskie-grabli/" title="11.02.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 07:00">11.02.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/kordajskie-grabli/" title="Просмотры">1188</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/02/10/putevka-na-chempionat-mira-po-futzalu-proval-xokkejnoj-sbornoj-kazaxstana-v-olimpijskoj-kvalifikacii-dve-medali-dzyudoistov-na-turnire-gran-pri-neudachi-v-zhenskom-tennise-i-mogule/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/2020-02-10-Diyas-GL.jpg" alt="Путевка на чемпионат мира по футзалу, провал хоккейной сборной Казахстана в олимпийской квалификации, две медали дзюдоистов на турнире «Гран-при», неудачи в женском теннисе и могуле"></a>
                
                <a href="https://zonakz.net/2020/02/10/putevka-na-chempionat-mira-po-futzalu-proval-xokkejnoj-sbornoj-kazaxstana-v-olimpijskoj-kvalifikacii-dve-medali-dzyudoistov-na-turnire-gran-pri-neudachi-v-zhenskom-tennise-i-mogule/" title="Постоянная ссылка на статью &quot;Путевка на чемпионат мира по футзалу, провал хоккейной сборной Казахстана в олимпийской квалификации, две медали дзюдоистов на турнире «Гран-при», неудачи в женском теннисе и могуле&quot;" rel="bookmark">Путевка на чемпионат мира по футзалу, провал хоккейной сборной Казахстана в олимпийской квалификации, две медали дзюдоистов на турнире «Гран-при», неудачи в женском теннисе и могуле</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/putevka-na-chempionat-mira-po-futzalu-proval-xokkejnoj-sbornoj-kazaxstana-v-olimpijskoj-kvalifikacii-dve-medali-dzyudoistov-na-turnire-gran-pri-neudachi-v-zhenskom-tennise-i-mogule/" title="10.02.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 13:00">10.02.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/10/putevka-na-chempionat-mira-po-futzalu-proval-xokkejnoj-sbornoj-kazaxstana-v-olimpijskoj-kvalifikacii-dve-medali-dzyudoistov-na-turnire-gran-pri-neudachi-v-zhenskom-tennise-i-mogule/" title="Просмотры">428</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/2019-12-20-setevoi.jpg" alt="«Кровопролитие произошло по вине провокаторов, при попустительстве сотрудников госорганов, они будут наказаны». «Токаевская реформа: От добровольной «колонизации» к экономической субъектности». «Карьерная кривая Асета Исекешева и межэлитные противоречия»"></a>
                
                <a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/" title="Постоянная ссылка на статью &quot;«Кровопролитие произошло по вине провокаторов, при попустительстве сотрудников госорганов, они будут наказаны». «Токаевская реформа: От добровольной «колонизации» к экономической субъектности». «Карьерная кривая Асета Исекешева и межэлитные противоречия»&quot;" rel="bookmark">«Кровопролитие произошло по вине провокаторов, при попустительстве сотрудников госорганов, они будут наказаны». «Токаевская реформа: От добровольной «колонизации» к экономической субъектности». «Карьерная кривая Асета Исекешева и межэлитные противоречия»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/" title="10.02.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 12:00">10.02.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/" title="Просмотры">2963</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/02/10/zachem-majk-pompeo-priezzhal-v-kazaxstan/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/2020-02-10-Maik.jpg" alt="«Зачем Майк Помпео приезжал в Казахстан?»"></a>
                
                <a href="https://zonakz.net/2020/02/10/zachem-majk-pompeo-priezzhal-v-kazaxstan/" title="Постоянная ссылка на статью &quot;«Зачем Майк Помпео приезжал в Казахстан?»&quot;" rel="bookmark">«Зачем Майк Помпео приезжал в Казахстан?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/zachem-majk-pompeo-priezzhal-v-kazaxstan/" title="10.02.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 09:00">10.02.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/10/zachem-majk-pompeo-priezzhal-v-kazaxstan/" title="Просмотры">1630</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/okolo-8-tys-kazaxstancev-vozvrashheny-iz-kyrgyzstana-saparbaev/" title="Постоянная ссылка на статью &quot;Около 8 тыс. казахстанцев возвращены из Кыргызстана – Сапарбаев&quot;" rel="bookmark">Около 8 тыс. казахстанцев возвращены из Кыргызстана – Сапарбаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/okolo-8-tys-kazaxstancev-vozvrashheny-iz-kyrgyzstana-saparbaev/" title="11.02.2020 11:49" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 11:49">11.02.2020 11:49</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/okolo-8-tys-kazaxstancev-vozvrashheny-iz-kyrgyzstana-saparbaev/" title="Просмотры">8</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/mvd-otkazalos-nazvat-kolichestvo-zaderzhannyx-po-delam-o-besporyadkax-v-kordajskom-rajone/" title="Постоянная ссылка на статью &quot;МВД отказалось назвать количество задержанных по делам о беспорядках в Кордайском районе&quot;" rel="bookmark">МВД отказалось назвать количество задержанных по делам о беспорядках в Кордайском районе</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/mvd-otkazalos-nazvat-kolichestvo-zaderzhannyx-po-delam-o-besporyadkax-v-kordajskom-rajone/" title="11.02.2020 11:42" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 11:42">11.02.2020 11:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/mvd-otkazalos-nazvat-kolichestvo-zaderzhannyx-po-delam-o-besporyadkax-v-kordajskom-rajone/" title="Просмотры">30</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/217-kazaxstancev-iz-36-gorodov-kitaya-vernulis-na-rodinu/" title="Постоянная ссылка на статью &quot;217 казахстанцев из 36 городов Китая вернулись на родину&quot;" rel="bookmark">217 казахстанцев из 36 городов Китая вернулись на родину</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/217-kazaxstancev-iz-36-gorodov-kitaya-vernulis-na-rodinu/" title="11.02.2020 11:30" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 11:30">11.02.2020 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/217-kazaxstancev-iz-36-gorodov-kitaya-vernulis-na-rodinu/" title="Просмотры">58</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/rost-depozitov-i-kreditov-v-bvu-otmechaetsya-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Рост депозитов и кредитов в БВУ отмечается в Казахстане&quot;" rel="bookmark">Рост депозитов и кредитов в БВУ отмечается в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/rost-depozitov-i-kreditov-v-bvu-otmechaetsya-v-kazaxstane/" title="11.02.2020 11:25" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 11:25">11.02.2020 11:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/rost-depozitov-i-kreditov-v-bvu-otmechaetsya-v-kazaxstane/" title="Просмотры">59</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/saparbaev-poobeshhal-na-dnyax-nazvat-summu-ushherba-v-kordajskom-rajone/" title="Постоянная ссылка на статью &quot;Сапарбаев пообещал «на днях» назвать сумму ущерба в Кордайском районе&quot;" rel="bookmark">Сапарбаев пообещал «на днях» назвать сумму ущерба в Кордайском районе</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/saparbaev-poobeshhal-na-dnyax-nazvat-summu-ushherba-v-kordajskom-rajone/" title="11.02.2020 11:20" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 11:20">11.02.2020 11:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/saparbaev-poobeshhal-na-dnyax-nazvat-summu-ushherba-v-kordajskom-rajone/" title="Просмотры">70</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/lidiruyushhie-po-neosvoeniyu-gosbyudzheta-regiony-kazaxstana-nazval-smailov/" title="Постоянная ссылка на статью &quot;Лидирующие по неосвоению госбюджета регионы Казахстана назвал Смаилов&quot;" rel="bookmark">Лидирующие по неосвоению госбюджета регионы Казахстана назвал Смаилов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/lidiruyushhie-po-neosvoeniyu-gosbyudzheta-regiony-kazaxstana-nazval-smailov/" title="11.02.2020 11:12" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 11:12">11.02.2020 11:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/lidiruyushhie-po-neosvoeniyu-gosbyudzheta-regiony-kazaxstana-nazval-smailov/" title="Просмотры">83</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/pochti-155-tys-chelovek-snyaty-s-monitoringa-po-koronavirusu-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Почти 15,5 тыс. человек сняты с мониторинга по коронавирусу в Казахстане&quot;" rel="bookmark">Почти 15,5 тыс. человек сняты с мониторинга по коронавирусу в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/pochti-155-tys-chelovek-snyaty-s-monitoringa-po-koronavirusu-v-kazaxstane/" title="11.02.2020 10:55" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 10:55">11.02.2020 10:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/pochti-155-tys-chelovek-snyaty-s-monitoringa-po-koronavirusu-v-kazaxstane/" title="Просмотры">103</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/" title="Постоянная ссылка на статью &quot;В январе тенге укрепился на 0,9% – Нацбанк РК&quot;" rel="bookmark">В январе тенге укрепился на 0,9% – Нацбанк РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/" title="11.02.2020 10:48" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 10:48">11.02.2020 10:48</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/v-yanvare-tenge-ukrepilsya-na-09-nacbank-rk/" title="Просмотры">92</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/tekushhij-uroven-bazovoj-stavki-obespechit-dostizhenie-celej-po-inflyacii-nacbank-rk/" title="Постоянная ссылка на статью &quot;Текущий уровень базовой ставки обеспечит достижение целей по инфляции – Нацбанк РК&quot;" rel="bookmark">Текущий уровень базовой ставки обеспечит достижение целей по инфляции – Нацбанк РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/tekushhij-uroven-bazovoj-stavki-obespechit-dostizhenie-celej-po-inflyacii-nacbank-rk/" title="11.02.2020 10:36" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 10:36">11.02.2020 10:36</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/tekushhij-uroven-bazovoj-stavki-obespechit-dostizhenie-celej-po-inflyacii-nacbank-rk/" title="Просмотры">86</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/rost-vvp-kazaxstana-v-yanvare-sostavil-36-mne/" title="Постоянная ссылка на статью &quot;Рост ВВП Казахстана в январе составил 3,6% – МНЭ&quot;" rel="bookmark">Рост ВВП Казахстана в январе составил 3,6% – МНЭ</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/rost-vvp-kazaxstana-v-yanvare-sostavil-36-mne/" title="11.02.2020 09:49" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 09:49">11.02.2020 09:49</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/rost-vvp-kazaxstana-v-yanvare-sostavil-36-mne/" title="Просмотры">89</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/rodstvennikam-veteranov-predlozhili-zaplatit-za-ustanovku-pamyatnika-v-sko/" title="Постоянная ссылка на статью &quot;Родственникам ветеранов предложили заплатить за установку памятника в СКО&quot;" rel="bookmark">Родственникам ветеранов предложили заплатить за установку памятника в СКО</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/rodstvennikam-veteranov-predlozhili-zaplatit-za-ustanovku-pamyatnika-v-sko/" title="11.02.2020 09:15" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 09:15">11.02.2020 09:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/rodstvennikam-veteranov-predlozhili-zaplatit-za-ustanovku-pamyatnika-v-sko/" title="Просмотры">88</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/voz-inkubacionnyj-period-koronavirusa-mozhet-sostavlyat-24-dnya/" title="Постоянная ссылка на статью &quot;ВОЗ: Инкубационный период коронавируса может составлять 24 дня&quot;" rel="bookmark">ВОЗ: Инкубационный период коронавируса может составлять 24 дня</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/voz-inkubacionnyj-period-koronavirusa-mozhet-sostavlyat-24-dnya/" title="11.02.2020 08:51" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 08:51">11.02.2020 08:51</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/voz-inkubacionnyj-period-koronavirusa-mozhet-sostavlyat-24-dnya/" title="Просмотры">135</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/dollar-podeshevel-v-obmennikax-nur-sultana-i-shymkenta-v-almaty-kurs-ne-izmenilsya/" title="Постоянная ссылка на статью &quot;Доллар подешевел в обменниках Нур-Султана и Шымкента, в Алматы курс не изменился&quot;" rel="bookmark">Доллар подешевел в обменниках Нур-Султана и Шымкента, в Алматы курс не изменился</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/dollar-podeshevel-v-obmennikax-nur-sultana-i-shymkenta-v-almaty-kurs-ne-izmenilsya/" title="11.02.2020 08:30" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 08:30">11.02.2020 08:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/dollar-podeshevel-v-obmennikax-nur-sultana-i-shymkenta-v-almaty-kurs-ne-izmenilsya/" title="Просмотры">89</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/02/11/sneg-ozhidaetsya-vo-vtornik-v-bolshinstve-oblastej-kazaxstana-2/" title="Постоянная ссылка на статью &quot;Снег ожидается во вторник в большинстве областей Казахстана&quot;" rel="bookmark">Снег ожидается во вторник в большинстве областей Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/sneg-ozhidaetsya-vo-vtornik-v-bolshinstve-oblastej-kazaxstana-2/" title="11.02.2020 08:28" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 08:28">11.02.2020 08:28</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/11/sneg-ozhidaetsya-vo-vtornik-v-bolshinstve-oblastej-kazaxstana-2/" title="Просмотры">81</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/02/10/rossiya-peredala-stranam-eaes-sredstva-laboratornoj-diagnostiki-koronavirusa/" title="Постоянная ссылка на статью &quot;Россия передала странам ЕАЭС средства лабораторной диагностики коронавируса&quot;" rel="bookmark">Россия передала странам ЕАЭС средства лабораторной диагностики коронавируса</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/rossiya-peredala-stranam-eaes-sredstva-laboratornoj-diagnostiki-koronavirusa/" title="10.02.2020 22:40" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 22:40">10.02.2020 22:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/10/rossiya-peredala-stranam-eaes-sredstva-laboratornoj-diagnostiki-koronavirusa/" title="Просмотры">208</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/10.02.20-Iglikova-Umbetalieva_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/" title="Постоянная ссылка на статью &quot;Кордай: межэтнический конфликт национального масштаба&quot;" rel="bookmark">Кордай: межэтнический конфликт национального масштаба</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/" title="10.02.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 15:00">10.02.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/" title="Просмотры">8389</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/10.02.20-Yuricin-Rismambetov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/" title="Постоянная ссылка на статью &quot;Нет людей – нет государства&quot;" rel="bookmark">Нет людей – нет государства</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/" title="10.02.2020 13:30" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 13:30">10.02.2020 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/" title="Просмотры">1584</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/02/10/esli-celi-net-est-depressiya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/07.02.20-Yuricin-Seitkemel_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/02/10/esli-celi-net-est-depressiya/" title="Постоянная ссылка на статью &quot;Если цели нет – есть депрессия&quot;" rel="bookmark">Если цели нет – есть депрессия</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/esli-celi-net-est-depressiya/" title="10.02.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 11:00">10.02.2020 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/10/esli-celi-net-est-depressiya/" title="Просмотры">697</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/02/06/v-ofshorax-svoi-dengi-u-bednyakov-gosudarstvennye/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/06.02.20-Iglikova-Besibaev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/02/06/v-ofshorax-svoi-dengi-u-bednyakov-gosudarstvennye/" title="Постоянная ссылка на статью &quot;В офшорах свои деньги, у бедняков – государственные&quot;" rel="bookmark">В офшорах свои деньги, у бедняков – государственные</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/06/v-ofshorax-svoi-dengi-u-bednyakov-gosudarstvennye/" title="06.02.2020 16:30" rel="bookmark"><time class="entry-date published updated" datetime="06.02.2020 16:30">06.02.2020 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/06/v-ofshorax-svoi-dengi-u-bednyakov-gosudarstvennye/" title="Просмотры">4322</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/02/06/slozhnye-perepleteniya-professionalnogo-i-massovogo-sporta/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/05.02.20-Yuricin-Becov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/02/06/slozhnye-perepleteniya-professionalnogo-i-massovogo-sporta/" title="Постоянная ссылка на статью &quot;Сложные переплетения профессионального и массового спорта&quot;" rel="bookmark">Сложные переплетения профессионального и массового спорта</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/06/slozhnye-perepleteniya-professionalnogo-i-massovogo-sporta/" title="06.02.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.02.2020 12:00">06.02.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/06/slozhnye-perepleteniya-professionalnogo-i-massovogo-sporta/" title="Просмотры">757</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/02/05/zachem-i-dlya-chego-reformirovat-kazaxstan/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/05.02.20-Yuricin-Sultanov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/02/05/zachem-i-dlya-chego-reformirovat-kazaxstan/" title="Постоянная ссылка на статью &quot;Зачем и для чего реформировать Казахстан&quot;" rel="bookmark">Зачем и для чего реформировать Казахстан</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/05/zachem-i-dlya-chego-reformirovat-kazaxstan/" title="05.02.2020 15:30" rel="bookmark"><time class="entry-date published updated" datetime="05.02.2020 15:30">05.02.2020 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/05/zachem-i-dlya-chego-reformirovat-kazaxstan/" title="Просмотры">7110</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/02/05/sekrety-velikoj-stepi-mrakobesie-elity/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/04.02.20-Iglikova-Nurmahambet_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/02/05/sekrety-velikoj-stepi-mrakobesie-elity/" title="Постоянная ссылка на статью &quot;Секреты великой степи. Мракобесие элиты&quot;" rel="bookmark">Секреты великой степи. Мракобесие элиты</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/05/sekrety-velikoj-stepi-mrakobesie-elity/" title="05.02.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="05.02.2020 13:00">05.02.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/05/sekrety-velikoj-stepi-mrakobesie-elity/" title="Просмотры">10821</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/01/30/gde-vyxod-iz-ideologicheskogo-tupika/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/30.01.20.-Iglikova-Bisenbayev_2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/01/30/gde-vyxod-iz-ideologicheskogo-tupika/" title="Постоянная ссылка на статью &quot;Где выход из идеологического тупика?&quot;" rel="bookmark">Где выход из идеологического тупика?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/30/gde-vyxod-iz-ideologicheskogo-tupika/" title="30.01.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="30.01.2020 16:00">30.01.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/30/gde-vyxod-iz-ideologicheskogo-tupika/" title="Просмотры">3204</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/01/30/koronavirus-upersya-v-kitajskuyu-medicinskuyu-stenu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/30.01.20-Yuricin-Kaukenov_2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/01/30/koronavirus-upersya-v-kitajskuyu-medicinskuyu-stenu/" title="Постоянная ссылка на статью &quot;Коронавирус уперся в китайскую медицинскую стену&quot;" rel="bookmark">Коронавирус уперся в китайскую медицинскую стену</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/30/koronavirus-upersya-v-kitajskuyu-medicinskuyu-stenu/" title="30.01.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="30.01.2020 12:00">30.01.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/30/koronavirus-upersya-v-kitajskuyu-medicinskuyu-stenu/" title="Просмотры">3135</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/01/29/voennye-pensionery-korrupciya-strashnee-vojny/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/28.01.20-Iglikova-Umarova_2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/01/29/voennye-pensionery-korrupciya-strashnee-vojny/" title="Постоянная ссылка на статью &quot;Военные пенсионеры: коррупция страшнее войны&quot;" rel="bookmark">Военные пенсионеры: коррупция страшнее войны</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/29/voennye-pensionery-korrupciya-strashnee-vojny/" title="29.01.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="29.01.2020 11:00">29.01.2020 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/01/29/voennye-pensionery-korrupciya-strashnee-vojny/" title="Просмотры">2601</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">35092</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2020/02/05/vojna-mirov-sdelka-veka-po-palestine-ne-obrechena-na-uspex/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/2020-02-05-palestine.jpg" alt="Война Миров. «Сделка века» по Палестине не обречена на успех"></a>
            
                <a href="https://zonakz.net/2020/02/05/vojna-mirov-sdelka-veka-po-palestine-ne-obrechena-na-uspex/" title="Постоянная ссылка на статью &quot;Война Миров. «Сделка века» по Палестине не обречена на успех&quot;" rel="bookmark">Война Миров. «Сделка века» по Палестине не обречена на успех</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/05/vojna-mirov-sdelka-veka-po-palestine-ne-obrechena-na-uspex/" title="05.02.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="05.02.2020 13:00">05.02.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/02/05/vojna-mirov-sdelka-veka-po-palestine-ne-obrechena-na-uspex/" title="Просмотры">1115</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">32885</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/">Кордай: межэтнический конфликт национального масштаба</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/" title="10.02.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 15:00">10.02.2020 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1989&nbsp;(8388)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/11/kordajskie-grabli/">Кордайские грабли</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/kordajskie-grabli/" title="11.02.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 07:00">11.02.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/11/kordajskie-grabli/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1187&nbsp;(1187)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/">Нет людей – нет государства</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/" title="10.02.2020 13:30" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 13:30">10.02.2020 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">460&nbsp;(1584)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/11/voennye-ugrozy-dlya-evrazii-nato-zaxodit-sleva-fashisty-vsplyvayut-iz-pod-antarktidy/">Военные угрозы для Евразии: НАТО заходит слева, фашисты всплывают из-под Антарктиды</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/11/voennye-ugrozy-dlya-evrazii-nato-zaxodit-sleva-fashisty-vsplyvayut-iz-pod-antarktidy/" title="11.02.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="11.02.2020 09:00">11.02.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/11/voennye-ugrozy-dlya-evrazii-nato-zaxodit-sleva-fashisty-vsplyvayut-iz-pod-antarktidy/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">455&nbsp;(455)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/">«Кровопролитие произошло по вине провокаторов, при попустительстве сотрудников госорганов, они будут наказаны». «Токаевская реформа: От добровольной «колонизации» к экономической субъектности». «Карьерная кривая Асета Исекешева и межэлитные противоречия»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/" title="10.02.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 12:00">10.02.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">385&nbsp;(2963)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/">Кордай: межэтнический конфликт национального масштаба</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/" title="10.02.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 15:00">10.02.2020 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/10/kordaj-mezhetnicheskij-konflikt-nacionalnogo-masshtaba/" title="Просмотры за вчера (в скобках - общее количество просмотров)">6399&nbsp;(8388)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/">«Кровопролитие произошло по вине провокаторов, при попустительстве сотрудников госорганов, они будут наказаны». «Токаевская реформа: От добровольной «колонизации» к экономической субъектности». «Карьерная кривая Асета Исекешева и межэлитные противоречия»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/" title="10.02.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 12:00">10.02.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/10/krovoprolitie-proizoshlo-po-vine-provokatorov-pri-popustitelstve-sotrudnikov-gosorganov-oni-budut-nakazany-tokaevskaya-reforma-ot-dobrovolnoj-kolonizacii-k-ekonomicheskoj-subektnosti-karernaya-kr/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2578&nbsp;(2963)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/10/zachem-majk-pompeo-priezzhal-v-kazaxstan/">«Зачем Майк Помпео приезжал в Казахстан?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/zachem-majk-pompeo-priezzhal-v-kazaxstan/" title="10.02.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 09:00">10.02.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/10/zachem-majk-pompeo-priezzhal-v-kazaxstan/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1343&nbsp;(1630)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/">Нет людей – нет государства</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/" title="10.02.2020 13:30" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 13:30">10.02.2020 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/10/net-lyudej-net-gosudarstva/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1124&nbsp;(1584)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/10/esli-celi-net-est-depressiya/">Если цели нет – есть депрессия</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/10/esli-celi-net-est-depressiya/" title="10.02.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="10.02.2020 11:00">10.02.2020 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/10/esli-celi-net-est-depressiya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">610&nbsp;(697)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/28/detskij-xirurg-obyasnyaet-pochemu-vrach-okonchivshij-meduniversitet-na-kazaxskom-yazyke-budet-napolovinu-negramoten/">Детский хирург объясняет, почему «врач, окончивший медуниверситет на казахском языке, будет наполовину неграмотен»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/28/detskij-xirurg-obyasnyaet-pochemu-vrach-okonchivshij-meduniversitet-na-kazaxskom-yazyke-budet-napolovinu-negramoten/" title="28.01.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="28.01.2020 09:00">28.01.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3310" title="Посмотреть все материалы автора Алихан САБИРОВ" rel="author">Алихан САБИРОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/28/detskij-xirurg-obyasnyaet-pochemu-vrach-okonchivshij-meduniversitet-na-kazaxskom-yazyke-budet-napolovinu-negramoten/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">10529&nbsp;(100177)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/27/tragediya-ajsultana-ili-tragediya-nacii/">Трагедия Айсултана или трагедия нации?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/27/tragediya-ajsultana-ili-tragediya-nacii/" title="27.01.2020 18:00" rel="bookmark"><time class="entry-date published updated" datetime="27.01.2020 18:00">27.01.2020 18:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/27/tragediya-ajsultana-ili-tragediya-nacii/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5650&nbsp;(38879)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/30/na-kakom-yazyke-govoryat-nashi-praviteli/">На каком языке говорят наши правители</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/30/na-kakom-yazyke-govoryat-nashi-praviteli/" title="30.01.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="30.01.2020 09:00">30.01.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/30/na-kakom-yazyke-govoryat-nashi-praviteli/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4368&nbsp;(13348)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/31/uxodya-gasite-vsex/">Уходя, гасите всех</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/31/uxodya-gasite-vsex/" title="31.01.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="31.01.2020 14:00">31.01.2020 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/31/uxodya-gasite-vsex/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2894&nbsp;(5157)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/22/kazaxstan-kabmin-na-chemodanax-soyuz-trevogi-nashej-slishkom-dorogie-ponty-kogda-kazaxstan-sbrosit-s-sebya-inostrannoe-igo-pochemu-deputaty-sami-imeyut-tokalok-a-drugim-zapreshhayut-cenzuru-v/">«Казахстан: кабмин «на чемоданах». «Союз тревоги нашей». «Слишком дорогие понты: когда Казахстан сбросит с себя иностранное «иго»?». «Почему депутаты сами имеют токалок, а другим запрещают?». «Цензуру в сетях модерирует искусственный интеллект»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/22/kazaxstan-kabmin-na-chemodanax-soyuz-trevogi-nashej-slishkom-dorogie-ponty-kogda-kazaxstan-sbrosit-s-sebya-inostrannoe-igo-pochemu-deputaty-sami-imeyut-tokalok-a-drugim-zapreshhayut-cenzuru-v/" title="22.01.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.01.2020 12:00">22.01.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/22/kazaxstan-kabmin-na-chemodanax-soyuz-trevogi-nashej-slishkom-dorogie-ponty-kogda-kazaxstan-sbrosit-s-sebya-inostrannoe-igo-pochemu-deputaty-sami-imeyut-tokalok-a-drugim-zapreshhayut-cenzuru-v/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2460&nbsp;(20266)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/">В Казахстане налог на «безмашинность» введут в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="01.04.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 07:00">01.04.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2381&nbsp;(260771)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/31/teatr-vremyon-nazarbaeva-i-nerona/">Театр времён Назарбаева и Нерона</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/31/teatr-vremyon-nazarbaeva-i-nerona/" title="31.01.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="31.01.2020 07:00">31.01.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/31/teatr-vremyon-nazarbaeva-i-nerona/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2210&nbsp;(8317)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/">Жумабай Шаяхметов: 1946 – 1954 г.г.</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" title="25.12.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="25.12.2019 13:30">25.12.2019 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/12/25/zhumabaj-shayaxmetov-1946-1954/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2163&nbsp;(16384)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/">Проблема Токаева – бедность</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" title="14.01.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="14.01.2020 11:00">14.01.2020 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/14/problema-tokaeva-bednost/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2059&nbsp;(27710)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/01/31/kazaxstan-voshel-v-chisle-stran-s-naixudshimi-dlya-obucheniya-i-vospitaniya-rebenka-usloviyami/">Казахстан вошел в число стран с наихудшими для обучения и воспитания ребенка условиями</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/01/31/kazaxstan-voshel-v-chisle-stran-s-naixudshimi-dlya-obucheniya-i-vospitaniya-rebenka-usloviyami/" title="31.01.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="31.01.2020 13:00">31.01.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/01/31/kazaxstan-voshel-v-chisle-stran-s-naixudshimi-dlya-obucheniya-i-vospitaniya-rebenka-usloviyami/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">1973&nbsp;(5474)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2020 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- endtime=0.88213400 1581400388 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
