<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Двоих выздоровевших от коронавируса выписали из больниц в Казахстане &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Двоих выздоровевших от коронавируса выписали из больниц в Казахстане" />
<meta name="keywords" value="рк, коронавирус, выздоровевшие, выписка" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Двоих выздоровевших от коронавируса выписали из больниц в Казахстане" />
<meta property="og:description" content="Двоих выздоровевших от коронавируса выписали из больниц в Казахстане" />
<meta property="og:url" content="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Двоих выздоровевших от коронавируса выписали из больниц в Казахстане&raquo;" href="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F03%2F26%2Fdvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F03%2F26%2Fdvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane%2F&#038;format=xml" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2020',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2020',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-878198 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.50810900 1585222811 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-878198" class="post-878198 post type-post status-publish format-standard hentry category-novosti tag-vyzdorovevshie tag-16748 tag-43956 tag-11792">

	
	<header class="entry-header">

		<h1 class="entry-title">Двоих выздоровевших от коронавируса выписали из больниц в Казахстане</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/" title="16:27" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-26T16:27:15+06:00">26.03.2020&nbsp;16:27</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/" title="Просмотры">26</a></span> <span class="meta-comments"><a href="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;"><b>Нур-Султан. 26 марта. КазТАГ </b></span>– Двоих выздоровевших от коронавируса выписали из больниц в Казахстане, сообщил министр информации и общественного развития Даурен Абаев.</p>
<p>«Два человека сегодня выписаны», &#8212; сообщил Абаев на брифинге в четверг.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2020/03/24/bolee-250-tys-ekspress-testov-dlya-vyyavleniya-koronavirusa-postupit-v-almaty-27-marta-abaev/" rel="bookmark" title="Более 250 тыс. экспресс-тестов для выявления коронавируса поступит в Алматы 27 марта – Абаев">Более 250 тыс. экспресс-тестов для выявления коронавируса поступит в Алматы 27 марта – Абаев </a></li>
<li><a href="https://zonakz.net/2020/03/25/dvoe-kazaxstancev-vyzdoroveli-ot-koronavirusa-abaev/" rel="bookmark" title="Двое казахстанцев выздоровели от коронавируса &#8212; Абаев">Двое казахстанцев выздоровели от коронавируса &#8212; Абаев </a></li>
<li><a href="https://zonakz.net/2020/03/14/v-almaty-otmeneno-bolee-600-meropriyatij-iz-za-koronavirusa/" rel="bookmark" title="В Алматы отменено более 600 мероприятий из-за коронавируса">В Алматы отменено более 600 мероприятий из-за коронавируса </a></li>
<li><a href="https://zonakz.net/2020/03/06/na-39-upal-obem-kontejnernyx-perevozok-v-fevrale-v-kazaxstane-iz-za-koronavirusa/" rel="bookmark" title="На 39% упал объем контейнерных перевозок в феврале в Казахстане из-за коронавируса">На 39% упал объем контейнерных перевозок в феврале в Казахстане из-за коронавируса </a></li>
<li><a href="https://zonakz.net/2020/03/10/uchenye-prognoziruyut-poyavlenie-koronavirusa-v-kazaxstane-11-16-marta/" rel="bookmark" title="Ученые прогнозируют появление коронавируса в Казахстане 11-16 марта">Ученые прогнозируют появление коронавируса в Казахстане 11-16 марта </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/vyzdorovevshie/" rel="tag">выздоровевшие</a><a href="https://zonakz.net/tag/%d0%b2%d1%8b%d0%bf%d0%b8%d1%81%d0%ba%d0%b0/" rel="tag">выписка</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81/" rel="tag">коронавирус</a><a href="https://zonakz.net/tag/%d1%80%d0%ba/" rel="tag">рк</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2020/03/26/3-tys-propuskov-na-vyezd-vypisali-rabotavshim-v-almaty-zhitelyam-oblasti-rpp/" rel="prev"><span class="screen-reader-text">Previous Post:</span>3 тыс. пропусков на выезд выписали работавшим в Алматы жителям области – РПП</a></div><div class="nav-next"><a href="https://zonakz.net/2020/03/26/kazaxstan-v-usloviyax-idealnogo-shtorma/" rel="next"><span class="screen-reader-text">Next Post:</span>Казахстан в условиях «идеального шторма»</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2020/03/26/arys-kordaj-i-koronavirus-kak-proshyol-god-prezidentstva-kasym-zhomarta-tokaeva/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/Nazarbaev-Tokaev-2019-06-20-GL.jpg" alt="«Арысь, Кордай и коронавирус. Как прошёл год президентства Касым-Жомарта Токаева»"></a>
                
                <a href="https://zonakz.net/2020/03/26/arys-kordaj-i-koronavirus-kak-proshyol-god-prezidentstva-kasym-zhomarta-tokaeva/" title="Постоянная ссылка на статью &quot;«Арысь, Кордай и коронавирус. Как прошёл год президентства Касым-Жомарта Токаева»&quot;" rel="bookmark">«Арысь, Кордай и коронавирус. Как прошёл год президентства Касым-Жомарта Токаева»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/arys-kordaj-i-koronavirus-kak-proshyol-god-prezidentstva-kasym-zhomarta-tokaeva/" title="26.03.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 14:00">26.03.2020 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/arys-kordaj-i-koronavirus-kak-proshyol-god-prezidentstva-kasym-zhomarta-tokaeva/" title="Просмотры">264</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/03/26/vkladchiki-tengovyx-depozitov-poteryali-bolshe-chem-uspeli-nakopit/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/2020-03-26-depositGL.jpg" alt="Вкладчики тенговых депозитов потеряли больше, чем успели накопить"></a>
                
                <a href="https://zonakz.net/2020/03/26/vkladchiki-tengovyx-depozitov-poteryali-bolshe-chem-uspeli-nakopit/" title="Постоянная ссылка на статью &quot;Вкладчики тенговых депозитов потеряли больше, чем успели накопить&quot;" rel="bookmark">Вкладчики тенговых депозитов потеряли больше, чем успели накопить</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/vkladchiki-tengovyx-depozitov-poteryali-bolshe-chem-uspeli-nakopit/" title="26.03.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 13:00">26.03.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/vkladchiki-tengovyx-depozitov-poteryali-bolshe-chem-uspeli-nakopit/" title="Просмотры">2873</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/03/26/antikrizisnye-mery-osnova-politicheskogo-kursa-tokaeva-chto-pridetsya-sdelat-tokaevu-v-blizhajshee-vremya-testy-bekshin-karantin-nuzhno-li-privlekat-k-otvetstvennosti-chinovnikov-koto/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«Антикризисные меры – основа политического курса Токаева». «Что придется сделать Токаеву в ближайшее время?». «Тесты. Бекшин. Карантин». «Нужно ли привлекать к ответственности чиновников, которые завезли в Казахстан коронавирус?»"></a>
                
                <a href="https://zonakz.net/2020/03/26/antikrizisnye-mery-osnova-politicheskogo-kursa-tokaeva-chto-pridetsya-sdelat-tokaevu-v-blizhajshee-vremya-testy-bekshin-karantin-nuzhno-li-privlekat-k-otvetstvennosti-chinovnikov-koto/" title="Постоянная ссылка на статью &quot;«Антикризисные меры – основа политического курса Токаева». «Что придется сделать Токаеву в ближайшее время?». «Тесты. Бекшин. Карантин». «Нужно ли привлекать к ответственности чиновников, которые завезли в Казахстан коронавирус?»&quot;" rel="bookmark">«Антикризисные меры – основа политического курса Токаева». «Что придется сделать Токаеву в ближайшее время?». «Тесты. Бекшин. Карантин». «Нужно ли привлекать к ответственности чиновников, которые завезли в Казахстан коронавирус?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/antikrizisnye-mery-osnova-politicheskogo-kursa-tokaeva-chto-pridetsya-sdelat-tokaevu-v-blizhajshee-vremya-testy-bekshin-karantin-nuzhno-li-privlekat-k-otvetstvennosti-chinovnikov-koto/" title="26.03.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 12:00">26.03.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/antikrizisnye-mery-osnova-politicheskogo-kursa-tokaeva-chto-pridetsya-sdelat-tokaevu-v-blizhajshee-vremya-testy-bekshin-karantin-nuzhno-li-privlekat-k-otvetstvennosti-chinovnikov-koto/" title="Просмотры">824</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/03/26/koronavirus-v-brazilii-zhair-bolsonaru-otvergaet-mery-ogranichitelnogo-xaraktera-kotorye-po-ego-slovam-grozyat-obrushit-stranu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/2020-03-25-Bolsonaro-GL.jpg" alt="Коронавирус: в Бразилии Жаир Болсонару отвергает меры ограничительного характера, которые, по его словам, грозят обрушить страну"></a>
                
                <a href="https://zonakz.net/2020/03/26/koronavirus-v-brazilii-zhair-bolsonaru-otvergaet-mery-ogranichitelnogo-xaraktera-kotorye-po-ego-slovam-grozyat-obrushit-stranu/" title="Постоянная ссылка на статью &quot;Коронавирус: в Бразилии Жаир Болсонару отвергает меры ограничительного характера, которые, по его словам, грозят обрушить страну&quot;" rel="bookmark">Коронавирус: в Бразилии Жаир Болсонару отвергает меры ограничительного характера, которые, по его словам, грозят обрушить страну</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/koronavirus-v-brazilii-zhair-bolsonaru-otvergaet-mery-ogranichitelnogo-xaraktera-kotorye-po-ego-slovam-grozyat-obrushit-stranu/" title="26.03.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 09:00">26.03.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/koronavirus-v-brazilii-zhair-bolsonaru-otvergaet-mery-ogranichitelnogo-xaraktera-kotorye-po-ego-slovam-grozyat-obrushit-stranu/" title="Просмотры">381</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/03/26/starikam-tut-ne-mesto/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/2020-03-25-humanity.jpg" alt="Старикам тут не место?"></a>
                
                <a href="https://zonakz.net/2020/03/26/starikam-tut-ne-mesto/" title="Постоянная ссылка на статью &quot;Старикам тут не место?&quot;" rel="bookmark">Старикам тут не место?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/starikam-tut-ne-mesto/" title="26.03.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 07:00">26.03.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/starikam-tut-ne-mesto/" title="Просмотры">721</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/vo-vsex-gorodax-kazaxstana-zakryty-cony/" title="Постоянная ссылка на статью &quot;Во всех городах Казахстана закрыты ЦОНы&quot;" rel="bookmark">Во всех городах Казахстана закрыты ЦОНы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/vo-vsex-gorodax-kazaxstana-zakryty-cony/" title="26.03.2020 17:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 17:00">26.03.2020 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/vo-vsex-gorodax-kazaxstana-zakryty-cony/" title="Просмотры">10</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/3-sostavil-rost-pensionnyx-nakoplenij-kazaxstancev-za-yanvar-fevral-2020-goda/" title="Постоянная ссылка на статью &quot;3% составил рост пенсионных накоплений казахстанцев за январь-февраль 2020 года&quot;" rel="bookmark">3% составил рост пенсионных накоплений казахстанцев за январь-февраль 2020 года</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/3-sostavil-rost-pensionnyx-nakoplenij-kazaxstancev-za-yanvar-fevral-2020-goda/" title="26.03.2020 16:50" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:50">26.03.2020 16:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/3-sostavil-rost-pensionnyx-nakoplenij-kazaxstancev-za-yanvar-fevral-2020-goda/" title="Просмотры">9</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/chislo-zarazhennyx-koronavirusom-v-kazaxstane-dostiglo-109/" title="Постоянная ссылка на статью &quot;Число зараженных коронавирусом в Казахстане достигло 109&quot;" rel="bookmark">Число зараженных коронавирусом в Казахстане достигло 109</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/chislo-zarazhennyx-koronavirusom-v-kazaxstane-dostiglo-109/" title="26.03.2020 16:48" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:48">26.03.2020 16:48</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/chislo-zarazhennyx-koronavirusom-v-kazaxstane-dostiglo-109/" title="Просмотры">17</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/uvazhat-pravo-perebolevshix-koronavirusom-na-nerazglashenie-poprosil-ministr-rk/" title="Постоянная ссылка на статью &quot;Уважать право переболевших коронавирусом на неразглашение попросил министр РК&quot;" rel="bookmark">Уважать право переболевших коронавирусом на неразглашение попросил министр РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/uvazhat-pravo-perebolevshix-koronavirusom-na-nerazglashenie-poprosil-ministr-rk/" title="26.03.2020 16:48" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:48">26.03.2020 16:48</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/uvazhat-pravo-perebolevshix-koronavirusom-na-nerazglashenie-poprosil-ministr-rk/" title="Просмотры">18</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/goskomissiya-po-chp-v-kazaxstane-rassmatrivaet-vopros-vvedeniya-komendantskogo-chasa/" title="Постоянная ссылка на статью &quot;Госкомиссия по ЧП в Казахстане рассматривает вопрос введения комендантского часа&quot;" rel="bookmark">Госкомиссия по ЧП в Казахстане рассматривает вопрос введения комендантского часа</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/goskomissiya-po-chp-v-kazaxstane-rassmatrivaet-vopros-vvedeniya-komendantskogo-chasa/" title="26.03.2020 16:40" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:40">26.03.2020 16:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/goskomissiya-po-chp-v-kazaxstane-rassmatrivaet-vopros-vvedeniya-komendantskogo-chasa/" title="Просмотры">21</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Двоих выздоровевших от коронавируса выписали из больниц в Казахстане&quot;" rel="bookmark">Двоих выздоровевших от коронавируса выписали из больниц в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/" title="26.03.2020 16:27" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:27">26.03.2020 16:27</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/dvoix-vyzdorovevshix-ot-koronavirusa-vypisali-iz-bolnic-v-kazaxstane/" title="Просмотры">25</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/3-tys-propuskov-na-vyezd-vypisali-rabotavshim-v-almaty-zhitelyam-oblasti-rpp/" title="Постоянная ссылка на статью &quot;3 тыс. пропусков на выезд выписали работавшим в Алматы жителям области – РПП&quot;" rel="bookmark">3 тыс. пропусков на выезд выписали работавшим в Алматы жителям области – РПП</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/3-tys-propuskov-na-vyezd-vypisali-rabotavshim-v-almaty-zhitelyam-oblasti-rpp/" title="26.03.2020 16:20" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:20">26.03.2020 16:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/3-tys-propuskov-na-vyezd-vypisali-rabotavshim-v-almaty-zhitelyam-oblasti-rpp/" title="Просмотры">129</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/mirovoj-spros-na-neft-v-2020-godu-snizitsya-bolshe-chem-ozhidalos/" title="Постоянная ссылка на статью &quot;Мировой спрос на нефть в 2020 году снизится больше, чем ожидалось&quot;" rel="bookmark">Мировой спрос на нефть в 2020 году снизится больше, чем ожидалось</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/mirovoj-spros-na-neft-v-2020-godu-snizitsya-bolshe-chem-ozhidalos/" title="26.03.2020 16:19" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:19">26.03.2020 16:19</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/mirovoj-spros-na-neft-v-2020-godu-snizitsya-bolshe-chem-ozhidalos/" title="Просмотры">111</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/razgruzit-sklady-boepripasov-bliz-grazhdanskix-obektov-obeshhaet-minoborony-kazaxstana/" title="Постоянная ссылка на статью &quot;Разгрузить склады боеприпасов близ гражданских объектов обещает минобороны Казахстана&quot;" rel="bookmark">Разгрузить склады боеприпасов близ гражданских объектов обещает минобороны Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/razgruzit-sklady-boepripasov-bliz-grazhdanskix-obektov-obeshhaet-minoborony-kazaxstana/" title="26.03.2020 16:16" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:16">26.03.2020 16:16</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/razgruzit-sklady-boepripasov-bliz-grazhdanskix-obektov-obeshhaet-minoborony-kazaxstana/" title="Просмотры">92</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/srednevzveshennyj-kurs-tenge-na-torgax-kase-k-15-30-ponizilsya-na-t126-do-t44606-1/" title="Постоянная ссылка на статью &quot;Средневзвешенный курс тенге на торгах KASE к 15.30 понизился на Т1,26 до Т446,06/$1&quot;" rel="bookmark">Средневзвешенный курс тенге на торгах KASE к 15.30 понизился на Т1,26 до Т446,06/$1</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/srednevzveshennyj-kurs-tenge-na-torgax-kase-k-15-30-ponizilsya-na-t126-do-t44606-1/" title="26.03.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:00">26.03.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/srednevzveshennyj-kurs-tenge-na-torgax-kase-k-15-30-ponizilsya-na-t126-do-t44606-1/" title="Просмотры">112</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/poxititelej-sestry-daniala-axmetova-osudili-v-pavlodare/" title="Постоянная ссылка на статью &quot;Похитителей сестры Даниала Ахметова осудили в Павлодаре&quot;" rel="bookmark">Похитителей сестры Даниала Ахметова осудили в Павлодаре</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/poxititelej-sestry-daniala-axmetova-osudili-v-pavlodare/" title="26.03.2020 15:50" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 15:50">26.03.2020 15:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/poxititelej-sestry-daniala-axmetova-osudili-v-pavlodare/" title="Просмотры">151</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/kazaxstan-ustupil-tolko-belarusi-po-tempam-inflyacii-sredi-stran-eaes/" title="Постоянная ссылка на статью &quot;Казахстан уступил только Беларуси по темпам инфляции среди стран ЕАЭС&quot;" rel="bookmark">Казахстан уступил только Беларуси по темпам инфляции среди стран ЕАЭС</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/kazaxstan-ustupil-tolko-belarusi-po-tempam-inflyacii-sredi-stran-eaes/" title="26.03.2020 15:40" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 15:40">26.03.2020 15:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/kazaxstan-ustupil-tolko-belarusi-po-tempam-inflyacii-sredi-stran-eaes/" title="Просмотры">140</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/kitajskaya-chast-mcps-xorgos-vozobnovila-rabotu/" title="Постоянная ссылка на статью &quot;Китайская часть МЦПС «Хоргос» возобновила работу&quot;" rel="bookmark">Китайская часть МЦПС «Хоргос» возобновила работу</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/kitajskaya-chast-mcps-xorgos-vozobnovila-rabotu/" title="26.03.2020 15:30" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 15:30">26.03.2020 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/kitajskaya-chast-mcps-xorgos-vozobnovila-rabotu/" title="Просмотры">206</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/uzhestochit-nakazanie-za-stixijnye-mitingi-predlagayut-mazhilismeny/" title="Постоянная ссылка на статью &quot;Ужесточить наказание за стихийные митинги предлагают мажилисмены&quot;" rel="bookmark">Ужесточить наказание за стихийные митинги предлагают мажилисмены</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/uzhestochit-nakazanie-za-stixijnye-mitingi-predlagayut-mazhilismeny/" title="26.03.2020 15:05" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 15:05">26.03.2020 15:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/uzhestochit-nakazanie-za-stixijnye-mitingi-predlagayut-mazhilismeny/" title="Просмотры">149</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/03/26/arrfr-rk-zapustilo-goryachuyu-liniyu-dlya-naseleniya-i-biznesa-na-period-chp/" title="Постоянная ссылка на статью &quot;АРРФР РК запустило горячую линию для населения и бизнеса на период ЧП&quot;" rel="bookmark">АРРФР РК запустило горячую линию для населения и бизнеса на период ЧП</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/arrfr-rk-zapustilo-goryachuyu-liniyu-dlya-naseleniya-i-biznesa-na-period-chp/" title="26.03.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 15:00">26.03.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/arrfr-rk-zapustilo-goryachuyu-liniyu-dlya-naseleniya-i-biznesa-na-period-chp/" title="Просмотры">139</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2020/03/26/kazaxstan-v-usloviyax-idealnogo-shtorma/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/26.03.20-Yuricin-Karazhanov_2.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/26/kazaxstan-v-usloviyax-idealnogo-shtorma/" title="Постоянная ссылка на статью &quot;Казахстан в условиях «идеального шторма»&quot;" rel="bookmark">Казахстан в условиях «идеального шторма»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/kazaxstan-v-usloviyax-idealnogo-shtorma/" title="26.03.2020 16:30" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 16:30">26.03.2020 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/26/kazaxstan-v-usloviyax-idealnogo-shtorma/" title="Просмотры">164</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/03/24/samyj-opasnyj-virus-kor-rupciya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/24.03.20-Iglikova-Malenkih-02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/24/samyj-opasnyj-virus-kor-rupciya/" title="Постоянная ссылка на статью &quot;Самый опасный вирус – кор… рупция!&quot;" rel="bookmark">Самый опасный вирус – кор… рупция!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/24/samyj-opasnyj-virus-kor-rupciya/" title="24.03.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="24.03.2020 15:00">24.03.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/24/samyj-opasnyj-virus-kor-rupciya/" title="Просмотры">1747</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/03/23/koronavirus-sryvaet-masku-s-sistemy-zdravooxraneniya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/23.03.20-Iglikova-Kerimkulov-03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/23/koronavirus-sryvaet-masku-s-sistemy-zdravooxraneniya/" title="Постоянная ссылка на статью &quot;Коронавирус  срывает маску с системы здравоохранения&quot;" rel="bookmark">Коронавирус  срывает маску с системы здравоохранения</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/23/koronavirus-sryvaet-masku-s-sistemy-zdravooxraneniya/" title="23.03.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="23.03.2020 15:00">23.03.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/23/koronavirus-sryvaet-masku-s-sistemy-zdravooxraneniya/" title="Просмотры">7568</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/03/18/nash-koronavirus-iz-kurshevelya-a-ne-s-kitajskix-rynkov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/18.03.20.-Iglikova-Shibutov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/18/nash-koronavirus-iz-kurshevelya-a-ne-s-kitajskix-rynkov/" title="Постоянная ссылка на статью &quot;Наш коронавирус - из Куршевеля, а не с китайских рынков!&quot;" rel="bookmark">Наш коронавирус - из Куршевеля, а не с китайских рынков!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/18/nash-koronavirus-iz-kurshevelya-a-ne-s-kitajskix-rynkov/" title="18.03.2020 16:50" rel="bookmark"><time class="entry-date published updated" datetime="18.03.2020 16:50">18.03.2020 16:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/18/nash-koronavirus-iz-kurshevelya-a-ne-s-kitajskix-rynkov/" title="Просмотры">6031</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/03/17/koronavirus-i-korrupciya-adskij-koktejl/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/SUZHET_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/17/koronavirus-i-korrupciya-adskij-koktejl/" title="Постоянная ссылка на статью &quot;Коронавирус и коррупция – адский коктейль&quot;" rel="bookmark">Коронавирус и коррупция – адский коктейль</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/17/koronavirus-i-korrupciya-adskij-koktejl/" title="17.03.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="17.03.2020 15:00">17.03.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/17/koronavirus-i-korrupciya-adskij-koktejl/" title="Просмотры">3396</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/03/16/slyshashhee-gosudarstvo-uslyshalo-paniku-i-samo-zapanikovalo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/16.03.20-Yuricin-Kusainov_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/16/slyshashhee-gosudarstvo-uslyshalo-paniku-i-samo-zapanikovalo/" title="Постоянная ссылка на статью &quot;«Слышащее государство» услышало панику и само запаниковало&quot;" rel="bookmark">«Слышащее государство» услышало панику и само запаниковало</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/16/slyshashhee-gosudarstvo-uslyshalo-paniku-i-samo-zapanikovalo/" title="16.03.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="16.03.2020 16:00">16.03.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/16/slyshashhee-gosudarstvo-uslyshalo-paniku-i-samo-zapanikovalo/" title="Просмотры">6069</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/03/12/kogda-tenge-budet-450-k-dollaru/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/12.03.20-Iglikova-Svoik_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/12/kogda-tenge-budet-450-k-dollaru/" title="Постоянная ссылка на статью &quot;Когда тенге будет 450 к доллару?&quot;" rel="bookmark">Когда тенге будет 450 к доллару?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/12/kogda-tenge-budet-450-k-dollaru/" title="12.03.2020 17:00" rel="bookmark"><time class="entry-date published updated" datetime="12.03.2020 17:00">12.03.2020 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/12/kogda-tenge-budet-450-k-dollaru/" title="Просмотры">4279</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/03/12/koronavirus-obostril-neftyanuyu-vojnu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/12.03.20-Yuricin-Smirnof_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/12/koronavirus-obostril-neftyanuyu-vojnu/" title="Постоянная ссылка на статью &quot;Коронавирус обострил нефтяную войну&quot;" rel="bookmark">Коронавирус обострил нефтяную войну</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/12/koronavirus-obostril-neftyanuyu-vojnu/" title="12.03.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.03.2020 12:00">12.03.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/12/koronavirus-obostril-neftyanuyu-vojnu/" title="Просмотры">2433</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/03/11/obval-cen-na-neft-kak-vyzhit-kazaxstanu-v-bitve-gigantov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/11.03.20-Iglikova-Egorov_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/11/obval-cen-na-neft-kak-vyzhit-kazaxstanu-v-bitve-gigantov/" title="Постоянная ссылка на статью &quot;Обвал цен на нефть. Как выжить Казахстану в битве гигантов?&quot;" rel="bookmark">Обвал цен на нефть. Как выжить Казахстану в битве гигантов?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/11/obval-cen-na-neft-kak-vyzhit-kazaxstanu-v-bitve-gigantov/" title="11.03.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="11.03.2020 16:00">11.03.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/11/obval-cen-na-neft-kak-vyzhit-kazaxstanu-v-bitve-gigantov/" title="Просмотры">2293</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/03/11/chernye-lebedi-zaklevyvayut-kazaxstan/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/11.03.20-Yuricin-Kaznscheev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/03/11/chernye-lebedi-zaklevyvayut-kazaxstan/" title="Постоянная ссылка на статью &quot;«Черные лебеди» заклевывают Казахстан&quot;" rel="bookmark">«Черные лебеди» заклевывают Казахстан</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/11/chernye-lebedi-zaklevyvayut-kazaxstan/" title="11.03.2020 12:30" rel="bookmark"><time class="entry-date published updated" datetime="11.03.2020 12:30">11.03.2020 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/11/chernye-lebedi-zaklevyvayut-kazaxstan/" title="Просмотры">36690</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">40716</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2020/03/18/vojna-mirov-koronavirusnaya-geopolitika/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/2020-03-18-virus.jpg" alt="Война Миров. Коронавирусная геополитика"></a>
            
                <a href="https://zonakz.net/2020/03/18/vojna-mirov-koronavirusnaya-geopolitika/" title="Постоянная ссылка на статью &quot;Война Миров. Коронавирусная геополитика&quot;" rel="bookmark">Война Миров. Коронавирусная геополитика</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/18/vojna-mirov-koronavirusnaya-geopolitika/" title="18.03.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="18.03.2020 14:00">18.03.2020 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/03/18/vojna-mirov-koronavirusnaya-geopolitika/" title="Просмотры">2502</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">36725</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/26/vkladchiki-tengovyx-depozitov-poteryali-bolshe-chem-uspeli-nakopit/">Вкладчики тенговых депозитов потеряли больше, чем успели накопить</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/vkladchiki-tengovyx-depozitov-poteryali-bolshe-chem-uspeli-nakopit/" title="26.03.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 13:00">26.03.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/26/vkladchiki-tengovyx-depozitov-poteryali-bolshe-chem-uspeli-nakopit/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">2868&nbsp;(2871)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/26/antikrizisnye-mery-osnova-politicheskogo-kursa-tokaeva-chto-pridetsya-sdelat-tokaevu-v-blizhajshee-vremya-testy-bekshin-karantin-nuzhno-li-privlekat-k-otvetstvennosti-chinovnikov-koto/">«Антикризисные меры – основа политического курса Токаева». «Что придется сделать Токаеву в ближайшее время?». «Тесты. Бекшин. Карантин». «Нужно ли привлекать к ответственности чиновников, которые завезли в Казахстан коронавирус?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/antikrizisnye-mery-osnova-politicheskogo-kursa-tokaeva-chto-pridetsya-sdelat-tokaevu-v-blizhajshee-vremya-testy-bekshin-karantin-nuzhno-li-privlekat-k-otvetstvennosti-chinovnikov-koto/" title="26.03.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 12:00">26.03.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/26/antikrizisnye-mery-osnova-politicheskogo-kursa-tokaeva-chto-pridetsya-sdelat-tokaevu-v-blizhajshee-vremya-testy-bekshin-karantin-nuzhno-li-privlekat-k-otvetstvennosti-chinovnikov-koto/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">824&nbsp;(824)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/26/starikam-tut-ne-mesto/">Старикам тут не место?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/26/starikam-tut-ne-mesto/" title="26.03.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.03.2020 07:00">26.03.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/26/starikam-tut-ne-mesto/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">721&nbsp;(721)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/24/samyj-opasnyj-virus-kor-rupciya/">Самый опасный вирус – кор… рупция!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/24/samyj-opasnyj-virus-kor-rupciya/" title="24.03.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="24.03.2020 15:00">24.03.2020 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/24/samyj-opasnyj-virus-kor-rupciya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">587&nbsp;(1747)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/20/volonterstvo-nedoocenennyj-resurs/">Волонтерство – недооцененный ресурс</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/20/volonterstvo-nedoocenennyj-resurs/" title="20.03.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="20.03.2020 14:00">20.03.2020 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/20/volonterstvo-nedoocenennyj-resurs/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">414&nbsp;(2034)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/23/koronavirus-sryvaet-masku-s-sistemy-zdravooxraneniya/">Коронавирус  срывает маску с системы здравоохранения</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/23/koronavirus-sryvaet-masku-s-sistemy-zdravooxraneniya/" title="23.03.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="23.03.2020 15:00">23.03.2020 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/23/koronavirus-sryvaet-masku-s-sistemy-zdravooxraneniya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1170&nbsp;(7568)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/24/chto-proisxodit-s-kazaxskim-mirom/">«Что происходит с «казахским миром»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/24/chto-proisxodit-s-kazaxskim-mirom/" title="24.02.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="24.02.2020 07:00">24.02.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/24/chto-proisxodit-s-kazaxskim-mirom/" title="Просмотры за вчера (в скобках - общее количество просмотров)">726&nbsp;(33873)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/10/sejchas-aktivnejshim-obrazom-razmyvayutsya-samye-kornevye-osnovy-myshleniya-na-baze-kazaxskogo-yazyka/">Сейчас активнейшим образом размываются самые корневые основы мышления на базе казахского языка</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/10/sejchas-aktivnejshim-obrazom-razmyvayutsya-samye-kornevye-osnovy-myshleniya-na-baze-kazaxskogo-yazyka/" title="10.03.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="10.03.2020 09:00">10.03.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3310" title="Посмотреть все материалы автора Алихан САБИРОВ" rel="author">Алихан САБИРОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/10/sejchas-aktivnejshim-obrazom-razmyvayutsya-samye-kornevye-osnovy-myshleniya-na-baze-kazaxskogo-yazyka/" title="Просмотры за вчера (в скобках - общее количество просмотров)">623&nbsp;(19054)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/20/koronavirus-dobil-dvoevlastie/">Коронавирус добил двоевластие</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/20/koronavirus-dobil-dvoevlastie/" title="20.03.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="20.03.2020 09:00">20.03.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/20/koronavirus-dobil-dvoevlastie/" title="Просмотры за вчера (в скобках - общее количество просмотров)">616&nbsp;(57314)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/25/chem-russkij-nacionalist-otlichaetsya-ot-kazaxskogo-i-ukrainskogo/">Чем русский националист отличается от казахского и украинского?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/25/chem-russkij-nacionalist-otlichaetsya-ot-kazaxskogo-i-ukrainskogo/" title="25.02.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="25.02.2020 07:00">25.02.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/25/chem-russkij-nacionalist-otlichaetsya-ot-kazaxskogo-i-ukrainskogo/" title="Просмотры за вчера (в скобках - общее количество просмотров)">528&nbsp;(34806)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/11/dlya-tenge-ustanovyat-novyj-pravilnyj-kurs/">Для тенге установят новый «правильный курс»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/11/dlya-tenge-ustanovyat-novyj-pravilnyj-kurs/" title="11.03.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.03.2020 07:00">11.03.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/11/dlya-tenge-ustanovyat-novyj-pravilnyj-kurs/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8650&nbsp;(19845)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/02/vse-my-zhivushhie-v-kazaxstane-i-ne-yavlyayushhiesya-kazaxami-xotim-ponimat-chto-nas-zhdet-v-budushhem/">«Все мы, живущие в Казахстане и не являющиеся казахами, хотим понимать, что нас ждет в будущем»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/02/vse-my-zhivushhie-v-kazaxstane-i-ne-yavlyayushhiesya-kazaxami-xotim-ponimat-chto-nas-zhdet-v-budushhem/" title="02.03.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2020 07:00">02.03.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/02/vse-my-zhivushhie-v-kazaxstane-i-ne-yavlyayushhiesya-kazaxami-xotim-ponimat-chto-nas-zhdet-v-budushhem/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5997&nbsp;(78291)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/11/chernye-lebedi-zaklevyvayut-kazaxstan/">«Черные лебеди» заклевывают Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/11/chernye-lebedi-zaklevyvayut-kazaxstan/" title="11.03.2020 12:30" rel="bookmark"><time class="entry-date published updated" datetime="11.03.2020 12:30">11.03.2020 12:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/11/chernye-lebedi-zaklevyvayut-kazaxstan/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5356&nbsp;(36690)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/28/pravitelstvo-na-kryuchke-u-ablyazova-a-s-dvoevlastiem-pora-nachinat-zakanchivat/">Правительство на крючке у Аблязова, а с двоевластием пора начинать заканчивать</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/28/pravitelstvo-na-kryuchke-u-ablyazova-a-s-dvoevlastiem-pora-nachinat-zakanchivat/" title="28.02.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="28.02.2020 15:00">28.02.2020 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/28/pravitelstvo-na-kryuchke-u-ablyazova-a-s-dvoevlastiem-pora-nachinat-zakanchivat/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5179&nbsp;(78749)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/16/slyshashhee-gosudarstvo-uslyshalo-paniku-i-samo-zapanikovalo/">«Слышащее государство» услышало панику и само запаниковало</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/16/slyshashhee-gosudarstvo-uslyshalo-paniku-i-samo-zapanikovalo/" title="16.03.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="16.03.2020 16:00">16.03.2020 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/16/slyshashhee-gosudarstvo-uslyshalo-paniku-i-samo-zapanikovalo/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5058&nbsp;(6069)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/24/chto-proisxodit-s-kazaxskim-mirom/">«Что происходит с «казахским миром»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/24/chto-proisxodit-s-kazaxskim-mirom/" title="24.02.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="24.02.2020 07:00">24.02.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/24/chto-proisxodit-s-kazaxskim-mirom/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3955&nbsp;(33873)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/02/25/proigryshnaya-partiya-prezidenta/">Проигрышная партия президента</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/02/25/proigryshnaya-partiya-prezidenta/" title="25.02.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="25.02.2020 09:00">25.02.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/02/25/proigryshnaya-partiya-prezidenta/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3865&nbsp;(34052)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/17/koronavirus-i-korrupciya-adskij-koktejl/">Коронавирус и коррупция – адский коктейль</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/17/koronavirus-i-korrupciya-adskij-koktejl/" title="17.03.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="17.03.2020 15:00">17.03.2020 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/17/koronavirus-i-korrupciya-adskij-koktejl/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3396&nbsp;(3396)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/16/v-kazaxstane-obyavleno-chrezvychajnoe-polozhenie-iz-za-rasprostraneniya-koronavirusa-komu-vygodno-prevrashhat-kazaxstancev-v-socialnyx-izhdivencev-kazaxstan-otmenil-ugolovnuyu-otvetstvennost-za-mno/">«В Казахстане объявлено чрезвычайное положение из-за распространения коронавируса». «Кому выгодно превращать казахстанцев в социальных иждивенцев?». «Казахстан отменил уголовную ответственность за многоженство, но при этом и не легализовал такие браки»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/16/v-kazaxstane-obyavleno-chrezvychajnoe-polozhenie-iz-za-rasprostraneniya-koronavirusa-komu-vygodno-prevrashhat-kazaxstancev-v-socialnyx-izhdivencev-kazaxstan-otmenil-ugolovnuyu-otvetstvennost-za-mno/" title="16.03.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="16.03.2020 12:00">16.03.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/16/v-kazaxstane-obyavleno-chrezvychajnoe-polozhenie-iz-za-rasprostraneniya-koronavirusa-komu-vygodno-prevrashhat-kazaxstancev-v-socialnyx-izhdivencev-kazaxstan-otmenil-ugolovnuyu-otvetstvennost-za-mno/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3258&nbsp;(5732)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/03/03/nado-li-kazaxam-uteshatsya-tem-chto-vse-chto-ni-delaetsya-v-napravlenii-podryva-pozicii-russkogo-yazyka-v-kazaxstane-delaetsya-k-luchshemu-dlya-ix-rodnoj-rechi/">Надо ли казахам утешаться тем, что все, что ни делается в направлении подрыва позиции русского языка в Казахстане, делается к лучшему для их родной речи?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/03/03/nado-li-kazaxam-uteshatsya-tem-chto-vse-chto-ni-delaetsya-v-napravlenii-podryva-pozicii-russkogo-yazyka-v-kazaxstane-delaetsya-k-luchshemu-dlya-ix-rodnoj-rechi/" title="03.03.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="03.03.2020 07:00">03.03.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3310" title="Посмотреть все материалы автора Алихан САБИРОВ" rel="author">Алихан САБИРОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/03/03/nado-li-kazaxam-uteshatsya-tem-chto-vse-chto-ni-delaetsya-v-napravlenii-podryva-pozicii-russkogo-yazyka-v-kazaxstane-delaetsya-k-luchshemu-dlya-ix-rodnoj-rechi/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3255&nbsp;(58675)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2020 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- endtime=0.23235300 1585222812 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
