<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Перечень госорганов для обращений о фактах коррупции расширяют в Казахстане &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Перечень госорганов для обращений о фактах коррупции расширяют в Казахстане" />
<meta name="keywords" value="Казахстан, госорганы, коррупция, обращения, факты" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Перечень госорганов для обращений о фактах коррупции расширяют в Казахстане" />
<meta property="og:description" content="Перечень госорганов для обращений о фактах коррупции расширяют в Казахстане" />
<meta property="og:url" content="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Перечень госорганов для обращений о фактах коррупции расширяют в Казахстане&raquo;" href="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F04%2F29%2Fperechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F04%2F29%2Fperechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane%2F&#038;format=xml" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2020',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2020',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-881444 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.68097500 1588142557 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-881444" class="post-881444 post type-post status-publish format-standard hentry category-novosti tag-12162 tag-11581 tag-13374 tag-15288 tag-19641">

	
	<header class="entry-header">

		<h1 class="entry-title">Перечень госорганов для обращений о фактах коррупции расширяют в Казахстане</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/" title="11:34" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-29T11:34:12+06:00">29.04.2020&nbsp;11:34</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/" title="Просмотры">101</a></span> <span class="meta-comments"><a href="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<div class="z_mb">
                    <a href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-28-Stankevich-Sergei.jpg" alt="Увы, COVID-19 это не мировой заговор"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/" title="Постоянная ссылка на статью &quot;Увы, COVID-19 это не мировой заговор&quot;" rel="bookmark">Увы, COVID-19 это не мировой заговор</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/" title="28.04.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 09:00">28.04.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/" title="Просмотры">4523</a></span></div>
                    </div>
    <p><b><span style="text-decoration: underline;">Нур-Султан. 29 апреля. КазТАГ – Владимир Радионов</span>. </b>Сообщать о коррупционном правонарушении госслужащие могут не только своему начальству, считает первый заместитель председателя Агентства РК по противодействию коррупции Олжас Бектенов.</p>
<p>«Если у госслужащего есть сомнения, что его руководитель должным образом отреагирует на его сообщение о возможном коррупционном правонарушении, он может обратиться напрямую в антикоррупционную службу, а также иные правоохранительные органы. У нас законопроектом перечень органов, куда можно сообщать, расширяется», &#8212; сказал Бектенов на заседании мажилиса в среду в ходе обсуждения проекта закона «О внесении изменений и дополнений в некоторые законодательные акты РК по вопросам противодействия коррупции».</p>
<p>Отвечая на вопрос депутата Геннадия Шиповских о защите законопослушных информаторов о готовящихся коррупционных правонарушениях, Бектенов отметил, что в УПК предусмотрен ряд мер.</p>
<p>«Например, этих информаторов можно допрашивать в особых условиях. И как крайняя мера – замена документов», &#8212; добавил замглавы антикоррупционного ведомства.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2020/04/13/direktora-biblioteki-elbasy-xotyat-vklyuchit-v-perechen-obsluzhivaemyx-v-speczalax-aeroportov/" rel="bookmark" title="Директора библиотеки Елбасы хотят включить в перечень обслуживаемых в спецзалах аэропортов">Директора библиотеки Елбасы хотят включить в перечень обслуживаемых в спецзалах аэропортов </a></li>
<li><a href="https://zonakz.net/2020/04/27/v-rabote-gosorganov-imeyutsya-upushheniya-v-tom-chisle-sistemnogo-xaraktera-tokaev/" rel="bookmark" title="В работе госорганов имеются упущения, в том числе системного характера – Токаев">В работе госорганов имеются упущения, в том числе системного характера – Токаев </a></li>
<li><a href="https://zonakz.net/2020/04/22/nazvany-antilidery-akimaty-po-kolichestvu-izoblichennyx-v-korrupcii-v-rk/" rel="bookmark" title="Названы антилидеры-акиматы по количеству «изобличенных в коррупции» в РК">Названы антилидеры-акиматы по количеству «изобличенных в коррупции» в РК </a></li>
<li><a href="https://zonakz.net/2020/04/24/v-kazaxstane-nachalsya-priem-onlajn-zayavok-dlya-uchastiya-v-ent/" rel="bookmark" title="В Казахстане начался прием онлайн-заявок для участия в ЕНТ">В Казахстане начался прием онлайн-заявок для участия в ЕНТ </a></li>
<li><a href="https://zonakz.net/2020/04/23/bolee-t26-mlrd-zaplanirovano-v-kazaxstane-na-soderzhanie-respublikanskix-avtodorog/" rel="bookmark" title="Более Т26 млрд запланировано в Казахстане на содержание республиканских автодорог">Более Т26 млрд запланировано в Казахстане на содержание республиканских автодорог </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b3%d0%be%d1%81%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d1%8b/" rel="tag">госорганы</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%8f/" rel="tag">коррупция</a><a href="https://zonakz.net/tag/%d0%be%d0%b1%d1%80%d0%b0%d1%89%d0%b5%d0%bd%d0%b8%d1%8f/" rel="tag">обращения</a><a href="https://zonakz.net/tag/%d1%84%d0%b0%d0%ba%d1%82%d1%8b/" rel="tag">факты</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2020/04/29/v-usloviyax-chp-ne-budut-shtrafovat-za-polzovanie-prosrochennymi-dokumentami/" rel="prev"><span class="screen-reader-text">Previous Post:</span>В условиях ЧП не будут штрафовать за пользование просроченными документами</a></div><div class="nav-next"><a href="https://zonakz.net/2020/04/29/ugolovno-nakazyvat-pravooxranitelej-za-provokaciyu-prestuplenij-predlagayut-v-kazaxstane/" rel="next"><span class="screen-reader-text">Next Post:</span>Уголовно наказывать правоохранителей за провокацию преступлений предлагают в Казахстане</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2020/04/29/svideteli-koronavirusa-i-postkaratinnoe-politicheskoe-pole-v-kazaxstane-pochemu-chast-intelligencii-kazaxstana-xochet-lishit-gosstatusa-russkij-yazyk-kak-nacionalist-muxtar-tajzhan-possorilsya-s-biz/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«Свидетели коронавируса» и посткаратинное политическое поле в Казахстане». «Почему часть интеллигенции Казахстана хочет лишить госстатуса русский язык». «Как националист Мухтар Тайжан поссорился с бизнесменом Маргуланом Сейсембаем»"></a>
                
                <a href="https://zonakz.net/2020/04/29/svideteli-koronavirusa-i-postkaratinnoe-politicheskoe-pole-v-kazaxstane-pochemu-chast-intelligencii-kazaxstana-xochet-lishit-gosstatusa-russkij-yazyk-kak-nacionalist-muxtar-tajzhan-possorilsya-s-biz/" title="Постоянная ссылка на статью &quot;«Свидетели коронавируса» и посткаратинное политическое поле в Казахстане». «Почему часть интеллигенции Казахстана хочет лишить госстатуса русский язык». «Как националист Мухтар Тайжан поссорился с бизнесменом Маргуланом Сейсембаем»&quot;" rel="bookmark">«Свидетели коронавируса» и посткаратинное политическое поле в Казахстане». «Почему часть интеллигенции Казахстана хочет лишить госстатуса русский язык». «Как националист Мухтар Тайжан поссорился с бизнесменом Маргуланом Сейсембаем»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/svideteli-koronavirusa-i-postkaratinnoe-politicheskoe-pole-v-kazaxstane-pochemu-chast-intelligencii-kazaxstana-xochet-lishit-gosstatusa-russkij-yazyk-kak-nacionalist-muxtar-tajzhan-possorilsya-s-biz/" title="29.04.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 12:00">29.04.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/svideteli-koronavirusa-i-postkaratinnoe-politicheskoe-pole-v-kazaxstane-pochemu-chast-intelligencii-kazaxstana-xochet-lishit-gosstatusa-russkij-yazyk-kak-nacionalist-muxtar-tajzhan-possorilsya-s-biz/" title="Просмотры">266</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/04/29/dlya-chego-nuzhny-ministr-dalenov-npp-i-partiya-nur-otan/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-29-elita.jpg" alt="Для чего нужны министр Даленов, НПП и партия «Nur Otan»"></a>
                
                <a href="https://zonakz.net/2020/04/29/dlya-chego-nuzhny-ministr-dalenov-npp-i-partiya-nur-otan/" title="Постоянная ссылка на статью &quot;Для чего нужны министр Даленов, НПП и партия «Nur Otan»&quot;" rel="bookmark">Для чего нужны министр Даленов, НПП и партия «Nur Otan»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/dlya-chego-nuzhny-ministr-dalenov-npp-i-partiya-nur-otan/" title="29.04.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 09:00">29.04.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/dlya-chego-nuzhny-ministr-dalenov-npp-i-partiya-nur-otan/" title="Просмотры">981</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-29-Kim-Chen-In-GL.jpg" alt="Война Миров. Ким Чен Ын скорее жив, чем мертв"></a>
                
                <a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" title="Постоянная ссылка на статью &quot;Война Миров. Ким Чен Ын скорее жив, чем мертв&quot;" rel="bookmark">Война Миров. Ким Чен Ын скорее жив, чем мертв</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" title="29.04.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 07:00">29.04.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" title="Просмотры">658</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/setevoi-2019-12-04-GL.jpg" alt="Не верится, что бывает настолько этнически смешанное население, какое есть в Алматы"></a>
                
                <a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/" title="Постоянная ссылка на статью &quot;Не верится, что бывает настолько этнически смешанное население, какое есть в Алматы&quot;" rel="bookmark">Не верится, что бывает настолько этнически смешанное население, какое есть в Алматы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/" title="28.04.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 14:00">28.04.2020 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/" title="Просмотры">5820</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-28-Kazakhstan.jpg" alt="Неизвестный Казахстан"></a>
                
                <a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/" title="Постоянная ссылка на статью &quot;Неизвестный Казахстан&quot;" rel="bookmark">Неизвестный Казахстан</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/" title="28.04.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 13:00">28.04.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/" title="Просмотры">2248</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/prognoz-pogody-na-pervomajskie-prazdniki-v-kazaxstane-predstavili-sinoptiki/" title="Постоянная ссылка на статью &quot;Прогноз погоды на первомайские праздники в Казахстане представили синоптики&quot;" rel="bookmark">Прогноз погоды на первомайские праздники в Казахстане представили синоптики</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/prognoz-pogody-na-pervomajskie-prazdniki-v-kazaxstane-predstavili-sinoptiki/" title="29.04.2020 12:40" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 12:40">29.04.2020 12:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/prognoz-pogody-na-pervomajskie-prazdniki-v-kazaxstane-predstavili-sinoptiki/" title="Просмотры">1</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/krupnyj-biznes-rk-iz-za-kvi-postradaet-kak-i-malyj-i-potyanet-msb-za-soboj-ekspert/" title="Постоянная ссылка на статью &quot;Крупный бизнес РК из-за КВИ пострадает, как и малый, и потянет МСБ за собой – эксперт&quot;" rel="bookmark">Крупный бизнес РК из-за КВИ пострадает, как и малый, и потянет МСБ за собой – эксперт</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/krupnyj-biznes-rk-iz-za-kvi-postradaet-kak-i-malyj-i-potyanet-msb-za-soboj-ekspert/" title="29.04.2020 12:30" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 12:30">29.04.2020 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/krupnyj-biznes-rk-iz-za-kvi-postradaet-kak-i-malyj-i-potyanet-msb-za-soboj-ekspert/" title="Просмотры">33</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/mikro-i-malomu-biznesu-v-kazaxstane-ot-pravitelstva-nuzhny-ne-t50-mln-rcpp/" title="Постоянная ссылка на статью &quot;Микро- и малому бизнесу в Казахстане от правительства нужны не Т50 млн – РЦПП&quot;" rel="bookmark">Микро- и малому бизнесу в Казахстане от правительства нужны не Т50 млн – РЦПП</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/mikro-i-malomu-biznesu-v-kazaxstane-ot-pravitelstva-nuzhny-ne-t50-mln-rcpp/" title="29.04.2020 12:20" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 12:20">29.04.2020 12:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/mikro-i-malomu-biznesu-v-kazaxstane-ot-pravitelstva-nuzhny-ne-t50-mln-rcpp/" title="Просмотры">52</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/15-mln-chelovek-v-sfere-msb-mogut-poteryat-rabotu-iz-za-karantina-v-kazaxstane-ekspert/" title="Постоянная ссылка на статью &quot;1,5 млн человек в сфере МСБ могут потерять работу из-за карантина в Казахстане – эксперт&quot;" rel="bookmark">1,5 млн человек в сфере МСБ могут потерять работу из-за карантина в Казахстане – эксперт</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/15-mln-chelovek-v-sfere-msb-mogut-poteryat-rabotu-iz-za-karantina-v-kazaxstane-ekspert/" title="29.04.2020 12:10" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 12:10">29.04.2020 12:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/15-mln-chelovek-v-sfere-msb-mogut-poteryat-rabotu-iz-za-karantina-v-kazaxstane-ekspert/" title="Просмотры">67</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/srok-sdachi-gossluzhashhim-podarka-v-byudzhet-neobxodimo-propisat-v-zakone/" title="Постоянная ссылка на статью &quot;Срок сдачи госслужащим подарка в бюджет необходимо прописать в законе&quot;" rel="bookmark">Срок сдачи госслужащим подарка в бюджет необходимо прописать в законе</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/srok-sdachi-gossluzhashhim-podarka-v-byudzhet-neobxodimo-propisat-v-zakone/" title="29.04.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 12:00">29.04.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/srok-sdachi-gossluzhashhim-podarka-v-byudzhet-neobxodimo-propisat-v-zakone/" title="Просмотры">66</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/mazhilis-odobril-v-pervom-chtenii-popravki-v-zakony-po-voprosam-protivodejstviya-korrupcii/" title="Постоянная ссылка на статью &quot;Мажилис одобрил в первом чтении поправки в законы по вопросам противодействия коррупции&quot;" rel="bookmark">Мажилис одобрил в первом чтении поправки в законы по вопросам противодействия коррупции</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/mazhilis-odobril-v-pervom-chtenii-popravki-v-zakony-po-voprosam-protivodejstviya-korrupcii/" title="29.04.2020 11:50" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 11:50">29.04.2020 11:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/mazhilis-odobril-v-pervom-chtenii-popravki-v-zakony-po-voprosam-protivodejstviya-korrupcii/" title="Просмотры">83</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/ugolovno-nakazyvat-pravooxranitelej-za-provokaciyu-prestuplenij-predlagayut-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Уголовно наказывать правоохранителей за провокацию преступлений предлагают в Казахстане&quot;" rel="bookmark">Уголовно наказывать правоохранителей за провокацию преступлений предлагают в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/ugolovno-nakazyvat-pravooxranitelej-za-provokaciyu-prestuplenij-predlagayut-v-kazaxstane/" title="29.04.2020 11:45" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 11:45">29.04.2020 11:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/ugolovno-nakazyvat-pravooxranitelej-za-provokaciyu-prestuplenij-predlagayut-v-kazaxstane/" title="Просмотры">103</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Перечень госорганов для обращений о фактах коррупции расширяют в Казахстане&quot;" rel="bookmark">Перечень госорганов для обращений о фактах коррупции расширяют в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/" title="29.04.2020 11:34" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 11:34">29.04.2020 11:34</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/perechen-gosorganov-dlya-obrashhenij-o-faktax-korrupcii-rasshiryayut-v-kazaxstane/" title="Просмотры">100</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/v-usloviyax-chp-ne-budut-shtrafovat-za-polzovanie-prosrochennymi-dokumentami/" title="Постоянная ссылка на статью &quot;В условиях ЧП не будут штрафовать за пользование просроченными документами&quot;" rel="bookmark">В условиях ЧП не будут штрафовать за пользование просроченными документами</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/v-usloviyax-chp-ne-budut-shtrafovat-za-polzovanie-prosrochennymi-dokumentami/" title="29.04.2020 11:32" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 11:32">29.04.2020 11:32</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/v-usloviyax-chp-ne-budut-shtrafovat-za-polzovanie-prosrochennymi-dokumentami/" title="Просмотры">107</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/bolee-t5-mlrd-namereny-vydelit-na-podderzhku-pticevodov-kazaxstana-v-2020-godu/" title="Постоянная ссылка на статью &quot;Более Т5 млрд намерены выделить на поддержку птицеводов Казахстана в 2020 году&quot;" rel="bookmark">Более Т5 млрд намерены выделить на поддержку птицеводов Казахстана в 2020 году</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/bolee-t5-mlrd-namereny-vydelit-na-podderzhku-pticevodov-kazaxstana-v-2020-godu/" title="29.04.2020 11:07" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 11:07">29.04.2020 11:07</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/bolee-t5-mlrd-namereny-vydelit-na-podderzhku-pticevodov-kazaxstana-v-2020-godu/" title="Просмотры">117</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/mazhilis-odobril-popravki-v-zakonodatelnye-akty-po-voprosam-chrezvychajnogo-polozheniya/" title="Постоянная ссылка на статью &quot;Мажилис одобрил поправки в законодательные акты по вопросам чрезвычайного положения&quot;" rel="bookmark">Мажилис одобрил поправки в законодательные акты по вопросам чрезвычайного положения</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/mazhilis-odobril-popravki-v-zakonodatelnye-akty-po-voprosam-chrezvychajnogo-polozheniya/" title="29.04.2020 11:05" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 11:05">29.04.2020 11:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/mazhilis-odobril-popravki-v-zakonodatelnye-akty-po-voprosam-chrezvychajnogo-polozheniya/" title="Просмотры">113</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/otmena-chp-ne-vlechet-za-soboj-otmeny-otbytiya-nakazaniya-za-ego-narushenie-mvd-kazaxstana/" title="Постоянная ссылка на статью &quot;Отмена ЧП не влечет за собой отмены отбытия наказания за его нарушение – МВД Казахстана&quot;" rel="bookmark">Отмена ЧП не влечет за собой отмены отбытия наказания за его нарушение – МВД Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/otmena-chp-ne-vlechet-za-soboj-otmeny-otbytiya-nakazaniya-za-ego-narushenie-mvd-kazaxstana/" title="29.04.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 11:00">29.04.2020 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/otmena-chp-ne-vlechet-za-soboj-otmeny-otbytiya-nakazaniya-za-ego-narushenie-mvd-kazaxstana/" title="Просмотры">137</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/polnomochiya-po-priostanovleniyu-dejstvij-zakonov-pri-chp-mogut-poluchit-vlasti-kazaxstana/" title="Постоянная ссылка на статью &quot;Полномочия по приостановлению действий законов при ЧП могут получить власти Казахстана&quot;" rel="bookmark">Полномочия по приостановлению действий законов при ЧП могут получить власти Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/polnomochiya-po-priostanovleniyu-dejstvij-zakonov-pri-chp-mogut-poluchit-vlasti-kazaxstana/" title="29.04.2020 10:37" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 10:37">29.04.2020 10:37</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/polnomochiya-po-priostanovleniyu-dejstvij-zakonov-pri-chp-mogut-poluchit-vlasti-kazaxstana/" title="Просмотры">277</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/nadelit-polnomochiyami-po-prinyatiyu-operativnyx-mer-v-period-chp-mogut-kabmin-rk/" title="Постоянная ссылка на статью &quot;Наделить полномочиями по принятию оперативных мер в период ЧП могут кабмин РК&quot;" rel="bookmark">Наделить полномочиями по принятию оперативных мер в период ЧП могут кабмин РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/nadelit-polnomochiyami-po-prinyatiyu-operativnyx-mer-v-period-chp-mogut-kabmin-rk/" title="29.04.2020 10:35" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 10:35">29.04.2020 10:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/nadelit-polnomochiyami-po-prinyatiyu-operativnyx-mer-v-period-chp-mogut-kabmin-rk/" title="Просмотры">126</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/04/29/obespechit-medrabotnikov-bezopasnymi-usloviyami-truda-v-borbe-s-koronavirusom-prizval-voz/" title="Постоянная ссылка на статью &quot;Обеспечить медработников безопасными условиями труда в борьбе с коронавирусом призвал ВОЗ&quot;" rel="bookmark">Обеспечить медработников безопасными условиями труда в борьбе с коронавирусом призвал ВОЗ</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/obespechit-medrabotnikov-bezopasnymi-usloviyami-truda-v-borbe-s-koronavirusom-prizval-voz/" title="29.04.2020 09:41" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 09:41">29.04.2020 09:41</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/obespechit-medrabotnikov-bezopasnymi-usloviyami-truda-v-borbe-s-koronavirusom-prizval-voz/" title="Просмотры">137</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2020/04/28/karantin-prevratilsya-v-fars-pravitelstvo-okonfuzilos-voz-torzhestvuet/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/28.04.20-Iglikova-Alibaev-02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/28/karantin-prevratilsya-v-fars-pravitelstvo-okonfuzilos-voz-torzhestvuet/" title="Постоянная ссылка на статью &quot;Карантин превратился в фарс. Правительство оконфузилось. ВОЗ торжествует&quot;" rel="bookmark">Карантин превратился в фарс. Правительство оконфузилось. ВОЗ торжествует</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/karantin-prevratilsya-v-fars-pravitelstvo-okonfuzilos-voz-torzhestvuet/" title="28.04.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 16:00">28.04.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/28/karantin-prevratilsya-v-fars-pravitelstvo-okonfuzilos-voz-torzhestvuet/" title="Просмотры">2422</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/04/24/cel-vyzhit-i-dokazat-chto-ty-ne-psix/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/23.04.20-Iglikova-Aitmuhambetov-0.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/24/cel-vyzhit-i-dokazat-chto-ty-ne-psix/" title="Постоянная ссылка на статью &quot;Цель – выжить и доказать, что ты не псих&quot;" rel="bookmark">Цель – выжить и доказать, что ты не псих</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/24/cel-vyzhit-i-dokazat-chto-ty-ne-psix/" title="24.04.2020 17:00" rel="bookmark"><time class="entry-date published updated" datetime="24.04.2020 17:00">24.04.2020 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/24/cel-vyzhit-i-dokazat-chto-ty-ne-psix/" title="Просмотры">2215</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/04/24/buddijskij-monastyr-ablaj-xit/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/024.04.20-Yuricin-Erofeeva-01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/24/buddijskij-monastyr-ablaj-xit/" title="Постоянная ссылка на статью &quot;Буддийский монастырь Аблай-хит&quot;" rel="bookmark">Буддийский монастырь Аблай-хит</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/24/buddijskij-monastyr-ablaj-xit/" title="24.04.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="24.04.2020 15:00">24.04.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/24/buddijskij-monastyr-ablaj-xit/" title="Просмотры">2689</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/04/23/koronavirus-trebuet-gibkix-nestandartnyx-podxodov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/23.04.20-Yuricin-Karazhanov-05.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/23/koronavirus-trebuet-gibkix-nestandartnyx-podxodov/" title="Постоянная ссылка на статью &quot;Коронавирус требует гибких нестандартных подходов&quot;" rel="bookmark">Коронавирус требует гибких нестандартных подходов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/23/koronavirus-trebuet-gibkix-nestandartnyx-podxodov/" title="23.04.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="23.04.2020 14:00">23.04.2020 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/23/koronavirus-trebuet-gibkix-nestandartnyx-podxodov/" title="Просмотры">1581</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/04/22/neft-bumazhnaya-i-realnaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/22.04.20-Yuricin-Smirnov-04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/22/neft-bumazhnaya-i-realnaya/" title="Постоянная ссылка на статью &quot;Нефть «бумажная» и реальная&quot;" rel="bookmark">Нефть «бумажная» и реальная</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/22/neft-bumazhnaya-i-realnaya/" title="22.04.2020 13:08" rel="bookmark"><time class="entry-date published updated" datetime="22.04.2020 13:08">22.04.2020 13:08</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/22/neft-bumazhnaya-i-realnaya/" title="Просмотры">2017</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/04/21/zachem-dariga-nazarbaeva-obratilas-v-konstitucionnyj-sovet/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/21.04.20-Iglikova-Beysebaev-03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/21/zachem-dariga-nazarbaeva-obratilas-v-konstitucionnyj-sovet/" title="Постоянная ссылка на статью &quot;Зачем Дарига Назарбаева обратилась в Конституционный совет?&quot;" rel="bookmark">Зачем Дарига Назарбаева обратилась в Конституционный совет?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/21/zachem-dariga-nazarbaeva-obratilas-v-konstitucionnyj-sovet/" title="21.04.2020 16:11" rel="bookmark"><time class="entry-date published updated" datetime="21.04.2020 16:11">21.04.2020 16:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/21/zachem-dariga-nazarbaeva-obratilas-v-konstitucionnyj-sovet/" title="Просмотры">33371</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/04/20/42500-pokazali-nastoyashhuyu-bezraboticu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/20.04.20-Yuricin-Kusainov-03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/20/42500-pokazali-nastoyashhuyu-bezraboticu/" title="Постоянная ссылка на статью &quot;42500 показали настоящую безработицу&quot;" rel="bookmark">42500 показали настоящую безработицу</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/20/42500-pokazali-nastoyashhuyu-bezraboticu/" title="20.04.2020 13:30" rel="bookmark"><time class="entry-date published updated" datetime="20.04.2020 13:30">20.04.2020 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/20/42500-pokazali-nastoyashhuyu-bezraboticu/" title="Просмотры">6441</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/04/17/ertysbaev-o-bogatstvax-nazarbaeva-i-tokaeva/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/16.04.20-Iglikova-Ertisbaev-1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/17/ertysbaev-o-bogatstvax-nazarbaeva-i-tokaeva/" title="Постоянная ссылка на статью &quot;Ертысбаев о богатствах Назарбаева и Токаева&quot;" rel="bookmark">Ертысбаев о богатствах Назарбаева и Токаева</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/17/ertysbaev-o-bogatstvax-nazarbaeva-i-tokaeva/" title="17.04.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="17.04.2020 15:00">17.04.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/17/ertysbaev-o-bogatstvax-nazarbaeva-i-tokaeva/" title="Просмотры">122140</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/04/17/riski-zatyazhnogo-karantina/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/17.04.20-Yuricin-Kaznacheev-04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/17/riski-zatyazhnogo-karantina/" title="Постоянная ссылка на статью &quot;Риски затяжного карантина&quot;" rel="bookmark">Риски затяжного карантина</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/17/riski-zatyazhnogo-karantina/" title="17.04.2020 14:30" rel="bookmark"><time class="entry-date published updated" datetime="17.04.2020 14:30">17.04.2020 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/17/riski-zatyazhnogo-karantina/" title="Просмотры">3708</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/04/15/koronavirus-velikaya-depressiya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/15.03.20-Yuricin-Domnin-02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/04/15/koronavirus-velikaya-depressiya/" title="Постоянная ссылка на статью &quot;Коронавирус = Великая депрессия&quot;" rel="bookmark">Коронавирус = Великая депрессия</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/15/koronavirus-velikaya-depressiya/" title="15.04.2020 13:30" rel="bookmark"><time class="entry-date published updated" datetime="15.04.2020 13:30">15.04.2020 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/15/koronavirus-velikaya-depressiya/" title="Просмотры">3247</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">45009</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-29-Kim-Chen-In-GL.jpg" alt="Война Миров. Ким Чен Ын скорее жив, чем мертв"></a>
            
                <a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" title="Постоянная ссылка на статью &quot;Война Миров. Ким Чен Ын скорее жив, чем мертв&quot;" rel="bookmark">Война Миров. Ким Чен Ын скорее жив, чем мертв</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" title="29.04.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 07:00">29.04.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" title="Просмотры">658</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">40553</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/">Не верится, что бывает настолько этнически смешанное население, какое есть в Алматы</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/" title="28.04.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 14:00">28.04.2020 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1846&nbsp;(5820)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/">Увы, COVID-19 это не мировой заговор</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/" title="28.04.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 09:00">28.04.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1102&nbsp;(4520)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/29/dlya-chego-nuzhny-ministr-dalenov-npp-i-partiya-nur-otan/">Для чего нужны министр Даленов, НПП и партия «Nur Otan»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/dlya-chego-nuzhny-ministr-dalenov-npp-i-partiya-nur-otan/" title="29.04.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 09:00">29.04.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/29/dlya-chego-nuzhny-ministr-dalenov-npp-i-partiya-nur-otan/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">980&nbsp;(980)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/">Неизвестный Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/" title="28.04.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 13:00">28.04.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">879&nbsp;(2248)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/">Война Миров. Ким Чен Ын скорее жив, чем мертв</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" title="29.04.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2020 07:00">29.04.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/29/vojna-mirov-kim-chen-yn-skoree-zhiv-chem-mertv/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">658&nbsp;(658)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/">Не верится, что бывает настолько этнически смешанное население, какое есть в Алматы</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/" title="28.04.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 14:00">28.04.2020 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/28/ne-veritsya-chto-byvaet-nastolko-etnicheski-smeshannoe-naselenie-kakoe-est-v-almaty/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3974&nbsp;(5820)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/">Увы, COVID-19 это не мировой заговор</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/" title="28.04.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 09:00">28.04.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/28/uvy-covid-19-eto-ne-mirovoj-zagovor/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3419&nbsp;(4520)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/27/pochemu-belorusy-ozabotilis-izmeneniem-kitajskogo-nazvaniya-svoej-strany/">Почему белорусы озаботились изменением китайского названия своей страны?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/27/pochemu-belorusy-ozabotilis-izmeneniem-kitajskogo-nazvaniya-svoej-strany/" title="27.04.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="27.04.2020 09:00">27.04.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/27/pochemu-belorusy-ozabotilis-izmeneniem-kitajskogo-nazvaniya-svoej-strany/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2168&nbsp;(5735)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/28/karantin-prevratilsya-v-fars-pravitelstvo-okonfuzilos-voz-torzhestvuet/">Карантин превратился в фарс. Правительство оконфузилось. ВОЗ торжествует</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/karantin-prevratilsya-v-fars-pravitelstvo-okonfuzilos-voz-torzhestvuet/" title="28.04.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 16:00">28.04.2020 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/28/karantin-prevratilsya-v-fars-pravitelstvo-okonfuzilos-voz-torzhestvuet/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1795&nbsp;(2422)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/">Неизвестный Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/" title="28.04.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2020 13:00">28.04.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/28/neizvestnyj-kazaxstan/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1368&nbsp;(2248)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/23/chto-oznachaet-massovyj-isxod-russkix-iz-kazaxstana-dlya-korennogo-naseleniya-respubliki/">Что означает массовый исход русских из Казахстана для коренного населения республики?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/23/chto-oznachaet-massovyj-isxod-russkix-iz-kazaxstana-dlya-korennogo-naseleniya-respubliki/" title="23.04.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="23.04.2020 07:00">23.04.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3310" title="Посмотреть все материалы автора Алихан САБИРОВ" rel="author">Алихан САБИРОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/23/chto-oznachaet-massovyj-isxod-russkix-iz-kazaxstana-dlya-korennogo-naseleniya-respubliki/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">53873&nbsp;(53873)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/21/zachem-dariga-nazarbaeva-obratilas-v-konstitucionnyj-sovet/">Зачем Дарига Назарбаева обратилась в Конституционный совет?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/21/zachem-dariga-nazarbaeva-obratilas-v-konstitucionnyj-sovet/" title="21.04.2020 16:11" rel="bookmark"><time class="entry-date published updated" datetime="21.04.2020 16:11">21.04.2020 16:11</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/21/zachem-dariga-nazarbaeva-obratilas-v-konstitucionnyj-sovet/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">33372&nbsp;(33371)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/24/oksfordskie-malchiki-kazaxskoj-mediciny/">Оксфордские мальчики казахской медицины</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/24/oksfordskie-malchiki-kazaxskoj-mediciny/" title="24.04.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="24.04.2020 07:00">24.04.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/24/oksfordskie-malchiki-kazaxskoj-mediciny/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">15717&nbsp;(15717)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/24/nashi-pensii-otdadut-inostrannym-bogacham/">Наши пенсии отдадут иностранным «богачам»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/24/nashi-pensii-otdadut-inostrannym-bogacham/" title="24.04.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="24.04.2020 13:00">24.04.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/24/nashi-pensii-otdadut-inostrannym-bogacham/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11574&nbsp;(11574)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/21/olzhas-sulejmenov-na-chto-upovayu/">Олжас Сулейменов: На что уповаю</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/21/olzhas-sulejmenov-na-chto-upovayu/" title="21.04.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="21.04.2020 07:00">21.04.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/21/olzhas-sulejmenov-na-chto-upovayu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11162&nbsp;(11162)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/24/kto-takoj-turok-eto-slozhnyj-vopros/">Кто такой турок? Это сложный вопрос</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/24/kto-takoj-turok-eto-slozhnyj-vopros/" title="24.04.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="24.04.2020 09:00">24.04.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/24/kto-takoj-turok-eto-slozhnyj-vopros/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">10352&nbsp;(10352)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/01/ugrozy-i-strax-amerikanskoj-biolaboratorii-v-kazaxstane/">Угрозы и страх американской биолаборатории в Казахстане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/01/ugrozy-i-strax-amerikanskoj-biolaboratorii-v-kazaxstane/" title="01.04.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2020 07:00">01.04.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3451" title="Посмотреть все материалы автора Никита МЕНДКОВИЧ глава Евразийского Аналитического Клуба" rel="author">Никита МЕНДКОВИЧ глава Евразийского Аналитического Клуба</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/01/ugrozy-i-strax-amerikanskoj-biolaboratorii-v-kazaxstane/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9986&nbsp;(66325)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/20/pochemu-v-podnebesnoj-reshili-chto-kazaxstan-stremitsya-vernutsya-v-kitaj/">«Почему в Поднебесной решили, что «Казахстан стремится вернуться в Китай»?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/20/pochemu-v-podnebesnoj-reshili-chto-kazaxstan-stremitsya-vernutsya-v-kitaj/" title="20.04.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="20.04.2020 07:00">20.04.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/20/pochemu-v-podnebesnoj-reshili-chto-kazaxstan-stremitsya-vernutsya-v-kitaj/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9257&nbsp;(9257)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/24/do-konca-nyneshnego-mesyaca-my-budem-derzhat-etot-karantin-a-dalshe-podumaem-tridcatiletnee-prezidentstvo-kak-nazarbaev-stal-liderom-nacii-zdravooxranenie-kazaxstana-budem-lechit-ili-pust-zhivyot/">«До конца нынешнего месяца мы будем держать этот карантин, а дальше подумаем». «Тридцатилетнее президентство: Как Назарбаев стал Лидером нации». «Здравоохранение Казахстана: будем лечить или пусть живёт?». «Какими казахстанцы выйдут из кризиса»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/24/do-konca-nyneshnego-mesyaca-my-budem-derzhat-etot-karantin-a-dalshe-podumaem-tridcatiletnee-prezidentstvo-kak-nazarbaev-stal-liderom-nacii-zdravooxranenie-kazaxstana-budem-lechit-ili-pust-zhivyot/" title="24.04.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.04.2020 12:00">24.04.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/24/do-konca-nyneshnego-mesyaca-my-budem-derzhat-etot-karantin-a-dalshe-podumaem-tridcatiletnee-prezidentstvo-kak-nazarbaev-stal-liderom-nacii-zdravooxranenie-kazaxstana-budem-lechit-ili-pust-zhivyot/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8654&nbsp;(8653)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/17/ertysbaev-o-bogatstvax-nazarbaeva-i-tokaeva/">Ертысбаев о богатствах Назарбаева и Токаева</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/17/ertysbaev-o-bogatstvax-nazarbaeva-i-tokaeva/" title="17.04.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="17.04.2020 15:00">17.04.2020 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/17/ertysbaev-o-bogatstvax-nazarbaeva-i-tokaeva/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8183&nbsp;(122140)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2020 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- endtime=0.42144700 1588142558 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
