<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Лишь на западе и юго-западе Казахстана сохраняется погода без осадков в среду &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Погода в Казахстане" />
<meta name="keywords" value="нур-султан, алматы, шымкент, погода, казгидромет, прогноз погоды, осадки" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Лишь на западе и юго-западе Казахстана сохраняется погода без осадков в среду" />
<meta property="og:description" content="Погода в Казахстане" />
<meta property="og:url" content="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Лишь на западе и юго-западе Казахстана сохраняется погода без осадков в среду&raquo;" href="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F07%2F01%2Flish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F07%2F01%2Flish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2020',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2020',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-886797 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.23242600 1593577744 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-886797" class="post-886797 post type-post status-publish format-standard hentry category-novosti tag-11884 tag-11812 tag-nur-sultan tag-13641 tag-11811 tag-19853 tag-16245">

	
	<header class="entry-header">

		<h1 class="entry-title">Лишь на западе и юго-западе Казахстана сохраняется погода без осадков в среду</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/" title="08:20" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-01T08:20:53+06:00">01.07.2020&nbsp;08:20</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/" title="Просмотры">93</a></span> <span class="meta-comments"><a href="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;"><b>Нур-Султан. 1 июля. КазТАГ </b></span>&#8212; Лишь на западе и юго-западе Казахстана сохраняется погода без осадков в среду, сообщает пресс-служба РГП «Казгидромет».</p>
<p>«Южный циклон и связанные с ним атмосферные фронтальные разделы сохраняют неустойчивый характер погоды на большей части республики – местами пройдут дожди с грозами, шквал, возможен град. Лишь на западе и юго-западе РК сохраняется погода без осадков. Местами ожидаются усиление ветра, на севере – туман», &#8212; говорится в сообщении.</p>
<p>В Нур-Султане переменная облачность, днем кратковременный дождь, гроза. Ветер северный, северо-восточный ночью 5-10, днем 9-14 метров в секунду. Температура днем +28+30, ночью +16+18.</p>
<p>В Алматы переменная облачность, без осадков. Ветер 0-5 метров в секунду. Температура днем +29+31, ночью +16+18.</p>
<p>В Шымкенте переменная облачность, без осадков. Ветер южный, юго-западный 8-13 метров в секунду. Температура днем +33+35, ночью +17+19.</p><div class="z_mb">
                    <a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/2020-07-01-toi.jpg" alt="Если б я был султан, я б имел… Нур-Султан"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" title="Постоянная ссылка на статью &quot;Если б я был султан, я б имел… Нур-Султан&quot;" rel="bookmark">Если б я был султан, я б имел… Нур-Султан</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" title="01.07.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2020 07:00">01.07.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" title="Просмотры">1181</a></span></div>
                    </div>
    
<p>В Акмолинской области дождь с грозой, ночью и утром местами ожидается туман, ветер 15-20 метров в секунду. Днем +25+30, ночью +13+18.</p>
<p>В Восточно-Казахстанской области днем дождь с грозой, ветер 15-20 метров в секунду. Днем +27+32, ночью +8+13.</p>
<p>В Карагандинской области дождь с грозой, ветер 15-20 метров в секунду, сохраняется чрезвычайная пожарная опасность. Днем +25+30 (на юге +34), ночью +13+18 (на юге +21).</p>
<p>В Алматинской области днем кратковременный дождь с грозой, сохраняется чрезвычайная пожарная опасность. Днем +28+33, ночью +14+19.</p>
<p>В Туркестанской области без осадков, ветер 15-20 метров в секунду, на большей части сохраняется чрезвычайная пожарная опасность. Днем +32+37, ночью +15+20.</p><div class="z_mb">
                    <a href="https://zonakz.net/2020/06/19/covid-19-pugaet-vysshuyu-byurokratiyu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/19.06.20-Kaznacheev_01.jpg" alt="COVID-19 пугает высшую бюрократию"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2020/06/19/covid-19-pugaet-vysshuyu-byurokratiyu/" title="Постоянная ссылка на статью &quot;COVID-19 пугает высшую бюрократию&quot;" rel="bookmark">COVID-19 пугает высшую бюрократию</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/19/covid-19-pugaet-vysshuyu-byurokratiyu/" title="19.06.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2020 14:00">19.06.2020 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/19/covid-19-pugaet-vysshuyu-byurokratiyu/" title="Просмотры">3528</a></span></div>
                    </div>
    
<p>В Павлодарской области дождь с грозой, усиление ветра 15-20 метров в секунду. Днем +29+34, ночью +15+20.</p>
<p>В Жамбылской области без осадков, ветер 15-20 метров в секунду, на большей части сохраняется чрезвычайная пожарная опасность. Днем +32+37, ночью +19+24.</p>
<p>В Костанайской области дождь с грозой, град, ветер 15-20 метров в секунду, ночью и утром туман. Днем +17+22 (на юге +25), ночью +5+10 (на юге +15).</p>
<p>В Северо-Казахстанской области дождь с грозой, местами туман, днем усиление ветра 15-20 метров в секунду, возможен град. Днем +16+21, ночью +7+12.</p>
<p>В Мангистауской области без осадков, усиление ветра 15-20 метров в секунду с пыльной бурей. Днем +25+30 (на юге +33), ночью +18+23 (на севере +14).</p><div class="z_mb">
                    <a href="https://zonakz.net/2020/06/24/putin-udaril-paradom-po-korone-virusa/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/24.06.20-Zaharov_03.jpg" alt="Путин ударил парадом по короне вируса"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2020/06/24/putin-udaril-paradom-po-korone-virusa/" title="Постоянная ссылка на статью &quot;Путин ударил парадом по короне вируса&quot;" rel="bookmark">Путин ударил парадом по короне вируса</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/24/putin-udaril-paradom-po-korone-virusa/" title="24.06.2020 18:20" rel="bookmark"><time class="entry-date published updated" datetime="24.06.2020 18:20">24.06.2020 18:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/24/putin-udaril-paradom-po-korone-virusa/" title="Просмотры">2484</a></span></div>
                    </div>
    
<p>В Атырауской области без осадков, ветер 15-20 метров в секунду, сохраняется чрезвычайная пожарная опасность. Днем +25+30, ночью +15+20.</p>
<p>В Кызылординской области днем дождь с грозой, возможен град, усиление ветра 15-20 метров в секунду, местами шквал, сохраняется чрезвычайная пожарная опасность. Днем +33+38, ночью +17+22.</p>
<p>В Актюбинской области дождь с грозой, град, ветер 15-20 метров в секунду, сохраняется чрезвычайная пожарная опасность. Днем +18+23 (на юге +26), ночью +8+13 (на юге +16).</p>
<p>В Западно-Казахстанской области без осадков. Днем +22+27 (на юге +30), ночью +10+15 (на юге +18).</p>
<p>«В ближайшие сутки на горных реках юга, юго-востока и востока республики будут наблюдаться колебания уровней воды», &#8212; предупредили синоптики.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2020/06/24/grad-vozmozhen-na-vostoke-i-severo-vostoke-kazaxstana-v-sredu/" rel="bookmark" title="Град возможен на востоке и северо-востоке Казахстана в среду">Град возможен на востоке и северо-востоке Казахстана в среду </a></li>
<li><a href="https://zonakz.net/2020/06/13/pogoda-bez-osadkov-ozhidaetsya-v-subbotu-lish-na-yuge-i-zapade-kazaxstana/" rel="bookmark" title="Погода без осадков ожидается в субботу лишь на юге и западе Казахстана">Погода без осадков ожидается в субботу лишь на юге и западе Казахстана </a></li>
<li><a href="https://zonakz.net/2020/06/30/pogoda-bez-osadkov-ozhidaetsya-vo-vtornik-lish-na-yuge-kazaxstana-2/" rel="bookmark" title="Погода без осадков ожидается во вторник лишь на юге Казахстана">Погода без осадков ожидается во вторник лишь на юге Казахстана </a></li>
<li><a href="https://zonakz.net/2020/06/17/neustojchivyj-xarakter-pogody-soxranyaetsya-na-bolshej-chasti-kazaxstana-v-sredu/" rel="bookmark" title="Неустойчивый характер погоды сохраняется на большей части Казахстана в среду">Неустойчивый характер погоды сохраняется на большей части Казахстана в среду </a></li>
<li><a href="https://zonakz.net/2020/06/11/pogoda-bez-osadkov-ozhidaetsya-na-bolshej-chasti-kazaxstana-v-chetverg-8/" rel="bookmark" title="Погода без осадков ожидается на большей части Казахстана в четверг">Погода без осадков ожидается на большей части Казахстана в четверг </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%bb%d0%bc%d0%b0%d1%82%d1%8b/" rel="tag">алматы</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b3%d0%b8%d0%b4%d1%80%d0%be%d0%bc%d0%b5%d1%82/" rel="tag">казгидромет</a><a href="https://zonakz.net/tag/nur-sultan/" rel="tag">нур-султан</a><a href="https://zonakz.net/tag/%d0%be%d1%81%d0%b0%d0%b4%d0%ba%d0%b8/" rel="tag">осадки</a><a href="https://zonakz.net/tag/%d0%bf%d0%be%d0%b3%d0%be%d0%b4%d0%b0/" rel="tag">погода</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%be%d0%b3%d0%bd%d0%be%d0%b7%d0%bf%d0%be%d0%b3%d0%be%d0%b4%d1%8b/" rel="tag">прогноз погоды</a><a href="https://zonakz.net/tag/%d1%88%d1%8b%d0%bc%d0%ba%d0%b5%d0%bd%d1%82/" rel="tag">шымкент</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Если б я был султан, я б имел… Нур-Султан</a></div><div class="nav-next"><a href="https://zonakz.net/2020/07/01/ceny-na-neft-neznachitelno-ponizilis-na-vedushhix-mirovyx-birzhax-12/" rel="next"><span class="screen-reader-text">Next Post:</span>Цены на нефть незначительно понизились на ведущих мировых биржах</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2020/07/01/kto-stoit-za-antirossijskimi-vypadami-v-kazaxstane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/07/2020-07-01-KZ.jpg" alt="Кто стоит за антироссийскими выпадами в Казахстане?!"></a>
                
                <a href="https://zonakz.net/2020/07/01/kto-stoit-za-antirossijskimi-vypadami-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Кто стоит за антироссийскими выпадами в Казахстане?!&quot;" rel="bookmark">Кто стоит за антироссийскими выпадами в Казахстане?!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/01/kto-stoit-za-antirossijskimi-vypadami-v-kazaxstane/" title="01.07.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2020 09:00">01.07.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/07/01/kto-stoit-za-antirossijskimi-vypadami-v-kazaxstane/" title="Просмотры">518</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/2020-07-01-toi.jpg" alt="Если б я был султан, я б имел… Нур-Султан"></a>
                
                <a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" title="Постоянная ссылка на статью &quot;Если б я был султан, я б имел… Нур-Султан&quot;" rel="bookmark">Если б я был султан, я б имел… Нур-Султан</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" title="01.07.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2020 07:00">01.07.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" title="Просмотры">1149</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/06/30/leto-patriarxa/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/2020-06-30-Pytin.jpg" alt="Лето патриарха"></a>
                
                <a href="https://zonakz.net/2020/06/30/leto-patriarxa/" title="Постоянная ссылка на статью &quot;Лето патриарха&quot;" rel="bookmark">Лето патриарха</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/leto-patriarxa/" title="30.06.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 13:00">30.06.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/leto-patriarxa/" title="Просмотры">1048</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/03/2020-03-17-emergency.jpg" alt="«По вопросу введения жесткого карантина по аналогии с тем, который действовал в марте - мае текущего года». «Идея введения очередного «жесткого» карантина – очень большая ошибка». «Второй карантин многие не перенесут». «Кто-то должен нести ответственность за это!»"></a>
                
                <a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/" title="Постоянная ссылка на статью &quot;«По вопросу введения жесткого карантина по аналогии с тем, который действовал в марте - мае текущего года». «Идея введения очередного «жесткого» карантина – очень большая ошибка». «Второй карантин многие не перенесут». «Кто-то должен нести ответственность за это!»&quot;" rel="bookmark">«По вопросу введения жесткого карантина по аналогии с тем, который действовал в марте - мае текущего года». «Идея введения очередного «жесткого» карантина – очень большая ошибка». «Второй карантин многие не перенесут». «Кто-то должен нести ответственность за это!»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/" title="30.06.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 12:00">30.06.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/" title="Просмотры">5278</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/2020-06-30-Tokaev-gl.jpg" alt="День сурка президента Токаева"></a>
                
                <a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" title="Постоянная ссылка на статью &quot;День сурка президента Токаева&quot;" rel="bookmark">День сурка президента Токаева</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" title="30.06.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 09:00">30.06.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" title="Просмотры">15426</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/07/01/vlasti-planiruyut-rasshirit-polnomochiya-organov-voennoj-policii-vooruzhennyx-sil-i-knb-rk/" title="Постоянная ссылка на статью &quot;Власти планируют расширить полномочия органов военной полиции Вооруженных сил и КНБ РК&quot;" rel="bookmark">Власти планируют расширить полномочия органов военной полиции Вооруженных сил и КНБ РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/01/vlasti-planiruyut-rasshirit-polnomochiya-organov-voennoj-policii-vooruzhennyx-sil-i-knb-rk/" title="01.07.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2020 09:00">01.07.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/07/01/vlasti-planiruyut-rasshirit-polnomochiya-organov-voennoj-policii-vooruzhennyx-sil-i-knb-rk/" title="Просмотры">142</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/07/01/ceny-na-neft-neznachitelno-ponizilis-na-vedushhix-mirovyx-birzhax-12/" title="Постоянная ссылка на статью &quot;Цены на нефть незначительно понизились на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть незначительно понизились на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/01/ceny-na-neft-neznachitelno-ponizilis-na-vedushhix-mirovyx-birzhax-12/" title="01.07.2020 08:30" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2020 08:30">01.07.2020 08:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/07/01/ceny-na-neft-neznachitelno-ponizilis-na-vedushhix-mirovyx-birzhax-12/" title="Просмотры">94</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/" title="Постоянная ссылка на статью &quot;Лишь на западе и юго-западе Казахстана сохраняется погода без осадков в среду&quot;" rel="bookmark">Лишь на западе и юго-западе Казахстана сохраняется погода без осадков в среду</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/" title="01.07.2020 08:20" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2020 08:20">01.07.2020 08:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/07/01/lish-na-zapade-i-yugo-zapade-kazaxstana-soxranyaetsya-pogoda-bez-osadkov-v-sredu/" title="Просмотры">90</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/belorusskaya-aviakompaniya-otmenila-rejsy-v-kazaxstan-do-31-iyulya/" title="Постоянная ссылка на статью &quot;Белорусская авиакомпания отменила рейсы в Казахстан до 31 июля&quot;" rel="bookmark">Белорусская авиакомпания отменила рейсы в Казахстан до 31 июля</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/belorusskaya-aviakompaniya-otmenila-rejsy-v-kazaxstan-do-31-iyulya/" title="30.06.2020 21:42" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 21:42">30.06.2020 21:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/belorusskaya-aviakompaniya-otmenila-rejsy-v-kazaxstan-do-31-iyulya/" title="Просмотры">378</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/ashimbaev-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-bolshaya-oshibka/" title="Постоянная ссылка на статью &quot;Ашимбаев: Идея введения очередного «жесткого» карантина - большая ошибка&quot;" rel="bookmark">Ашимбаев: Идея введения очередного «жесткого» карантина - большая ошибка</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/ashimbaev-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-bolshaya-oshibka/" title="30.06.2020 20:24" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 20:24">30.06.2020 20:24</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/ashimbaev-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-bolshaya-oshibka/" title="Просмотры">2083</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/naznachena-predvaritelnaya-data-starta-chempionata-kazaxstana-po-xokkeyu-s-shajboj/" title="Постоянная ссылка на статью &quot;Назначена предварительная дата старта чемпионата Казахстана по хоккею с шайбой&quot;" rel="bookmark">Назначена предварительная дата старта чемпионата Казахстана по хоккею с шайбой</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/naznachena-predvaritelnaya-data-starta-chempionata-kazaxstana-po-xokkeyu-s-shajboj/" title="30.06.2020 19:46" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 19:46">30.06.2020 19:46</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/naznachena-predvaritelnaya-data-starta-chempionata-kazaxstana-po-xokkeyu-s-shajboj/" title="Просмотры">229</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/kazaxstan-ratificiroval-soglashenie-s-iranom-o-pravovoj-pomoshhi-po-grazhdanskim-delam/" title="Постоянная ссылка на статью &quot;Казахстан ратифицировал соглашение с Ираном о правовой помощи по гражданским делам&quot;" rel="bookmark">Казахстан ратифицировал соглашение с Ираном о правовой помощи по гражданским делам</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/kazaxstan-ratificiroval-soglashenie-s-iranom-o-pravovoj-pomoshhi-po-grazhdanskim-delam/" title="30.06.2020 18:35" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 18:35">30.06.2020 18:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/kazaxstan-ratificiroval-soglashenie-s-iranom-o-pravovoj-pomoshhi-po-grazhdanskim-delam/" title="Просмотры">227</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/akimat-nur-sultana-gotovitsya-k-prazdnovaniyu-dnya-goroda-v-usloviyax-koronavirusa/" title="Постоянная ссылка на статью &quot;Акимат Нур-Султана готовится к празднованию Дня города в условиях коронавируса&quot;" rel="bookmark">Акимат Нур-Султана готовится к празднованию Дня города в условиях коронавируса</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/akimat-nur-sultana-gotovitsya-k-prazdnovaniyu-dnya-goroda-v-usloviyax-koronavirusa/" title="30.06.2020 18:17" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 18:17">30.06.2020 18:17</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/akimat-nur-sultana-gotovitsya-k-prazdnovaniyu-dnya-goroda-v-usloviyax-koronavirusa/" title="Просмотры">1082</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/vremenno-otmeneny-almaty-nur-sultan-i-eshhe-dva-poezda-iz-stolicy/" title="Постоянная ссылка на статью &quot;Временно отменены «Алматы–Нур-Султан» и еще два поезда из столицы&quot;" rel="bookmark">Временно отменены «Алматы–Нур-Султан» и еще два поезда из столицы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/vremenno-otmeneny-almaty-nur-sultan-i-eshhe-dva-poezda-iz-stolicy/" title="30.06.2020 18:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 18:00">30.06.2020 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/vremenno-otmeneny-almaty-nur-sultan-i-eshhe-dva-poezda-iz-stolicy/" title="Просмотры">735</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/sdelki-s-nedvizhimostyu-v-rk-mogut-byt-tolko-beznalichnymi-arrfr/" title="Постоянная ссылка на статью &quot;Сделки с недвижимостью в РК могут быть только безналичными - АРРФР&quot;" rel="bookmark">Сделки с недвижимостью в РК могут быть только безналичными - АРРФР</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/sdelki-s-nedvizhimostyu-v-rk-mogut-byt-tolko-beznalichnymi-arrfr/" title="30.06.2020 17:46" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 17:46">30.06.2020 17:46</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/sdelki-s-nedvizhimostyu-v-rk-mogut-byt-tolko-beznalichnymi-arrfr/" title="Просмотры">840</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/shtormovye-preduprezhdeniya-obyavleny-na-sredu-v-pyati-oblastyax-kazaxstana-2/" title="Постоянная ссылка на статью &quot;Штормовые предупреждения объявлены на среду в пяти областях Казахстана&quot;" rel="bookmark">Штормовые предупреждения объявлены на среду в пяти областях Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/shtormovye-preduprezhdeniya-obyavleny-na-sredu-v-pyati-oblastyax-kazaxstana-2/" title="30.06.2020 17:20" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 17:20">30.06.2020 17:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/shtormovye-preduprezhdeniya-obyavleny-na-sredu-v-pyati-oblastyax-kazaxstana-2/" title="Просмотры">1341</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/monitoringovuyu-gruppu-sozdali-na-fone-deficita-lekarstv-v-aptekax-almaty/" title="Постоянная ссылка на статью &quot;Мониторинговую группу создали на фоне дефицита лекарств в аптеках Алматы&quot;" rel="bookmark">Мониторинговую группу создали на фоне дефицита лекарств в аптеках Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/monitoringovuyu-gruppu-sozdali-na-fone-deficita-lekarstv-v-aptekax-almaty/" title="30.06.2020 17:12" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 17:12">30.06.2020 17:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/monitoringovuyu-gruppu-sozdali-na-fone-deficita-lekarstv-v-aptekax-almaty/" title="Просмотры">263</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/v-polshe-vypustili-marku-k-175-letiyu-abaya/" title="Постоянная ссылка на статью &quot;В Польше выпустили марку к 175-летию Абая&quot;" rel="bookmark">В Польше выпустили марку к 175-летию Абая</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/v-polshe-vypustili-marku-k-175-letiyu-abaya/" title="30.06.2020 17:10" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 17:10">30.06.2020 17:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/v-polshe-vypustili-marku-k-175-letiyu-abaya/" title="Просмотры">236</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/peresmotren-predelnyj-tarif-energoproizvodyashhix-organizacij-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Пересмотрен предельный тариф энергопроизводящих организаций в Казахстане&quot;" rel="bookmark">Пересмотрен предельный тариф энергопроизводящих организаций в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/peresmotren-predelnyj-tarif-energoproizvodyashhix-organizacij-v-kazaxstane/" title="30.06.2020 17:05" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 17:05">30.06.2020 17:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/peresmotren-predelnyj-tarif-energoproizvodyashhix-organizacij-v-kazaxstane/" title="Просмотры">271</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2020/06/30/eks-zamakima-sko-vozglavil-komitet-po-delam-grazhdanskogo-obshhestva/" title="Постоянная ссылка на статью &quot;Экс-замакима СКО возглавил комитет по делам гражданского общества&quot;" rel="bookmark">Экс-замакима СКО возглавил комитет по делам гражданского общества</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/eks-zamakima-sko-vozglavil-komitet-po-delam-grazhdanskogo-obshhestva/" title="30.06.2020 16:55" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 16:55">30.06.2020 16:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/30/eks-zamakima-sko-vozglavil-komitet-po-delam-grazhdanskogo-obshhestva/" title="Просмотры">400</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2020/06/29/886622/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/29.06.20-Ahmetova_2_1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/29/886622/" title="Постоянная ссылка на статью &quot;Динмухамед Кунаев 1960 – 1962 гг.&quot;" rel="bookmark">Динмухамед Кунаев 1960 – 1962 гг.</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/29/886622/" title="29.06.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="29.06.2020 13:00">29.06.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/29/886622/" title="Просмотры">2440</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/06/26/v-bolshoj-baze-dannyx-mozhno-bolshe-ukrast/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/26.06.20-Voyaken_01-.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/26/v-bolshoj-baze-dannyx-mozhno-bolshe-ukrast/" title="Постоянная ссылка на статью &quot;В большой базе данных можно больше украсть&quot;" rel="bookmark">В большой базе данных можно больше украсть</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/26/v-bolshoj-baze-dannyx-mozhno-bolshe-ukrast/" title="26.06.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2020 16:00">26.06.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/26/v-bolshoj-baze-dannyx-mozhno-bolshe-ukrast/" title="Просмотры">1994</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/06/24/putin-udaril-paradom-po-korone-virusa/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/24.06.20-Zaharov_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/24/putin-udaril-paradom-po-korone-virusa/" title="Постоянная ссылка на статью &quot;Путин ударил парадом по короне вируса&quot;" rel="bookmark">Путин ударил парадом по короне вируса</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/24/putin-udaril-paradom-po-korone-virusa/" title="24.06.2020 18:20" rel="bookmark"><time class="entry-date published updated" datetime="24.06.2020 18:20">24.06.2020 18:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/24/putin-udaril-paradom-po-korone-virusa/" title="Просмотры">2482</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/06/24/britanskie-pasporta-dlya-gonkonga/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/24.06.20-KAUKENOV_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/24/britanskie-pasporta-dlya-gonkonga/" title="Постоянная ссылка на статью &quot;Британские паспорта для Гонконга&quot;" rel="bookmark">Британские паспорта для Гонконга</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/24/britanskie-pasporta-dlya-gonkonga/" title="24.06.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="24.06.2020 13:00">24.06.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/24/britanskie-pasporta-dlya-gonkonga/" title="Просмотры">1570</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/06/24/slavyane-i-tyurki-protiv-zastoya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/23.06.20-Kozhahmetov_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/24/slavyane-i-tyurki-protiv-zastoya/" title="Постоянная ссылка на статью &quot;Славяне и тюрки против застоя&quot;" rel="bookmark">Славяне и тюрки против застоя</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/24/slavyane-i-tyurki-protiv-zastoya/" title="24.06.2020 12:35" rel="bookmark"><time class="entry-date published updated" datetime="24.06.2020 12:35">24.06.2020 12:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/24/slavyane-i-tyurki-protiv-zastoya/" title="Просмотры">1849</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/06/22/inostrannyx-investicij-stanet-menshe/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/22.06.20-Domnin_04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/22/inostrannyx-investicij-stanet-menshe/" title="Постоянная ссылка на статью &quot;Иностранных инвестиций станет меньше&quot;" rel="bookmark">Иностранных инвестиций станет меньше</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/22/inostrannyx-investicij-stanet-menshe/" title="22.06.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.06.2020 13:00">22.06.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/22/inostrannyx-investicij-stanet-menshe/" title="Просмотры">2164</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/06/19/covid-19-pugaet-vysshuyu-byurokratiyu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/19.06.20-Kaznacheev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/19/covid-19-pugaet-vysshuyu-byurokratiyu/" title="Постоянная ссылка на статью &quot;COVID-19 пугает высшую бюрократию&quot;" rel="bookmark">COVID-19 пугает высшую бюрократию</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/19/covid-19-pugaet-vysshuyu-byurokratiyu/" title="19.06.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2020 14:00">19.06.2020 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/19/covid-19-pugaet-vysshuyu-byurokratiyu/" title="Просмотры">3527</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/06/18/delo-ryskalievyx-kto-vykolol-glaza-kazaxstanskoj-femide/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/18.06.20-Alibaev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/18/delo-ryskalievyx-kto-vykolol-glaza-kazaxstanskoj-femide/" title="Постоянная ссылка на статью &quot;Дело Рыскалиевых: кто выколол глаза казахстанской Фемиде?&quot;" rel="bookmark">Дело Рыскалиевых: кто выколол глаза казахстанской Фемиде?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/18/delo-ryskalievyx-kto-vykolol-glaza-kazaxstanskoj-femide/" title="18.06.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="18.06.2020 16:00">18.06.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/18/delo-ryskalievyx-kto-vykolol-glaza-kazaxstanskoj-femide/" title="Просмотры">12593</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/06/18/lozung-kreditnoj-amnistii-bolshe-ne-aktualen/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/17.06.20-Kusainov_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/18/lozung-kreditnoj-amnistii-bolshe-ne-aktualen/" title="Постоянная ссылка на статью &quot;Лозунг кредитной амнистии больше не актуален&quot;" rel="bookmark">Лозунг кредитной амнистии больше не актуален</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/18/lozung-kreditnoj-amnistii-bolshe-ne-aktualen/" title="18.06.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="18.06.2020 13:00">18.06.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/18/lozung-kreditnoj-amnistii-bolshe-ne-aktualen/" title="Просмотры">3111</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/06/16/delo-ryskalievyx-prokuror-vsegda-prav/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/16.06.20.Svoik_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/06/16/delo-ryskalievyx-prokuror-vsegda-prav/" title="Постоянная ссылка на статью &quot;Дело Рыскалиевых: прокурор всегда прав!&quot;" rel="bookmark">Дело Рыскалиевых: прокурор всегда прав!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/16/delo-ryskalievyx-prokuror-vsegda-prav/" title="16.06.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="16.06.2020 16:00">16.06.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/16/delo-ryskalievyx-prokuror-vsegda-prav/" title="Просмотры">5299</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">52693</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2020/06/24/vojna-mirov-kremlevskoe-videnie-vtoroj-mirovoj/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/2020-05-24-Pytin-Pobeda-75-gl.jpg" alt="Война Миров. Кремлевское видение Второй мировой"></a>
            
                <a href="https://zonakz.net/2020/06/24/vojna-mirov-kremlevskoe-videnie-vtoroj-mirovoj/" title="Постоянная ссылка на статью &quot;Война Миров. Кремлевское видение Второй мировой&quot;" rel="bookmark">Война Миров. Кремлевское видение Второй мировой</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/24/vojna-mirov-kremlevskoe-videnie-vtoroj-mirovoj/" title="24.06.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="24.06.2020 09:00">24.06.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/06/24/vojna-mirov-kremlevskoe-videnie-vtoroj-mirovoj/" title="Просмотры">2619</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">46945</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/30/dimash-kudajbergen-ispolnil-pesnyu-na-osnove-poemy-vremen-dinastii-tan-na-kitajskom-yazyke-na-populyarnom-v-kitae-televizionnom-shou/">Димаш Кудайберген исполнил песню на основе поэмы времен династии Тан на китайском языке на популярном в Китае телевизионном шоу</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/dimash-kudajbergen-ispolnil-pesnyu-na-osnove-poemy-vremen-dinastii-tan-na-kitajskom-yazyke-na-populyarnom-v-kitae-televizionnom-shou/" title="30.06.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 07:00">30.06.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/30/dimash-kudajbergen-ispolnil-pesnyu-na-osnove-poemy-vremen-dinastii-tan-na-kitajskom-yazyke-na-populyarnom-v-kitae-televizionnom-shou/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1691&nbsp;(3279)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/">День сурка президента Токаева</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" title="30.06.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 09:00">30.06.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1681&nbsp;(15426)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/">Если б я был султан, я б имел… Нур-Султан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" title="01.07.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2020 07:00">01.07.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/07/01/esli-b-ya-byl-sultan-ya-b-imel-nur-sultan/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1145&nbsp;(1148)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/">«По вопросу введения жесткого карантина по аналогии с тем, который действовал в марте - мае текущего года». «Идея введения очередного «жесткого» карантина – очень большая ошибка». «Второй карантин многие не перенесут». «Кто-то должен нести ответственность за это!»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/" title="30.06.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 12:00">30.06.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">781&nbsp;(5278)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/07/01/kto-stoit-za-antirossijskimi-vypadami-v-kazaxstane/">Кто стоит за антироссийскими выпадами в Казахстане?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/01/kto-stoit-za-antirossijskimi-vypadami-v-kazaxstane/" title="01.07.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2020 09:00">01.07.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3310" title="Посмотреть все материалы автора Алихан САБИРОВ" rel="author">Алихан САБИРОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/07/01/kto-stoit-za-antirossijskimi-vypadami-v-kazaxstane/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">517&nbsp;(518)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/29/imangali-tasmagambetov-adilbek-dzhaksybekov-i-dariga-nazarbaeva-budushhie-senatory/">Имангали Тасмагамбетов, Адильбек Джаксыбеков и Дарига Назарбаева – будущие сенаторы?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/29/imangali-tasmagambetov-adilbek-dzhaksybekov-i-dariga-nazarbaeva-budushhie-senatory/" title="29.06.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.06.2020 07:00">29.06.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/29/imangali-tasmagambetov-adilbek-dzhaksybekov-i-dariga-nazarbaeva-budushhie-senatory/" title="Просмотры за вчера (в скобках - общее количество просмотров)">49176&nbsp;(139910)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/">День сурка президента Токаева</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" title="30.06.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 09:00">30.06.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" title="Просмотры за вчера (в скобках - общее количество просмотров)">13744&nbsp;(15426)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/">«По вопросу введения жесткого карантина по аналогии с тем, который действовал в марте - мае текущего года». «Идея введения очередного «жесткого» карантина – очень большая ошибка». «Второй карантин многие не перенесут». «Кто-то должен нести ответственность за это!»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/" title="30.06.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 12:00">30.06.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/30/po-voprosu-vvedeniya-zhestkogo-karantina-po-analogii-s-tem-kotoryj-dejstvoval-v-marte-mae-tekushhego-goda-ideya-vvedeniya-ocherednogo-zhestkogo-karantina-ochen-bolshaya-oshibka-vtoroj-k/" title="Просмотры за вчера (в скобках - общее количество просмотров)">4497&nbsp;(5278)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/29/ssha-vovlekayut-v-bolshuyu-igru-v-centralnoj-azii-takie-strany-kak-turciya-marionetochnoe-gosudarstvo-kotoroe-neset-idei-pantyurkizma-i-panislamizma/">США вовлекают в «большую игру» в Центральной Азии такие страны, как Турция - «марионеточное государство», которое несет идеи пантюркизма и панисламизма</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/29/ssha-vovlekayut-v-bolshuyu-igru-v-centralnoj-azii-takie-strany-kak-turciya-marionetochnoe-gosudarstvo-kotoroe-neset-idei-pantyurkizma-i-panislamizma/" title="29.06.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="29.06.2020 09:00">29.06.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/29/ssha-vovlekayut-v-bolshuyu-igru-v-centralnoj-azii-takie-strany-kak-turciya-marionetochnoe-gosudarstvo-kotoroe-neset-idei-pantyurkizma-i-panislamizma/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3342&nbsp;(11500)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/05/russkie-v-kazaxstane-otvet-tokaevu/">Русские в Казахстане. Ответ Токаеву</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/05/russkie-v-kazaxstane-otvet-tokaevu/" title="05.06.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="05.06.2020 15:00">05.06.2020 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/05/russkie-v-kazaxstane-otvet-tokaevu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1856&nbsp;(134522)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/29/imangali-tasmagambetov-adilbek-dzhaksybekov-i-dariga-nazarbaeva-budushhie-senatory/">Имангали Тасмагамбетов, Адильбек Джаксыбеков и Дарига Назарбаева – будущие сенаторы?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/29/imangali-tasmagambetov-adilbek-dzhaksybekov-i-dariga-nazarbaeva-budushhie-senatory/" title="29.06.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.06.2020 07:00">29.06.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/29/imangali-tasmagambetov-adilbek-dzhaksybekov-i-dariga-nazarbaeva-budushhie-senatory/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">139935&nbsp;(139910)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/05/russkie-v-kazaxstane-otvet-tokaevu/">Русские в Казахстане. Ответ Токаеву</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/05/russkie-v-kazaxstane-otvet-tokaevu/" title="05.06.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="05.06.2020 15:00">05.06.2020 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/05/russkie-v-kazaxstane-otvet-tokaevu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">27491&nbsp;(134522)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/">День сурка президента Токаева</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" title="30.06.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2020 09:00">30.06.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/30/den-surka-prezidenta-tokaeva/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">15425&nbsp;(15426)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/04/23/chto-oznachaet-massovyj-isxod-russkix-iz-kazaxstana-dlya-korennogo-naseleniya-respubliki/">Что означает массовый исход русских из Казахстана для коренного населения республики?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/04/23/chto-oznachaet-massovyj-isxod-russkix-iz-kazaxstana-dlya-korennogo-naseleniya-respubliki/" title="23.04.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="23.04.2020 07:00">23.04.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3310" title="Посмотреть все материалы автора Алихан САБИРОВ" rel="author">Алихан САБИРОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/04/23/chto-oznachaet-massovyj-isxod-russkix-iz-kazaxstana-dlya-korennogo-naseleniya-respubliki/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">15346&nbsp;(83182)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/22/russkie-eto-chast-nashego-naroda/">«Русские – это часть нашего народа»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/22/russkie-eto-chast-nashego-naroda/" title="22.06.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.06.2020 13:00">22.06.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/22/russkie-eto-chast-nashego-naroda/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">12617&nbsp;(12615)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/29/ssha-vovlekayut-v-bolshuyu-igru-v-centralnoj-azii-takie-strany-kak-turciya-marionetochnoe-gosudarstvo-kotoroe-neset-idei-pantyurkizma-i-panislamizma/">США вовлекают в «большую игру» в Центральной Азии такие страны, как Турция - «марионеточное государство», которое несет идеи пантюркизма и панисламизма</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/29/ssha-vovlekayut-v-bolshuyu-igru-v-centralnoj-azii-takie-strany-kak-turciya-marionetochnoe-gosudarstvo-kotoroe-neset-idei-pantyurkizma-i-panislamizma/" title="29.06.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="29.06.2020 09:00">29.06.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/29/ssha-vovlekayut-v-bolshuyu-igru-v-centralnoj-azii-takie-strany-kak-turciya-marionetochnoe-gosudarstvo-kotoroe-neset-idei-pantyurkizma-i-panislamizma/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11502&nbsp;(11500)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/26/iz-za-koronavirusa-akorda-poshla-na-krajnie-polumery/">Из-за коронавируса Акорда пошла на крайние полумеры</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/26/iz-za-koronavirusa-akorda-poshla-na-krajnie-polumery/" title="26.06.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2020 09:00">26.06.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/26/iz-za-koronavirusa-akorda-poshla-na-krajnie-polumery/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11313&nbsp;(11312)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/26/sdelannye-za-tri-desyatiletiya-investicii-v-razvitie-kazaxskogo-yazyka-ne-tolko-ne-opravdyvayut-sebya-no-poroj-porozhdayut-poxozhe-otricatelnye-rezultaty/">Сделанные за три десятилетия инвестиции в развитие казахского языка не только не оправдывают себя, но порой порождают, похоже, отрицательные результаты</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/26/sdelannye-za-tri-desyatiletiya-investicii-v-razvitie-kazaxskogo-yazyka-ne-tolko-ne-opravdyvayut-sebya-no-poroj-porozhdayut-poxozhe-otricatelnye-rezultaty/" title="26.06.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2020 13:00">26.06.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/26/sdelannye-za-tri-desyatiletiya-investicii-v-razvitie-kazaxskogo-yazyka-ne-tolko-ne-opravdyvayut-sebya-no-poroj-porozhdayut-poxozhe-otricatelnye-rezultaty/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9099&nbsp;(9099)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/22/esli-nazyvat-veshhi-svoimi-imenami-pridetsya-priznat-chto-v-amerike-nazrevaet-socialisticheskaya-revolyuciya/">Если называть вещи своими именами, придется признать, что в Америке назревает социалистическая революция</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/22/esli-nazyvat-veshhi-svoimi-imenami-pridetsya-priznat-chto-v-amerike-nazrevaet-socialisticheskaya-revolyuciya/" title="22.06.2020 14:00" rel="bookmark"><time class="entry-date published updated" datetime="22.06.2020 14:00">22.06.2020 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/22/esli-nazyvat-veshhi-svoimi-imenami-pridetsya-priznat-chto-v-amerike-nazrevaet-socialisticheskaya-revolyuciya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8169&nbsp;(8169)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/06/22/chang-i-eng-uxodyat-v-yesterday-gde-poyot-dariga-nazarbaeva/">Чанг и Энг уходят в yesterday, где поёт Дарига Назарбаева</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/06/22/chang-i-eng-uxodyat-v-yesterday-gde-poyot-dariga-nazarbaeva/" title="22.06.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="22.06.2020 07:00">22.06.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/06/22/chang-i-eng-uxodyat-v-yesterday-gde-poyot-dariga-nazarbaeva/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7789&nbsp;(7789)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2020 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- endtime=0.27707800 1593577744 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
