<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Электроэнергию из просроченного пива стал производить завод в Австралии &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Электроэнергию из просроченного пива стал производить завод в Австралии" />
<meta name="keywords" value="австралия, пиво, электроэнергия" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Электроэнергию из просроченного пива стал производить завод в Австралии" />
<meta property="og:description" content="Электроэнергию из просроченного пива стал производить завод в Австралии" />
<meta property="og:url" content="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Электроэнергию из просроченного пива стал производить завод в Австралии&raquo;" href="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F08%2F14%2Felektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2020%2F08%2F14%2Felektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2020',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2020',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-890090 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.43971500 1597431102 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-890090" class="post-890090 post type-post status-publish format-standard hentry category-novosti tag-16412 tag-18148 tag-13942">

	
	<header class="entry-header">

		<h1 class="entry-title">Электроэнергию из просроченного пива стал производить завод в Австралии</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/" title="18:08" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-14T18:08:32+06:00">14.08.2020&nbsp;18:08</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/" title="Просмотры">82</a></span> <span class="meta-comments"><a href="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;"><b>Алматы. 14 августа. КазТАГ </b></span>&#8212; Электроэнергию из просроченного пива стал производить завод по очистке сточных вод в Австралии, сообщает Hindustan Times.</p>
<p>«В Австралии завод по очистке сточных вод Glenelg начал использовать пиво, срок годности которого истек из-за падения продаж в ресторанах, пабах и клубах, чтобы превратить его в возобновляемую энергию. Процесс производства не столь сложен:</p>
<p>пиво разлагается при высоких температурах и смешивается с осадком сточных вод, который выделяет биогаз, который, в свою очередь, вырабатывает электричество», &#8212; говорится в сообщении.</p>
<p>При этом отмечается, что завод перерабатывает 150 тыс. литров просроченного пива в неделю, что позволяет выработать электричество, которого достаточно для полного обеспечения энергией 1200 домов в течение семи дней.</p>
<p>Ранее завод производил электроэнергию только из сточных вод, что позволяло обеспечивать около 80% его собственных потребностей, теперь предприятие планирует использовать просроченное пиво и после окончания пандемии.</p><div class="z_mb">
                    <a href="https://zonakz.net/2020/08/04/pyatimesyachnaya-depressiya-prodlena-eshhe-na-dve-nedeli/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/2020-08-04-shkolnica.jpg" alt="Пятимесячная депрессия продлена еще на две недели"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2020/08/04/pyatimesyachnaya-depressiya-prodlena-eshhe-na-dve-nedeli/" title="Постоянная ссылка на статью &quot;Пятимесячная депрессия продлена еще на две недели&quot;" rel="bookmark">Пятимесячная депрессия продлена еще на две недели</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/04/pyatimesyachnaya-depressiya-prodlena-eshhe-na-dve-nedeli/" title="04.08.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2020 13:00">04.08.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/04/pyatimesyachnaya-depressiya-prodlena-eshhe-na-dve-nedeli/" title="Просмотры">2752</a></span></div>
                    </div>
    
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2020/08/06/v-almaty-do-konca-goda-povysheniya-tarifov-na-elektroenergiyu-ne-ozhidaetsya/" rel="bookmark" title="В Алматы до конца года повышения тарифов на электроэнергию не ожидается">В Алматы до конца года повышения тарифов на электроэнергию не ожидается </a></li>
<li><a href="https://zonakz.net/2020/07/30/eks-zampred-pravleniya-spk-kaspij-naznachen-zamakima-shymkenta/" rel="bookmark" title="Экс-зампред правления СПК «Каспий» назначен замакима Шымкента">Экс-зампред правления СПК «Каспий» назначен замакима Шымкента </a></li>
<li><a href="https://zonakz.net/2020/08/10/eks-akim-shymkenta-stal-zamakima-turkestanskoj-oblasti/" rel="bookmark" title="Экс-аким Шымкента стал замакима Туркестанской области">Экс-аким Шымкента стал замакима Туркестанской области </a></li>
<li><a href="https://zonakz.net/2020/07/29/byvshij-zavsektorom-administracii-prezidenta-stal-pervym-zamakima-shymkenta/" rel="bookmark" title="Бывший завсектором администрации президента стал первым замакима Шымкента">Бывший завсектором администрации президента стал первым замакима Шымкента </a></li>
<li><a href="https://zonakz.net/2020/08/03/byvshij-predsedatel-pravleniya-kazpochty-stal-zamestitelem-ministra-v-mvd-rk/" rel="bookmark" title="Бывший председатель правления «КазПочты» стал заместителем министра в МВД РК">Бывший председатель правления «КазПочты» стал заместителем министра в МВД РК </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b0%d0%bb%d0%b8%d1%8f/" rel="tag">австралия</a><a href="https://zonakz.net/tag/%d0%bf%d0%b8%d0%b2%d0%be/" rel="tag">пиво</a><a href="https://zonakz.net/tag/%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d1%8d%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/" rel="tag">электроэнергия</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2020/08/14/cik-belarusi-oglasil-itogi-vyborov-lukashenko-pereizbran-na-post-prezidenta/" rel="prev"><span class="screen-reader-text">Previous Post:</span>ЦИК Беларуси огласил итоги выборов – Лукашенко переизбран на пост президента</a></div><div class="nav-next"><a href="https://zonakz.net/2020/08/14/eks-glava-sk-farmaciya-arestovan-po-obvineniyu-v-korrupcii-s-tyazhkimi-posledstviyami/" rel="next"><span class="screen-reader-text">Next Post:</span>Экс-глава «СК-Фармация» арестован по обвинению в коррупции с тяжкими последствиями</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2020/08/14/kommunikativnaya-oshibka-ergali-sydymanova/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/2020-05-25-anti.jpg" alt="Коммуникативная ошибка Ергали Сыдыманова"></a>
                
                <a href="https://zonakz.net/2020/08/14/kommunikativnaya-oshibka-ergali-sydymanova/" title="Постоянная ссылка на статью &quot;Коммуникативная ошибка Ергали Сыдыманова&quot;" rel="bookmark">Коммуникативная ошибка Ергали Сыдыманова</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/kommunikativnaya-oshibka-ergali-sydymanova/" title="14.08.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 13:00">14.08.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/kommunikativnaya-oshibka-ergali-sydymanova/" title="Просмотры">658</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/08/14/890050/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/07/2020-07-27-flag.jpg" alt="«Наша главная задача – не допустить угрозу национальной безопасности страны». «Наш доморощенный госаппарат… принципиально не желающий меняться». «Нужен ли Казахстану сенат – ответ Абаева скептикам». «Коронакризис застал наши элиты уже взрослыми на этапе их смены»"></a>
                
                <a href="https://zonakz.net/2020/08/14/890050/" title="Постоянная ссылка на статью &quot;«Наша главная задача – не допустить угрозу национальной безопасности страны». «Наш доморощенный госаппарат… принципиально не желающий меняться». «Нужен ли Казахстану сенат – ответ Абаева скептикам». «Коронакризис застал наши элиты уже взрослыми на этапе их смены»&quot;" rel="bookmark">«Наша главная задача – не допустить угрозу национальной безопасности страны». «Наш доморощенный госаппарат… принципиально не желающий меняться». «Нужен ли Казахстану сенат – ответ Абаева скептикам». «Коронакризис застал наши элиты уже взрослыми на этапе их смены»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/890050/" title="14.08.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 12:00">14.08.2020 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/890050/" title="Просмотры">1163</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/08/14/vyxod-iz-karantina-chto-budet-so-stranoj-i-s-nami/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/12/2019-12-26-ekonomisty-GL.jpg" alt="Выход из карантина: что будет со страной и с нами?"></a>
                
                <a href="https://zonakz.net/2020/08/14/vyxod-iz-karantina-chto-budet-so-stranoj-i-s-nami/" title="Постоянная ссылка на статью &quot;Выход из карантина: что будет со страной и с нами?&quot;" rel="bookmark">Выход из карантина: что будет со страной и с нами?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/vyxod-iz-karantina-chto-budet-so-stranoj-i-s-nami/" title="14.08.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 09:00">14.08.2020 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/vyxod-iz-karantina-chto-budet-so-stranoj-i-s-nami/" title="Просмотры">1658</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/08/14/izobretenie-pyatogo-kolesa/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/06/2020-06-29-senat.jpg" alt="Изобретение пятого колеса"></a>
                
                <a href="https://zonakz.net/2020/08/14/izobretenie-pyatogo-kolesa/" title="Постоянная ссылка на статью &quot;Изобретение пятого колеса&quot;" rel="bookmark">Изобретение пятого колеса</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/izobretenie-pyatogo-kolesa/" title="14.08.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 07:00">14.08.2020 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/izobretenie-pyatogo-kolesa/" title="Просмотры">1284</a></span></div>
                <br>

                <a href="https://zonakz.net/2020/08/13/bogatye-teper-tozhe-otdyxayut-doma-v-kazaxstane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/2020-08-13-otpysk.jpg" alt="Богатые теперь тоже отдыхают дома – в Казахстане"></a>
                
                <a href="https://zonakz.net/2020/08/13/bogatye-teper-tozhe-otdyxayut-doma-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Богатые теперь тоже отдыхают дома – в Казахстане&quot;" rel="bookmark">Богатые теперь тоже отдыхают дома – в Казахстане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/13/bogatye-teper-tozhe-otdyxayut-doma-v-kazaxstane/" title="13.08.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="13.08.2020 13:00">13.08.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/13/bogatye-teper-tozhe-otdyxayut-doma-v-kazaxstane/" title="Просмотры">1778</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/na-territorii-kazaxfilma-tushat-dva-ochaga-vozgoraniya-v-almaty/" title="Постоянная ссылка на статью &quot;На территории «Казахфильма» тушат два очага возгорания в Алматы&quot;" rel="bookmark">На территории «Казахфильма» тушат два очага возгорания в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/na-territorii-kazaxfilma-tushat-dva-ochaga-vozgoraniya-v-almaty/" title="14.08.2020 22:40" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 22:40">14.08.2020 22:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/na-territorii-kazaxfilma-tushat-dva-ochaga-vozgoraniya-v-almaty/" title="Просмотры">118</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/na-sozdatelya-telegram-kanala-o-protestax-v-belarusi-zaveli-ugolovnoe-delo/" title="Постоянная ссылка на статью &quot;На создателя Telegram-канала о протестах в Беларуси завели уголовное дело&quot;" rel="bookmark">На создателя Telegram-канала о протестах в Беларуси завели уголовное дело</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/na-sozdatelya-telegram-kanala-o-protestax-v-belarusi-zaveli-ugolovnoe-delo/" title="14.08.2020 20:42" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 20:42">14.08.2020 20:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/na-sozdatelya-telegram-kanala-o-protestax-v-belarusi-zaveli-ugolovnoe-delo/" title="Просмотры">92</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/eks-glava-sk-farmaciya-arestovan-po-obvineniyu-v-korrupcii-s-tyazhkimi-posledstviyami/" title="Постоянная ссылка на статью &quot;Экс-глава «СК-Фармация» арестован по обвинению в коррупции с тяжкими последствиями&quot;" rel="bookmark">Экс-глава «СК-Фармация» арестован по обвинению в коррупции с тяжкими последствиями</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/eks-glava-sk-farmaciya-arestovan-po-obvineniyu-v-korrupcii-s-tyazhkimi-posledstviyami/" title="14.08.2020 19:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 19:00">14.08.2020 19:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/eks-glava-sk-farmaciya-arestovan-po-obvineniyu-v-korrupcii-s-tyazhkimi-posledstviyami/" title="Просмотры">103</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/" title="Постоянная ссылка на статью &quot;Электроэнергию из просроченного пива стал производить завод в Австралии&quot;" rel="bookmark">Электроэнергию из просроченного пива стал производить завод в Австралии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/" title="14.08.2020 18:08" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 18:08">14.08.2020 18:08</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/elektroenergiyu-iz-prosrochennogo-piva-stal-proizvodit-zavod-v-avstralii/" title="Просмотры">81</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/cik-belarusi-oglasil-itogi-vyborov-lukashenko-pereizbran-na-post-prezidenta/" title="Постоянная ссылка на статью &quot;ЦИК Беларуси огласил итоги выборов – Лукашенко переизбран на пост президента&quot;" rel="bookmark">ЦИК Беларуси огласил итоги выборов – Лукашенко переизбран на пост президента</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/cik-belarusi-oglasil-itogi-vyborov-lukashenko-pereizbran-na-post-prezidenta/" title="14.08.2020 18:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 18:00">14.08.2020 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/cik-belarusi-oglasil-itogi-vyborov-lukashenko-pereizbran-na-post-prezidenta/" title="Просмотры">145</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/socialnoe-distancirovanie-i-strogij-karantin-vyzyvayut-trevogu-i-depressiyu/" title="Постоянная ссылка на статью &quot;Социальное дистанцирование и строгий карантин вызывают тревогу и депрессию&quot;" rel="bookmark">Социальное дистанцирование и строгий карантин вызывают тревогу и депрессию</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/socialnoe-distancirovanie-i-strogij-karantin-vyzyvayut-trevogu-i-depressiyu/" title="14.08.2020 17:45" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 17:45">14.08.2020 17:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/socialnoe-distancirovanie-i-strogij-karantin-vyzyvayut-trevogu-i-depressiyu/" title="Просмотры">95</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/oficialnye-rynochnye-kursy-invalyut-na-15-17-avgusta-ustanovil-nacbank-kazaxstana/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы инвалют на 15-17 августа установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы инвалют на 15-17 августа установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/oficialnye-rynochnye-kursy-invalyut-na-15-17-avgusta-ustanovil-nacbank-kazaxstana/" title="14.08.2020 17:32" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 17:32">14.08.2020 17:32</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/oficialnye-rynochnye-kursy-invalyut-na-15-17-avgusta-ustanovil-nacbank-kazaxstana/" title="Просмотры">108</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/chislennost-naseleniya-kazaxstana-na-1-iyulya-sostavila-1876-mln-chelovek/" title="Постоянная ссылка на статью &quot;Численность населения Казахстана на 1 июля составила 18,76 млн человек&quot;" rel="bookmark">Численность населения Казахстана на 1 июля составила 18,76 млн человек</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/chislennost-naseleniya-kazaxstana-na-1-iyulya-sostavila-1876-mln-chelovek/" title="14.08.2020 17:11" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 17:11">14.08.2020 17:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/chislennost-naseleniya-kazaxstana-na-1-iyulya-sostavila-1876-mln-chelovek/" title="Просмотры">224</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/tokaev-poruchil-obespechit-podderzhku-eksportnyx-vozmozhnostej-tovaroproizvoditelej-rk/" title="Постоянная ссылка на статью &quot;Токаев поручил обеспечить поддержку экспортных возможностей товаропроизводителей РК&quot;" rel="bookmark">Токаев поручил обеспечить поддержку экспортных возможностей товаропроизводителей РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/tokaev-poruchil-obespechit-podderzhku-eksportnyx-vozmozhnostej-tovaroproizvoditelej-rk/" title="14.08.2020 15:50" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 15:50">14.08.2020 15:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/tokaev-poruchil-obespechit-podderzhku-eksportnyx-vozmozhnostej-tovaroproizvoditelej-rk/" title="Просмотры">178</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/proizvodstvo-myasa-v-kazaxstane-v-iyule-uvelichilos-na-98/" title="Постоянная ссылка на статью &quot;Производство мяса в Казахстане в июле увеличилось на 9,8%&quot;" rel="bookmark">Производство мяса в Казахстане в июле увеличилось на 9,8%</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/proizvodstvo-myasa-v-kazaxstane-v-iyule-uvelichilos-na-98/" title="14.08.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 15:00">14.08.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/proizvodstvo-myasa-v-kazaxstane-v-iyule-uvelichilos-na-98/" title="Просмотры">184</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/na-odnoj-kojke-za-mesyac-dolzhno-prolechitsya-ot-covid-19-tri-pacienta-uoz-almaty/" title="Постоянная ссылка на статью &quot;На одной койке за месяц должно пролечиться от COVID-19 три пациента – УОЗ Алматы&quot;" rel="bookmark">На одной койке за месяц должно пролечиться от COVID-19 три пациента – УОЗ Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/na-odnoj-kojke-za-mesyac-dolzhno-prolechitsya-ot-covid-19-tri-pacienta-uoz-almaty/" title="14.08.2020 13:45" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 13:45">14.08.2020 13:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/na-odnoj-kojke-za-mesyac-dolzhno-prolechitsya-ot-covid-19-tri-pacienta-uoz-almaty/" title="Просмотры">213</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/vlasti-almaty-gotovyatsya-k-negativnomu-razvitiyu-epidsituacii-v-osenne-zimnij-period/" title="Постоянная ссылка на статью &quot;Власти Алматы готовятся к негативному развитию эпидситуации в осенне-зимний период&quot;" rel="bookmark">Власти Алматы готовятся к негативному развитию эпидситуации в осенне-зимний период</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/vlasti-almaty-gotovyatsya-k-negativnomu-razvitiyu-epidsituacii-v-osenne-zimnij-period/" title="14.08.2020 13:22" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 13:22">14.08.2020 13:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/vlasti-almaty-gotovyatsya-k-negativnomu-razvitiyu-epidsituacii-v-osenne-zimnij-period/" title="Просмотры">287</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/bolee-11-tys-stixijnyx-svalok-na-territorii-kazaxstana-uvideli-iz-kosmosa/" title="Постоянная ссылка на статью &quot;Более 1,1 тыс. стихийных свалок на территории Казахстана увидели из космоса&quot;" rel="bookmark">Более 1,1 тыс. стихийных свалок на территории Казахстана увидели из космоса</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/bolee-11-tys-stixijnyx-svalok-na-territorii-kazaxstana-uvideli-iz-kosmosa/" title="14.08.2020 13:03" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 13:03">14.08.2020 13:03</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/bolee-11-tys-stixijnyx-svalok-na-territorii-kazaxstana-uvideli-iz-kosmosa/" title="Просмотры">210</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/kazaxstan-obrashhaetsya-k-rossii-kak-vozmozhnomu-pervomu-proizvoditelyu-vakciny-mz-rk/" title="Постоянная ссылка на статью &quot;Казахстан обращается к России как возможному первому производителю вакцины - МЗ РК&quot;" rel="bookmark">Казахстан обращается к России как возможному первому производителю вакцины - МЗ РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/kazaxstan-obrashhaetsya-k-rossii-kak-vozmozhnomu-pervomu-proizvoditelyu-vakciny-mz-rk/" title="14.08.2020 12:30" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 12:30">14.08.2020 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/kazaxstan-obrashhaetsya-k-rossii-kak-vozmozhnomu-pervomu-proizvoditelyu-vakciny-mz-rk/" title="Просмотры">366</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2020/08/14/karantin-po-vyxodnym-v-kazaxstane-mogut-otmenit-cherez-dve-nedeli/" title="Постоянная ссылка на статью &quot;Карантин по выходным в Казахстане могут отменить через две недели&quot;" rel="bookmark">Карантин по выходным в Казахстане могут отменить через две недели</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/karantin-po-vyxodnym-v-kazaxstane-mogut-otmenit-cherez-dve-nedeli/" title="14.08.2020 12:25" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 12:25">14.08.2020 12:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/karantin-po-vyxodnym-v-kazaxstane-mogut-otmenit-cherez-dve-nedeli/" title="Просмотры">1028</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2020/08/14/zakon-protiv-finansovogo-moshennichestva-ne-povredit/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/12.08.20_Svoik_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/08/14/zakon-protiv-finansovogo-moshennichestva-ne-povredit/" title="Постоянная ссылка на статью &quot;Закон против финансового мошенничества не повредит&quot;" rel="bookmark">Закон против финансового мошенничества не повредит</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/zakon-protiv-finansovogo-moshennichestva-ne-povredit/" title="14.08.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 15:00">14.08.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/14/zakon-protiv-finansovogo-moshennichestva-ne-povredit/" title="Просмотры">416</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/08/13/maski-po-85-tenge-my-pereplachivaem-za-brend/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/13.08.20-Kerimkulov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/08/13/maski-po-85-tenge-my-pereplachivaem-za-brend/" title="Постоянная ссылка на статью &quot;Маски по 85 тенге: мы переплачиваем за бренд?&quot;" rel="bookmark">Маски по 85 тенге: мы переплачиваем за бренд?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/13/maski-po-85-tenge-my-pereplachivaem-za-brend/" title="13.08.2020 18:00" rel="bookmark"><time class="entry-date published updated" datetime="13.08.2020 18:00">13.08.2020 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/13/maski-po-85-tenge-my-pereplachivaem-za-brend/" title="Просмотры">956</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/08/12/nashu-tixanovskuyu-zvali-amirzhan/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/12.08.20-SVOIK_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/08/12/nashu-tixanovskuyu-zvali-amirzhan/" title="Постоянная ссылка на статью &quot;Нашу Тихановскую звали Амиржан&quot;" rel="bookmark">Нашу Тихановскую звали Амиржан</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/12/nashu-tixanovskuyu-zvali-amirzhan/" title="12.08.2020 15:30" rel="bookmark"><time class="entry-date published updated" datetime="12.08.2020 15:30">12.08.2020 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/12/nashu-tixanovskuyu-zvali-amirzhan/" title="Просмотры">1618</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/08/10/belarus-karma-zasidevshegosya-pravitelya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/100820_Beisebaev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/08/10/belarus-karma-zasidevshegosya-pravitelya/" title="Постоянная ссылка на статью &quot;Беларусь. Карма засидевшегося правителя&quot;" rel="bookmark">Беларусь. Карма засидевшегося правителя</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/10/belarus-karma-zasidevshegosya-pravitelya/" title="10.08.2020 16:00" rel="bookmark"><time class="entry-date published updated" datetime="10.08.2020 16:00">10.08.2020 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/10/belarus-karma-zasidevshegosya-pravitelya/" title="Просмотры">1728</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/08/10/admresurs-lukashenko-poka-silnee-majdana/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/10.08.20-KAZNACHEEV_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/08/10/admresurs-lukashenko-poka-silnee-majdana/" title="Постоянная ссылка на статью &quot;Адмресурс Лукашенко пока сильнее майдана&quot;" rel="bookmark">Адмресурс Лукашенко пока сильнее майдана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/10/admresurs-lukashenko-poka-silnee-majdana/" title="10.08.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.08.2020 13:00">10.08.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/10/admresurs-lukashenko-poka-silnee-majdana/" title="Просмотры">1406</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/08/06/plan-pravitelstva-ne-ploxoj-ego-voobshhe-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/06.08.20_Kusainov1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/08/06/plan-pravitelstva-ne-ploxoj-ego-voobshhe-net/" title="Постоянная ссылка на статью &quot;План правительства не плохой – его вообще нет&quot;" rel="bookmark">План правительства не плохой – его вообще нет</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/06/plan-pravitelstva-ne-ploxoj-ego-voobshhe-net/" title="06.08.2020 15:00" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2020 15:00">06.08.2020 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/06/plan-pravitelstva-ne-ploxoj-ego-voobshhe-net/" title="Просмотры">3603</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/08/05/izrailtyan-ne-pugaet-uroven-korrupcii-v-kazaxstane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/05.08.20.Vekselman_1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/08/05/izrailtyan-ne-pugaet-uroven-korrupcii-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Израильтян не пугает уровень коррупции в Казахстане&quot;" rel="bookmark">Израильтян не пугает уровень коррупции в Казахстане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/05/izrailtyan-ne-pugaet-uroven-korrupcii-v-kazaxstane/" title="05.08.2020 16:30" rel="bookmark"><time class="entry-date published updated" datetime="05.08.2020 16:30">05.08.2020 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/05/izrailtyan-ne-pugaet-uroven-korrupcii-v-kazaxstane/" title="Просмотры">2620</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/08/04/bitva-pri-enpf-chej-zakaz/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/Seiypulnik_Svoik_3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/08/04/bitva-pri-enpf-chej-zakaz/" title="Постоянная ссылка на статью &quot;Битва при ЕНПФ – чей заказ?&quot;" rel="bookmark">Битва при ЕНПФ – чей заказ?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/04/bitva-pri-enpf-chej-zakaz/" title="04.08.2020 14:30" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2020 14:30">04.08.2020 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/04/bitva-pri-enpf-chej-zakaz/" title="Просмотры">8384</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/08/03/vlasti-nuzhna-svezhaya-krov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/03.08.20.Malenkih_3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/08/03/vlasti-nuzhna-svezhaya-krov/" title="Постоянная ссылка на статью &quot;Власти нужна свежая кровь&quot;" rel="bookmark">Власти нужна свежая кровь</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/03/vlasti-nuzhna-svezhaya-krov/" title="03.08.2020 16:15" rel="bookmark"><time class="entry-date published updated" datetime="03.08.2020 16:15">03.08.2020 16:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/03/vlasti-nuzhna-svezhaya-krov/" title="Просмотры">4216</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2020/07/31/vernut-li-dengi-nesostoyavshimsya-turistam/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/07/31.07.20-Akhmetova_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2020/07/31/vernut-li-dengi-nesostoyavshimsya-turistam/" title="Постоянная ссылка на статью &quot;Вернут ли деньги несостоявшимся туристам?&quot;" rel="bookmark">Вернут ли деньги несостоявшимся туристам?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/07/31/vernut-li-dengi-nesostoyavshimsya-turistam/" title="31.07.2020 17:00" rel="bookmark"><time class="entry-date published updated" datetime="31.07.2020 17:00">31.07.2020 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/07/31/vernut-li-dengi-nesostoyavshimsya-turistam/" title="Просмотры">2511</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">56630</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2020/08/12/vojna-mirov-bitva-za-belarus/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/08/2020-08-12-minsk.jpg" alt="Война Миров. Битва за Беларусь"></a>
            
                <a href="https://zonakz.net/2020/08/12/vojna-mirov-bitva-za-belarus/" title="Постоянная ссылка на статью &quot;Война Миров. Битва за Беларусь&quot;" rel="bookmark">Война Миров. Битва за Беларусь</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/12/vojna-mirov-bitva-za-belarus/" title="12.08.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="12.08.2020 13:00">12.08.2020 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2020/08/12/vojna-mirov-bitva-za-belarus/" title="Просмотры">1359</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">50626</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/13/libo-reforma-libo-revolyuciya/">«Либо реформа, либо революция»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/13/libo-reforma-libo-revolyuciya/" title="13.08.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="13.08.2020 07:00">13.08.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/13/libo-reforma-libo-revolyuciya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">3099&nbsp;(8773)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/13/ekspert-kogda-uvelichivaetsya-gosudarstvennyj-dolg-neponyatno-kto-voobshhe-yavlyaetsya-beneficiarom/">Эксперт: «Когда увеличивается государственный долг, непонятно, кто вообще является бенефициаром»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/13/ekspert-kogda-uvelichivaetsya-gosudarstvennyj-dolg-neponyatno-kto-voobshhe-yavlyaetsya-beneficiarom/" title="13.08.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="13.08.2020 09:00">13.08.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/13/ekspert-kogda-uvelichivaetsya-gosudarstvennyj-dolg-neponyatno-kto-voobshhe-yavlyaetsya-beneficiarom/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1996&nbsp;(4519)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/14/vyxod-iz-karantina-chto-budet-so-stranoj-i-s-nami/">Выход из карантина: что будет со страной и с нами?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/vyxod-iz-karantina-chto-budet-so-stranoj-i-s-nami/" title="14.08.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 09:00">14.08.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/14/vyxod-iz-karantina-chto-budet-so-stranoj-i-s-nami/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1658&nbsp;(1658)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/14/izobretenie-pyatogo-kolesa/">Изобретение пятого колеса</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/izobretenie-pyatogo-kolesa/" title="14.08.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 07:00">14.08.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/14/izobretenie-pyatogo-kolesa/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1284&nbsp;(1284)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/14/890050/">«Наша главная задача – не допустить угрозу национальной безопасности страны». «Наш доморощенный госаппарат… принципиально не желающий меняться». «Нужен ли Казахстану сенат – ответ Абаева скептикам». «Коронакризис застал наши элиты уже взрослыми на этапе их смены»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/14/890050/" title="14.08.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.08.2020 12:00">14.08.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/14/890050/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1163&nbsp;(1163)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/13/libo-reforma-libo-revolyuciya/">«Либо реформа, либо революция»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/13/libo-reforma-libo-revolyuciya/" title="13.08.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="13.08.2020 07:00">13.08.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/13/libo-reforma-libo-revolyuciya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">5674&nbsp;(8773)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/13/dazhe-smena-prezidenta-v-etom-nichego-strashnogo-net-obmanchivyj-put-v-demokratiyu-dlya-kazaxstana-korrupciya-kak-chast-nacionalnogo-mentaliteta-poka-kitaj-reshaet-vopros-bednosti-my-v-n/">«Даже смена президента – в этом ничего страшного нет». «Обманчивый путь в демократию для Казахстана». «Коррупция как часть национального менталитета». «Пока Китай решает вопрос бедности, мы в неё погружаемся». «Система распознавания лиц в Казахстане»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/13/dazhe-smena-prezidenta-v-etom-nichego-strashnogo-net-obmanchivyj-put-v-demokratiyu-dlya-kazaxstana-korrupciya-kak-chast-nacionalnogo-mentaliteta-poka-kitaj-reshaet-vopros-bednosti-my-v-n/" title="13.08.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="13.08.2020 12:00">13.08.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/13/dazhe-smena-prezidenta-v-etom-nichego-strashnogo-net-obmanchivyj-put-v-demokratiyu-dlya-kazaxstana-korrupciya-kak-chast-nacionalnogo-mentaliteta-poka-kitaj-reshaet-vopros-bednosti-my-v-n/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2569&nbsp;(3439)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/13/ekspert-kogda-uvelichivaetsya-gosudarstvennyj-dolg-neponyatno-kto-voobshhe-yavlyaetsya-beneficiarom/">Эксперт: «Когда увеличивается государственный долг, непонятно, кто вообще является бенефициаром»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/13/ekspert-kogda-uvelichivaetsya-gosudarstvennyj-dolg-neponyatno-kto-voobshhe-yavlyaetsya-beneficiarom/" title="13.08.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="13.08.2020 09:00">13.08.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/13/ekspert-kogda-uvelichivaetsya-gosudarstvennyj-dolg-neponyatno-kto-voobshhe-yavlyaetsya-beneficiarom/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2522&nbsp;(4519)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/12/uvyadayushhee-drevo-xoldinga-bajterek-komu-meshaet-pervaya-zhenshhina-akim-v-kazaxstane-posle-defolta-zastrojshhikov-obvalitsya-bankovskaya-sistema-o-napadenii-na-selo-gde-kompaktno-prozhivayut-k/">«Увядающее древо холдинга «Байтерек». «Кому мешает первая женщина-аким в Казахстане?». «После дефолта застройщиков обвалится банковская система». «О нападении на село, где компактно проживают курды»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/12/uvyadayushhee-drevo-xoldinga-bajterek-komu-meshaet-pervaya-zhenshhina-akim-v-kazaxstane-posle-defolta-zastrojshhikov-obvalitsya-bankovskaya-sistema-o-napadenii-na-selo-gde-kompaktno-prozhivayut-k/" title="12.08.2020 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.08.2020 12:00">12.08.2020 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/12/uvyadayushhee-drevo-xoldinga-bajterek-komu-meshaet-pervaya-zhenshhina-akim-v-kazaxstane-posle-defolta-zastrojshhikov-obvalitsya-bankovskaya-sistema-o-napadenii-na-selo-gde-kompaktno-prozhivayut-k/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1481&nbsp;(4798)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/13/bogatye-teper-tozhe-otdyxayut-doma-v-kazaxstane/">Богатые теперь тоже отдыхают дома – в Казахстане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/13/bogatye-teper-tozhe-otdyxayut-doma-v-kazaxstane/" title="13.08.2020 13:00" rel="bookmark"><time class="entry-date published updated" datetime="13.08.2020 13:00">13.08.2020 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/13/bogatye-teper-tozhe-otdyxayut-doma-v-kazaxstane/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1340&nbsp;(1778)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/07/esli-polyxnyot-ot-minska-do-vladivostoka-to-i-kazaxstan-nakroet/">«Если «полыхнёт от Минска до Владивостока», то и Казахстан накроет»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/07/esli-polyxnyot-ot-minska-do-vladivostoka-to-i-kazaxstan-nakroet/" title="07.08.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="07.08.2020 09:00">07.08.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/07/esli-polyxnyot-ot-minska-do-vladivostoka-to-i-kazaxstan-nakroet/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">39512&nbsp;(39510)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/04/obrashhenie-k-prezidentu-rk-kasym-zhomartu-tokaevu/">Обращение к президенту РК Касым-Жомарту Токаеву</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/04/obrashhenie-k-prezidentu-rk-kasym-zhomartu-tokaevu/" title="04.08.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2020 07:00">04.08.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/04/obrashhenie-k-prezidentu-rk-kasym-zhomartu-tokaevu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">33043&nbsp;(77405)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/07/nuzhen-li-plavayushhij-vozrast-vyxoda-na-pensiyu-kazaxstancam/">Нужен ли плавающий возраст выхода на пенсию казахстанцам?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/07/nuzhen-li-plavayushhij-vozrast-vyxoda-na-pensiyu-kazaxstancam/" title="07.08.2020 11:00" rel="bookmark"><time class="entry-date published updated" datetime="07.08.2020 11:00">07.08.2020 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/07/nuzhen-li-plavayushhij-vozrast-vyxoda-na-pensiyu-kazaxstancam/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">16104&nbsp;(16104)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/13/libo-reforma-libo-revolyuciya/">«Либо реформа, либо революция»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/13/libo-reforma-libo-revolyuciya/" title="13.08.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="13.08.2020 07:00">13.08.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/13/libo-reforma-libo-revolyuciya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8773&nbsp;(8773)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/10/verxi-ne-mogut-upravlyat-po-staromu-a-nizy-ne-xotyat-zhit-po-staromu/">«Верхи не могут управлять по-старому, а низы не хотят жить по-старому»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/10/verxi-ne-mogut-upravlyat-po-staromu-a-nizy-ne-xotyat-zhit-po-staromu/" title="10.08.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.08.2020 07:00">10.08.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/10/verxi-ne-mogut-upravlyat-po-staromu-a-nizy-ne-xotyat-zhit-po-staromu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8752&nbsp;(8752)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/11/moskvich-kazaxa-ne-obidit-besedy-o-russkoj-i-nerusskoj-ksenofobii-chast-1/">Москвич казаха не обидит. Беседы о русской и нерусской ксенофобии. Часть 1</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/11/moskvich-kazaxa-ne-obidit-besedy-o-russkoj-i-nerusskoj-ksenofobii-chast-1/" title="11.08.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2020 09:00">11.08.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/11/moskvich-kazaxa-ne-obidit-besedy-o-russkoj-i-nerusskoj-ksenofobii-chast-1/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8627&nbsp;(8627)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/07/pochemu-vsyo-ne-tak/">Почему всё не так?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/07/pochemu-vsyo-ne-tak/" title="07.08.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="07.08.2020 07:00">07.08.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/07/pochemu-vsyo-ne-tak/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8116&nbsp;(8115)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/06/otkrovenie-almatinki-ya-poteryala-15000-za-odnu-noch/">Откровение алматинки: «Я потеряла $15000 за одну ночь»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/06/otkrovenie-almatinki-ya-poteryala-15000-za-odnu-noch/" title="06.08.2020 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.08.2020 07:00">06.08.2020 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/06/otkrovenie-almatinki-ya-poteryala-15000-za-odnu-noch/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7385&nbsp;(7385)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/03/eto-uzhe-ne-ta-strana-v-kotoroj-ya-rodilsya-i-vyros/">«Это — уже не та страна, в которой я родился и вырос»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/03/eto-uzhe-ne-ta-strana-v-kotoroj-ya-rodilsya-i-vyros/" title="03.08.2020 09:00" rel="bookmark"><time class="entry-date published updated" datetime="03.08.2020 09:00">03.08.2020 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/03/eto-uzhe-ne-ta-strana-v-kotoroj-ya-rodilsya-i-vyros/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7367&nbsp;(25956)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2020/08/04/bitva-pri-enpf-chej-zakaz/">Битва при ЕНПФ – чей заказ?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2020/08/04/bitva-pri-enpf-chej-zakaz/" title="04.08.2020 14:30" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2020 14:30">04.08.2020 14:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2020/08/04/bitva-pri-enpf-chej-zakaz/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6217&nbsp;(8384)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        Стоковые изображения от <a href="https://depositphotos.com/" target="_blank" rel="nofollow" style="vertical-align: text-top;">
<!--                            <img src="/wp-content/uploads/2017/04/deposit.photos.jpg" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com">-->
                            <svg width="100" height="19" viewBox="0 0 100 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <g clip-path="url(#clip0)" fill="currentColor">
                                <path d="M10.597 7.737a2.314 2.314 0 00-2.312 2.316 2.314 2.314 0 002.312 2.315 2.314 2.314 0 002.308-2.315 2.314 2.314 0 00-2.308-2.316zm1.354 3.538a1.847 1.847 0 01-3.274-1.183 1.857 1.857 0 01.67-1.43l.033-.024-.082.111a1.858 1.858 0 00-.312 1.034 1.849 1.849 0 002.878 1.542l.111-.083-.024.033zM33.394 7.015c-.689-.535-1.488-.836-2.323-.836-.668 0-1.338.203-1.911.54-.59.347-.976.834-1.325 1.46l-.015.027V2.58h-2.055v4.242c-.447-.464-1.19-.632-1.922-.632a3.65 3.65 0 00-1.874.5c-.587.343-1.06.854-1.42 1.498-.34.61-.453 1.018-.453 1.67 0 .958.326 2.007.993 2.76.754.852 1.693 1.278 2.818 1.278a3.77 3.77 0 002.453-.876 4.458 4.458 0 001.198-1.612 3.789 3.789 0 001.67 1.976 3.703 3.703 0 001.872.52c.61 0 1.176-.151 1.698-.424.22-.118.411-.27.703-.457l-.008-2.013c-.632.454-1.042.743-1.423.866-.334.107-.686.16-1.057.16-.172 0-.38-.056-.626-.168l3.892-3.97c-.34-.396-.635-.69-.885-.883zm-8.017 4.399c-.414.458-.918.687-1.51.687-.608 0-1.117-.259-1.526-.777a1.978 1.978 0 01-.452-1.253c0-.497.153-.925.46-1.286a1.85 1.85 0 011.494-.704c.544 0 1.001.172 1.373.516.447.42.67.917.67 1.49 0 .508-.17.95-.509 1.327zm3.953-.645c-.135-.283-.203-.521-.203-.714 0-.476.17-.914.509-1.315.37-.444.843-.666 1.417-.666.204 0 .446.05.728.153l-2.45 2.542z"></path>
                                <path d="M10.589 6.178a3.877 3.877 0 000 7.753c2.138 0 3.86-1.74 3.86-3.88a3.863 3.863 0 00-3.86-3.873zm0 6.991a3.136 3.136 0 01-3.132-3.133 3.13 3.13 0 016.259 0 3.133 3.133 0 01-3.127 3.133zM15.948 6.35h-.649a.402.402 0 00-.4.405v.434c0 .226.18.41.4.41h.649c.22 0 .4-.184.4-.41v-.434a.402.402 0 00-.4-.406z"></path>
                                <path d="M17.272 4.565C15.669 1.836 12.582 0 9.214 0 4.136 0-.002 4.156-.002 9.277c0 5.122 4.138 9.273 9.216 9.273 2.447 0 4.813-.956 6.462-2.53 1.53-.047 2.82-.747 2.883-2.677V6.571c0-.893-.53-1.659-1.287-2.006zm.276 8.785c0 1.054-.766 1.594-1.812 1.594H5.416c-1.192 0-1.818-.243-1.818-1.495v-6.5c0-1.245.658-1.8 1.85-1.8h2.25s.695-1.177.702-1.18c.07-.11.25-.37.698-.37h2.55c.461 0 .63.208.72.37.015.029.73 1.18.73 1.18h2.65c1.188 0 1.8.554 1.8 1.8v6.4zM59.763 4.155l-2.06.737v1.285h-.535v2.066h.534v3.326c0 .508.094.93.283 1.27.409.73 1.2 1.08 2.224 1.08.317 0 .637-.041 1.095-.156v-1.892c-.524.228-.763.23-.92.23-.193 0-.352-.024-.476-.139a.474.474 0 01-.17-.31l.008-.492V8.243h1.567V6.176h-1.55v-2.02zM82.162 6.704a3.444 3.444 0 00-1.784-.523c-.614 0-1.153.16-1.681.45-.509.279-.926.673-1.283 1.182-.453.659-.664 1.388-.664 2.25 0 .675.154 1.332.46 1.905a3.598 3.598 0 001.344 1.415c.564.348 1.163.538 1.797.538.634 0 1.23-.187 1.788-.53a3.788 3.788 0 001.344-1.43 3.904 3.904 0 00.498-1.922c0-.67-.156-1.31-.468-1.889a3.813 3.813 0 00-1.35-1.446zm-.408 4.645c-.387.456-.82.684-1.393.684-.468 0-.924-.166-1.27-.499a1.97 1.97 0 01-.62-1.479c0-.568.176-1.042.529-1.422.352-.392.813-.571 1.352-.571.498 0 .902.153 1.244.49.423.413.634.906.634 1.48 0 .508-.159.948-.476 1.317zM47.596 6.733a3.448 3.448 0 00-1.79-.504c-.638 0-1.232.144-1.781.432-.529.278-.979.67-1.35 1.177a3.68 3.68 0 00-.587 1.269 3.797 3.797 0 00-.867-1.64c-.749-.857-1.688-1.285-2.819-1.285-.689 0-1.33.177-1.921.532-.577.35-1.133.827-1.483 1.433-.333.578-.482 1.266-.476 2.063l.008 6.27h2.056v-3.15c.215.141.382.24.5.294.388.197.845.295 1.373.295.98 0 1.753-.33 2.48-.99.584-.536.965-1.163 1.142-1.882.08.325.203.637.367.93a3.65 3.65 0 001.397 1.408 3.61 3.61 0 001.868.52c.66 0 1.28-.17 1.86-.512a3.846 3.846 0 001.397-1.425 3.815 3.815 0 00.518-1.929A3.74 3.74 0 0049 8.174a3.865 3.865 0 00-1.405-1.44zm-7.812 4.795a1.953 1.953 0 01-1.413.565c-.463 0-.862-.147-1.228-.442-.506-.41-.759-.936-.759-1.58 0-.513.17-.963.509-1.351.393-.443.87-.664 1.43-.663.543 0 1.006.177 1.388.532.447.415.67.912.67 1.49 0 .568-.2 1.051-.598 1.45zm7.372-.168c-.402.453-.886.68-1.483.68a1.86 1.86 0 01-1.287-.496 1.921 1.921 0 01-.643-1.473c0-.565.183-1.038.549-1.417.366-.39.83-.584 1.389-.584.518 0 .955.168 1.31.504.44.411.66.902.66 1.473 0 .507-.165.944-.495 1.313zM94.846 8.146a3.806 3.806 0 00-1.348-1.444 3.436 3.436 0 00-1.78-.52c-.613 0-1.151.16-1.678.448-.507.278-.924.671-1.28 1.18-.452.657-.662 1.384-.662 2.245 0 .674.152 1.33.46 1.901a3.592 3.592 0 001.34 1.412c.562.347 1.16.537 1.792.537.633 0 1.228-.187 1.785-.53a3.776 3.776 0 001.34-1.427 3.896 3.896 0 00.497-1.916c0-.67-.155-1.309-.466-1.886zm-1.755 3.208c-.387.455-.818.682-1.39.682a1.82 1.82 0 01-1.269-.497 1.965 1.965 0 01-.617-1.476c0-.567.175-1.04.527-1.42.351-.39.812-.585 1.349-.585.497 0 .9.168 1.242.505.421.412.632.904.632 1.476 0 .508-.158.946-.474 1.315z"></path>
                                <path d="M98.253 9.258c-.536-.218-.85-.388-.94-.51a.511.511 0 01-.096-.286.446.446 0 01.462-.447c.197 0 .391.066.583.2.154.11.313.296.51.62L100 7.673c-.223-.367-.404-.603-.574-.773-.452-.452-1.015-.678-1.69-.678-.947 0-1.654.412-2.122 1.236a2.21 2.21 0 00-.287 1.1c0 .473.114.88.342 1.22.288.43.84.746 1.397.948.479.17.758.314.838.43.08.118.12.235.12.352a.521.521 0 01-.144.359.54.54 0 01-.414.183c-.314 0-.778-.23-1.23-.852l-1.14 1.363c.26.377.446.568.653.732.495.394 1.169.59 1.764.59.627 0 1.167-.212 1.62-.637.547-.52.82-1.135.82-1.841 0-.41-.11-.798-.334-1.165-.266-.43-.807-.757-1.366-.98zM86.698 11.946a.474.474 0 01-.17-.31l.009-.492v-2.9h1.552V6.177h-1.548V4.114l-2.043.798v1.266h-.533v2.065h.533v3.31c0 .508.094.93.283 1.27.41.73 1.25 1.096 2.273 1.096.318 0 .585-.073 1.042-.188v-1.89c-.538.267-.765.277-.921.277a.674.674 0 01-.477-.172zM56.674 6.186H54.61v7.716h2.063V6.186zM52.167 8.015c.196 0 .39.066.582.199.154.112.33.33.526.653l1.228-1.163c-.223-.367-.42-.635-.59-.806-.452-.451-1.015-.677-1.69-.677-.947 0-1.654.412-2.122 1.235-.191.34-.287.707-.287 1.101 0 .473.114.88.343 1.22.287.43.71.746 1.268.948.478.17.758.314.837.43a.62.62 0 01.12.352.523.523 0 01-.143.359.54.54 0 01-.415.183c-.314 0-.697-.311-1.149-.933l-1.14 1.363c.26.377.495.648.702.813.494.393 1.04.59 1.635.59a2.28 2.28 0 001.618-.638c.548-.52.822-1.134.822-1.841 0-.41-.112-.797-.335-1.164-.266-.43-.678-.758-1.236-.98-.537-.219-.85-.389-.941-.51a.514.514 0 01-.096-.287.447.447 0 01.463-.447zM56.316 3.33a.98.98 0 00-.652-.24c-.256 0-.48.08-.673.24a.95.95 0 00-.356.77c0 .273.092.512.276.716a.973.973 0 00.766.349.965.965 0 00.666-.253c.224-.205.336-.466.336-.784a.995.995 0 00-.363-.799zM74.445 6.574a1.976 1.976 0 00-2.084-.23c-.2.094-.468.181-.748.46V2.561h-2.064v6.836a3.823 3.823 0 00-.94-1.931c-.748-.857-1.688-1.297-2.818-1.297-.69 0-1.383.106-1.975.46-.577.35-1.155.819-1.505 1.425-.334.578-.5 1.357-.495 2.154l.008 6.273h2.059v-3.153c.215.142.382.24.5.294.388.197.856.296 1.383.296.98 0 1.834-.33 2.56-.991.67-.615 1.083-1.35 1.223-2.203V13.9h2.064V9.489c0-.491.113-.857.34-1.097.274-.3.602-.353.925-.353.124 0 .25.041.38.123.14.088.269.306.387.656l1.638 5.066h2.01L75.43 8.285c-.29-.862-.62-1.432-.985-1.711zm-7.322 4.954a1.916 1.916 0 01-1.397.565c-.463 0-.877-.148-1.243-.442-.507-.41-.76-.937-.76-1.58 0-.513.17-.964.51-1.351.392-.443.869-.664 1.429-.664.543 0 1.006.178 1.389.532.447.416.67.912.67 1.49 0 .569-.2 1.052-.598 1.45z"></path>
                              </g>
                              <defs>
                                <clipPath id="clip0">
                                  <path fill="#fff" d="M0 0h100v18.55H0z"></path>
                                </clipPath>
                              </defs>
                            </svg>
                        </a>
                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2020 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- endtime=0.18669200 1597431103 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching 5/50 queries in 0.721 seconds using memcached (Request-wide modification query)

Served from: zonakz.net @ 2020-08-15 00:51:43 by W3 Total Cache
-->