<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Около половины медицинской техники в поликлиниках Казахстана оказалось изношенной &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Около половины медицинской техники в поликлиниках Казахстана оказалось изношенной" />
<meta name="keywords" value="Казахстан, медтехника, износ, поликлиники" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Около половины медицинской техники в поликлиниках Казахстана оказалось изношенной" />
<meta property="og:description" content="Около половины медицинской техники в поликлиниках Казахстана оказалось изношенной" />
<meta property="og:url" content="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Около половины медицинской техники в поликлиниках Казахстана оказалось изношенной&raquo;" href="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' id='dps-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/901844" /><link rel="canonical" href="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F03%2F02%2Fokolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F03%2F02%2Fokolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2021',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2021',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-901844 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.78556800 1614664856 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-901844" class="post-901844 post type-post status-publish format-standard hentry category-novosti tag-iznos tag-11581 tag-19142 tag-17498">

	
	<header class="entry-header">

		<h1 class="entry-title">Около половины медицинской техники в поликлиниках Казахстана оказалось изношенной</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/" title="11:50" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-02T11:50:51+06:00">02.03.2021&nbsp;11:50</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/" title="Просмотры">46</a></span> <span class="meta-comments"><a href="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><strong><span style="text-decoration: underline;">Нур-Султан. 2 марта. КазТАГ – Мадина Алимханова</span>. </strong>Медицинская техника в организациях первичной медико-санитарной помощи (ПМСП) Казахстана изношена почти на 50%, сообщил министр здравоохранения Алексей Цой.</p>
<p>«Объекты ПМСП обеспечены более 1,5 млн единиц медицинской техники, при этом оснащенность составляет 76,6 %, а износ – 49%», &#8212; сообщил Цой на заседании правительства во вторник.</p>
<p>Он отметил, что самая низкая оснащенность медицинской техникой в Северо-Казахстанской области – 55%, Костанайской – 57%, Шымкете – 72%, Акмолинской – 74%, Актюбинской – 73% областях.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2021/03/02/tolko-63-iz-planirovavshixsya-197-poliklinik-postroeno-v-2020-godu-v-kazaxstane-coj/" rel="bookmark" title="Только 63 из планировавшихся 197 поликлиник построено в 2020 году в Казахстане – Цой">Только 63 из планировавшихся 197 поликлиник построено в 2020 году в Казахстане – Цой </a></li>
<li><a href="https://zonakz.net/2021/03/02/bolee-40-pervichnyx-medicinskix-uslug-v-kazaxstane-okazyvayut-chastniki-minzdrav/" rel="bookmark" title="Более 40% первичных медицинских услуг в Казахстане оказывают частники – минздрав">Более 40% первичных медицинских услуг в Казахстане оказывают частники – минздрав </a></li>
<li><a href="https://zonakz.net/2021/03/01/nexvatka-kadrov-yavlyaetsya-odnoj-iz-prichin-rosta-materinskoj-smertnosti-v-rk-minzdrav/" rel="bookmark" title="Нехватка кадров является одной из причин роста материнской смертности в РК – минздрав">Нехватка кадров является одной из причин роста материнской смертности в РК – минздрав </a></li>
<li><a href="https://zonakz.net/2021/03/01/zdaniya-medicinskix-organizacij-v-kazaxstane-iznosheny-pochti-na-60/" rel="bookmark" title="Здания медицинских организаций в Казахстане изношены почти на 60%">Здания медицинских организаций в Казахстане изношены почти на 60% </a></li>
<li><a href="https://zonakz.net/2021/03/02/osnovnye-problemy-zdravooxraneniya-v-kazaxstane-nazval-na-zasedanii-kabmina-coj/" rel="bookmark" title="Основные проблемы здравоохранения в Казахстане назвал на заседании кабмина Цой">Основные проблемы здравоохранения в Казахстане назвал на заседании кабмина Цой </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/iznos/" rel="tag">износ</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%bc%d0%b5%d0%b4%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/" rel="tag">медтехника</a><a href="https://zonakz.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d0%ba%d0%bb%d0%b8%d0%bd%d0%b8%d0%ba%d0%b8/" rel="tag">поликлиники</a>			</span>
		</div><!-- .entry-tags -->

	            
                
<!-- Composite Start --> <div id="M472390ScriptRootC1083837"> </div> <script src="https://jsc.lentainform.com/z/o/zonakz.net.1083837.js" async></script> <!-- Composite End -->
            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2021/03/02/tolko-63-iz-planirovavshixsya-197-poliklinik-postroeno-v-2020-godu-v-kazaxstane-coj/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Только 63 из планировавшихся 197 поликлиник построено в 2020 году в Казахстане – Цой</a></div><div class="nav-next"><a href="https://zonakz.net/2021/03/02/za-poslednie-gody-vera-v-rezultativnost-lyubyx-reform-v-principe-davno-ushla-mify-i-pravda-kto-i-kak-vybiral-xanov-v-kazaxskoj-stepi-otrar-razrushil-ne-chingisxan-povyshenie-zarplat-medikam-ne/" rel="next"><span class="screen-reader-text">Next Post:</span>«За последние годы вера в результативность любых реформ, в принципе, давно ушла». «Мифы и правда. Кто и как выбирал ханов в казахской степи?». «Отрар разрушил не Чингисхан». «Повышение зарплат медикам не гарантирует улучшение качества медуслуг»</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/" data-width="100%" data-numposts="6"></div>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2021/03/02/za-poslednie-gody-vera-v-rezultativnost-lyubyx-reform-v-principe-davno-ushla-mify-i-pravda-kto-i-kak-vybiral-xanov-v-kazaxskoj-stepi-otrar-razrushil-ne-chingisxan-povyshenie-zarplat-medikam-ne/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«За последние годы вера в результативность любых реформ, в принципе, давно ушла». «Мифы и правда. Кто и как выбирал ханов в казахской степи?». «Отрар разрушил не Чингисхан». «Повышение зарплат медикам не гарантирует улучшение качества медуслуг»"></a>
                
                <a href="https://zonakz.net/2021/03/02/za-poslednie-gody-vera-v-rezultativnost-lyubyx-reform-v-principe-davno-ushla-mify-i-pravda-kto-i-kak-vybiral-xanov-v-kazaxskoj-stepi-otrar-razrushil-ne-chingisxan-povyshenie-zarplat-medikam-ne/" title="Постоянная ссылка на статью &quot;«За последние годы вера в результативность любых реформ, в принципе, давно ушла». «Мифы и правда. Кто и как выбирал ханов в казахской степи?». «Отрар разрушил не Чингисхан». «Повышение зарплат медикам не гарантирует улучшение качества медуслуг»&quot;" rel="bookmark">«За последние годы вера в результативность любых реформ, в принципе, давно ушла». «Мифы и правда. Кто и как выбирал ханов в казахской степи?». «Отрар разрушил не Чингисхан». «Повышение зарплат медикам не гарантирует улучшение качества медуслуг»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/za-poslednie-gody-vera-v-rezultativnost-lyubyx-reform-v-principe-davno-ushla-mify-i-pravda-kto-i-kak-vybiral-xanov-v-kazaxskoj-stepi-otrar-razrushil-ne-chingisxan-povyshenie-zarplat-medikam-ne/" title="02.03.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 12:00">02.03.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/za-poslednie-gody-vera-v-rezultativnost-lyubyx-reform-v-principe-davno-ushla-mify-i-pravda-kto-i-kak-vybiral-xanov-v-kazaxskoj-stepi-otrar-razrushil-ne-chingisxan-povyshenie-zarplat-medikam-ne/" title="Просмотры">0</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/03/02/pyat-chudes-kazaxstana/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/03/2021-03-02-KZ-gori.jpg" alt="Пять чудес Казахстана"></a>
                
                <a href="https://zonakz.net/2021/03/02/pyat-chudes-kazaxstana/" title="Постоянная ссылка на статью &quot;Пять чудес Казахстана&quot;" rel="bookmark">Пять чудес Казахстана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/pyat-chudes-kazaxstana/" title="02.03.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 09:00">02.03.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/pyat-chudes-kazaxstana/" title="Просмотры">535</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/03/02/luchshim-resheniem-bylo-by-predostavit-vsem-russkim-vozmozhnost-vyexat-iz-kazaxstana-dat-im-rossijskoe-grazhdanstvo-subsidii-i-poselit-na-sopredelnyx-s-rk-territoriyax/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/03/2021-03-02-Bezpalko-gl.jpg" alt="«Лучшим решением было бы предоставить всем русским возможность выехать из Казахстана, дать им российское гражданство, субсидии и поселить на сопредельных с РК территориях»"></a>
                
                <a href="https://zonakz.net/2021/03/02/luchshim-resheniem-bylo-by-predostavit-vsem-russkim-vozmozhnost-vyexat-iz-kazaxstana-dat-im-rossijskoe-grazhdanstvo-subsidii-i-poselit-na-sopredelnyx-s-rk-territoriyax/" title="Постоянная ссылка на статью &quot;«Лучшим решением было бы предоставить всем русским возможность выехать из Казахстана, дать им российское гражданство, субсидии и поселить на сопредельных с РК территориях»&quot;" rel="bookmark">«Лучшим решением было бы предоставить всем русским возможность выехать из Казахстана, дать им российское гражданство, субсидии и поселить на сопредельных с РК территориях»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/luchshim-resheniem-bylo-by-predostavit-vsem-russkim-vozmozhnost-vyexat-iz-kazaxstana-dat-im-rossijskoe-grazhdanstvo-subsidii-i-poselit-na-sopredelnyx-s-rk-territoriyax/" title="02.03.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 07:00">02.03.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/luchshim-resheniem-bylo-by-predostavit-vsem-russkim-vozmozhnost-vyexat-iz-kazaxstana-dat-im-rossijskoe-grazhdanstvo-subsidii-i-poselit-na-sopredelnyx-s-rk-territoriyax/" title="Просмотры">858</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/2021-02-02-Kazahstan.jpg" alt="«С Днём благодарности». «Говорить, что казахи были нелюбимым народом Сталина – глупо». «Казахский язык: либо прозябание на обочине, либо модернизация». «Увеличить в два раза потребительскую корзину, минимальную зарплату и пенсию»"></a>
                
                <a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" title="Постоянная ссылка на статью &quot;«С Днём благодарности». «Говорить, что казахи были нелюбимым народом Сталина – глупо». «Казахский язык: либо прозябание на обочине, либо модернизация». «Увеличить в два раза потребительскую корзину, минимальную зарплату и пенсию»&quot;" rel="bookmark">«С Днём благодарности». «Говорить, что казахи были нелюбимым народом Сталина – глупо». «Казахский язык: либо прозябание на обочине, либо модернизация». «Увеличить в два раза потребительскую корзину, минимальную зарплату и пенсию»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" title="01.03.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 12:00">01.03.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" title="Просмотры">5373</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/03/01/futbolisty-sbornoj-kazaxstana-v-pervenstve-rossii-xokkejnyj-barys-nakanune-starta-plej-off-promezhutochnyj-uspex-na-kubke-azii-po-basketbolu-i-lyzhniki-na-chempionate-mira/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/03/2021-03-01-Maidekin-gl.jpg" alt="Футболисты сборной Казахстана в первенстве России, хоккейный «Барыс» накануне старта «плэй-офф», промежуточный успех на Кубке Азии по баскетболу и лыжники на чемпионате мира"></a>
                
                <a href="https://zonakz.net/2021/03/01/futbolisty-sbornoj-kazaxstana-v-pervenstve-rossii-xokkejnyj-barys-nakanune-starta-plej-off-promezhutochnyj-uspex-na-kubke-azii-po-basketbolu-i-lyzhniki-na-chempionate-mira/" title="Постоянная ссылка на статью &quot;Футболисты сборной Казахстана в первенстве России, хоккейный «Барыс» накануне старта «плэй-офф», промежуточный успех на Кубке Азии по баскетболу и лыжники на чемпионате мира&quot;" rel="bookmark">Футболисты сборной Казахстана в первенстве России, хоккейный «Барыс» накануне старта «плэй-офф», промежуточный успех на Кубке Азии по баскетболу и лыжники на чемпионате мира</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/futbolisty-sbornoj-kazaxstana-v-pervenstve-rossii-xokkejnyj-barys-nakanune-starta-plej-off-promezhutochnyj-uspex-na-kubke-azii-po-basketbolu-i-lyzhniki-na-chempionate-mira/" title="01.03.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 11:00">01.03.2021 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/01/futbolisty-sbornoj-kazaxstana-v-pervenstve-rossii-xokkejnyj-barys-nakanune-starta-plej-off-promezhutochnyj-uspex-na-kubke-azii-po-basketbolu-i-lyzhniki-na-chempionate-mira/" title="Просмотры">750</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/" title="Постоянная ссылка на статью &quot;Около половины медицинской техники в поликлиниках Казахстана оказалось изношенной&quot;" rel="bookmark">Около половины медицинской техники в поликлиниках Казахстана оказалось изношенной</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/" title="02.03.2021 11:50" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 11:50">02.03.2021 11:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/okolo-poloviny-medicinskoj-texniki-v-poliklinikax-kazaxstana-okazalos-iznoshennoj/" title="Просмотры">45</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/tolko-63-iz-planirovavshixsya-197-poliklinik-postroeno-v-2020-godu-v-kazaxstane-coj/" title="Постоянная ссылка на статью &quot;Только 63 из планировавшихся 197 поликлиник построено в 2020 году в Казахстане – Цой&quot;" rel="bookmark">Только 63 из планировавшихся 197 поликлиник построено в 2020 году в Казахстане – Цой</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/tolko-63-iz-planirovavshixsya-197-poliklinik-postroeno-v-2020-godu-v-kazaxstane-coj/" title="02.03.2021 11:40" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 11:40">02.03.2021 11:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/tolko-63-iz-planirovavshixsya-197-poliklinik-postroeno-v-2020-godu-v-kazaxstane-coj/" title="Просмотры">70</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/bolee-40-pervichnyx-medicinskix-uslug-v-kazaxstane-okazyvayut-chastniki-minzdrav/" title="Постоянная ссылка на статью &quot;Более 40% первичных медицинских услуг в Казахстане оказывают частники – минздрав&quot;" rel="bookmark">Более 40% первичных медицинских услуг в Казахстане оказывают частники – минздрав</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/bolee-40-pervichnyx-medicinskix-uslug-v-kazaxstane-okazyvayut-chastniki-minzdrav/" title="02.03.2021 11:28" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 11:28">02.03.2021 11:28</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/bolee-40-pervichnyx-medicinskix-uslug-v-kazaxstane-okazyvayut-chastniki-minzdrav/" title="Просмотры">83</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/dorozhnuyu-kartu-razvitiya-infrastruktury-pervichnyx-obektov-zdravooxraneniya-sozdadut-v-rk/" title="Постоянная ссылка на статью &quot;Дорожную карту развития инфраструктуры первичных объектов здравоохранения создадут в РК&quot;" rel="bookmark">Дорожную карту развития инфраструктуры первичных объектов здравоохранения создадут в РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/dorozhnuyu-kartu-razvitiya-infrastruktury-pervichnyx-obektov-zdravooxraneniya-sozdadut-v-rk/" title="02.03.2021 11:26" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 11:26">02.03.2021 11:26</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/dorozhnuyu-kartu-razvitiya-infrastruktury-pervichnyx-obektov-zdravooxraneniya-sozdadut-v-rk/" title="Просмотры">79</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/osnovnye-problemy-zdravooxraneniya-v-kazaxstane-nazval-na-zasedanii-kabmina-coj/" title="Постоянная ссылка на статью &quot;Основные проблемы здравоохранения в Казахстане назвал на заседании кабмина Цой&quot;" rel="bookmark">Основные проблемы здравоохранения в Казахстане назвал на заседании кабмина Цой</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/osnovnye-problemy-zdravooxraneniya-v-kazaxstane-nazval-na-zasedanii-kabmina-coj/" title="02.03.2021 11:20" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 11:20">02.03.2021 11:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/osnovnye-problemy-zdravooxraneniya-v-kazaxstane-nazval-na-zasedanii-kabmina-coj/" title="Просмотры">104</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/glava-filiala-ktzh-v-pavlodare-zaderzhan-po-podozreniyu-v-poborax-s-bolee-100-podchinennyx/" title="Постоянная ссылка на статью &quot;Глава филиала КТЖ в Павлодаре задержан по подозрению в поборах с более 100 подчиненных&quot;" rel="bookmark">Глава филиала КТЖ в Павлодаре задержан по подозрению в поборах с более 100 подчиненных</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/glava-filiala-ktzh-v-pavlodare-zaderzhan-po-podozreniyu-v-poborax-s-bolee-100-podchinennyx/" title="02.03.2021 10:34" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 10:34">02.03.2021 10:34</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/glava-filiala-ktzh-v-pavlodare-zaderzhan-po-podozreniyu-v-poborax-s-bolee-100-podchinennyx/" title="Просмотры">197</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/pribyl-bankov-kazaxstana-v-2020-godu-ne-postradala-ot-pandemii/" title="Постоянная ссылка на статью &quot;Прибыль банков Казахстана в 2020 году не пострадала от пандемии&quot;" rel="bookmark">Прибыль банков Казахстана в 2020 году не пострадала от пандемии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/pribyl-bankov-kazaxstana-v-2020-godu-ne-postradala-ot-pandemii/" title="02.03.2021 10:12" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 10:12">02.03.2021 10:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/pribyl-bankov-kazaxstana-v-2020-godu-ne-postradala-ot-pandemii/" title="Просмотры">135</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/ceny-na-neft-snizilis-na-vedushhix-mirovyx-birzhax-11/" title="Постоянная ссылка на статью &quot;Цены на нефть снизились на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть снизились на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/ceny-na-neft-snizilis-na-vedushhix-mirovyx-birzhax-11/" title="02.03.2021 09:13" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 09:13">02.03.2021 09:13</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/ceny-na-neft-snizilis-na-vedushhix-mirovyx-birzhax-11/" title="Просмотры">131</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/poshliny-na-nekotorye-vidy-soderzhashhego-dragmetally-syrya-obnulili-na-tri-goda-v-eaes/" title="Постоянная ссылка на статью &quot;Пошлины на некоторые виды содержащего драгметаллы сырья обнулили на три года в ЕАЭС&quot;" rel="bookmark">Пошлины на некоторые виды содержащего драгметаллы сырья обнулили на три года в ЕАЭС</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/poshliny-na-nekotorye-vidy-soderzhashhego-dragmetally-syrya-obnulili-na-tri-goda-v-eaes/" title="02.03.2021 08:45" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 08:45">02.03.2021 08:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/poshliny-na-nekotorye-vidy-soderzhashhego-dragmetally-syrya-obnulili-na-tri-goda-v-eaes/" title="Просмотры">130</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/03/02/dozhd-i-sneg-ozhidayutsya-vo-vtornik-na-bolshej-chasti-territorii-kazaxstana-2/" title="Постоянная ссылка на статью &quot;Дождь и снег ожидаются во вторник на большей части территории Казахстана&quot;" rel="bookmark">Дождь и снег ожидаются во вторник на большей части территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/dozhd-i-sneg-ozhidayutsya-vo-vtornik-na-bolshej-chasti-territorii-kazaxstana-2/" title="02.03.2021 08:20" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 08:20">02.03.2021 08:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/02/dozhd-i-sneg-ozhidayutsya-vo-vtornik-na-bolshej-chasti-territorii-kazaxstana-2/" title="Просмотры">141</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/03/01/ucheniya-stran-shos-mirnaya-missiya-2021-planiruyut-provesti-na-odnom-iz-poligonov-cvo-letom/" title="Постоянная ссылка на статью &quot;Учения стран ШОС «Мирная миссия – 2021» планируют провести на одном из полигонов ЦВО летом&quot;" rel="bookmark">Учения стран ШОС «Мирная миссия – 2021» планируют провести на одном из полигонов ЦВО летом</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/ucheniya-stran-shos-mirnaya-missiya-2021-planiruyut-provesti-na-odnom-iz-poligonov-cvo-letom/" title="01.03.2021 21:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 21:00">01.03.2021 21:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/01/ucheniya-stran-shos-mirnaya-missiya-2021-planiruyut-provesti-na-odnom-iz-poligonov-cvo-letom/" title="Просмотры">361</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/03/01/eks-prezidenta-francii-nikolya-sarkozi-prigovorili-k-tyuremnomu-sroku-za-korrupciyu/" title="Постоянная ссылка на статью &quot;Экс-президента Франции Николя Саркози приговорили к тюремному сроку за коррупцию&quot;" rel="bookmark">Экс-президента Франции Николя Саркози приговорили к тюремному сроку за коррупцию</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/eks-prezidenta-francii-nikolya-sarkozi-prigovorili-k-tyuremnomu-sroku-za-korrupciyu/" title="01.03.2021 19:39" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 19:39">01.03.2021 19:39</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/01/eks-prezidenta-francii-nikolya-sarkozi-prigovorili-k-tyuremnomu-sroku-za-korrupciyu/" title="Просмотры">396</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/03/01/vakcina-ot-koronavirusa-pfizer-mozhet-byt-menee-effektivnoj-pri-ozhirenii-eksperty/" title="Постоянная ссылка на статью &quot;Вакцина от коронавируса Pfizer может быть менее эффективной при ожирении - эксперты&quot;" rel="bookmark">Вакцина от коронавируса Pfizer может быть менее эффективной при ожирении - эксперты</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/vakcina-ot-koronavirusa-pfizer-mozhet-byt-menee-effektivnoj-pri-ozhirenii-eksperty/" title="01.03.2021 19:15" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 19:15">01.03.2021 19:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/01/vakcina-ot-koronavirusa-pfizer-mozhet-byt-menee-effektivnoj-pri-ozhirenii-eksperty/" title="Просмотры">386</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/03/01/inflyaciya-v-kazaxstane-za-fevral-vyrosla-na-07-byuro-nacstatistiki/" title="Постоянная ссылка на статью &quot;Инфляция в Казахстане за февраль выросла на 0,7% - бюро нацстатистики&quot;" rel="bookmark">Инфляция в Казахстане за февраль выросла на 0,7% - бюро нацстатистики</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/inflyaciya-v-kazaxstane-za-fevral-vyrosla-na-07-byuro-nacstatistiki/" title="01.03.2021 18:10" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 18:10">01.03.2021 18:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/01/inflyaciya-v-kazaxstane-za-fevral-vyrosla-na-07-byuro-nacstatistiki/" title="Просмотры">488</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/03/01/shtormovye-preduprezhdeniya-obyavleny-v-pyati-oblastyax-kazaxstana-na-2-marta/" title="Постоянная ссылка на статью &quot;Штормовые предупреждения объявлены в пяти областях Казахстана на 2 марта&quot;" rel="bookmark">Штормовые предупреждения объявлены в пяти областях Казахстана на 2 марта</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/shtormovye-preduprezhdeniya-obyavleny-v-pyati-oblastyax-kazaxstana-na-2-marta/" title="01.03.2021 17:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 17:00">01.03.2021 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/01/shtormovye-preduprezhdeniya-obyavleny-v-pyati-oblastyax-kazaxstana-na-2-marta/" title="Просмотры">1540</a></span></div>
                </li>
                
        <!-- Yandex.RTB R-A-711786-1 -->
        <div id="yandex_rtb_R-A-711786-1"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-711786-1",
                        renderTo: "yandex_rtb_R-A-711786-1",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>    

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/03/01.03.21-Kaznacheev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/" title="Постоянная ссылка на статью &quot;Мертвые зоны «Слышащего государства»&quot;" rel="bookmark">Мертвые зоны «Слышащего государства»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/" title="01.03.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 12:30">01.03.2021 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/" title="Просмотры">1821</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/02/26/zlokachestvennoe-obrazovanie/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/26.02.21-Smirnova_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/02/26/zlokachestvennoe-obrazovanie/" title="Постоянная ссылка на статью &quot;Злокачественное образование&quot;" rel="bookmark">Злокачественное образование</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/26/zlokachestvennoe-obrazovanie/" title="26.02.2021 16:30" rel="bookmark"><time class="entry-date published updated" datetime="26.02.2021 16:30">26.02.2021 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/26/zlokachestvennoe-obrazovanie/" title="Просмотры">5390</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/02/26/avtomat-v-shkolu-prinosyat-normotipichnye-deti-zachem-nam-inklyuziya-i-empatiya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/26.02.21_Murzalinova_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/02/26/avtomat-v-shkolu-prinosyat-normotipichnye-deti-zachem-nam-inklyuziya-i-empatiya/" title="Постоянная ссылка на статью &quot;«Автомат в школу приносят нормотипичные дети». Зачем нам инклюзия и эмпатия&quot;" rel="bookmark">«Автомат в школу приносят нормотипичные дети». Зачем нам инклюзия и эмпатия</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/26/avtomat-v-shkolu-prinosyat-normotipichnye-deti-zachem-nam-inklyuziya-i-empatiya/" title="26.02.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="26.02.2021 16:00">26.02.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/26/avtomat-v-shkolu-prinosyat-normotipichnye-deti-zachem-nam-inklyuziya-i-empatiya/" title="Просмотры">2000</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/02/26/nalog-na-bystrye-perevody-eto-ot-neponimaniya-ekonomiki/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/26.02.21-KUSAINOV_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/02/26/nalog-na-bystrye-perevody-eto-ot-neponimaniya-ekonomiki/" title="Постоянная ссылка на статью &quot;Налог на быстрые переводы – это от непонимания экономики&quot;" rel="bookmark">Налог на быстрые переводы – это от непонимания экономики</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/26/nalog-na-bystrye-perevody-eto-ot-neponimaniya-ekonomiki/" title="26.02.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="26.02.2021 13:00">26.02.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/26/nalog-na-bystrye-perevody-eto-ot-neponimaniya-ekonomiki/" title="Просмотры">2165</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/02/25/gosudarstvo-uchastvuet-v-podryvnoj-deyatelnosti-protiv-sebya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/25.02.21_Krivasheev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/02/25/gosudarstvo-uchastvuet-v-podryvnoj-deyatelnosti-protiv-sebya/" title="Постоянная ссылка на статью &quot;Государство участвует в подрывной деятельности против себя&quot;" rel="bookmark">Государство участвует в подрывной деятельности против себя</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/25/gosudarstvo-uchastvuet-v-podryvnoj-deyatelnosti-protiv-sebya/" title="25.02.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="25.02.2021 16:00">25.02.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/25/gosudarstvo-uchastvuet-v-podryvnoj-deyatelnosti-protiv-sebya/" title="Просмотры">3102</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/02/25/kto-oplachivaet-antikazaxstanskie-sankcii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/25.02.21_Mukashev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/02/25/kto-oplachivaet-antikazaxstanskie-sankcii/" title="Постоянная ссылка на статью &quot;Кто оплачивает антиказахстанские санкции?&quot;" rel="bookmark">Кто оплачивает антиказахстанские санкции?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/25/kto-oplachivaet-antikazaxstanskie-sankcii/" title="25.02.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="25.02.2021 15:30">25.02.2021 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/25/kto-oplachivaet-antikazaxstanskie-sankcii/" title="Просмотры">3240</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/02/24/kto-esli-ne-ya-kak-volontery-delayut-rabotu-za-gosudarstvo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/24.02.21_Taukeleva_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/02/24/kto-esli-ne-ya-kak-volontery-delayut-rabotu-za-gosudarstvo/" title="Постоянная ссылка на статью &quot;«Кто, если не я»: Как волонтеры делают работу за государство&quot;" rel="bookmark">«Кто, если не я»: Как волонтеры делают работу за государство</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/24/kto-esli-ne-ya-kak-volontery-delayut-rabotu-za-gosudarstvo/" title="24.02.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="24.02.2021 13:30">24.02.2021 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/24/kto-esli-ne-ya-kak-volontery-delayut-rabotu-za-gosudarstvo/" title="Просмотры">3379</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/02/24/kitaj-v-afrike/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/24.02.21-KAUKENOV_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/02/24/kitaj-v-afrike/" title="Постоянная ссылка на статью &quot;Китай в Африке&quot;" rel="bookmark">Китай в Африке</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/24/kitaj-v-afrike/" title="24.02.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.02.2021 12:00">24.02.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/24/kitaj-v-afrike/" title="Просмотры">2397</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/02/23/neprofessionalizm-i-korrupciya-sedayut-bolshoj-sport/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/22.02.21_KushkaliMukataeva_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/02/23/neprofessionalizm-i-korrupciya-sedayut-bolshoj-sport/" title="Постоянная ссылка на статью &quot;Непрофессионализм и коррупция съедают большой спорт&quot;" rel="bookmark">Непрофессионализм и коррупция съедают большой спорт</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/23/neprofessionalizm-i-korrupciya-sedayut-bolshoj-sport/" title="23.02.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="23.02.2021 12:00">23.02.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/23/neprofessionalizm-i-korrupciya-sedayut-bolshoj-sport/" title="Просмотры">2638</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/02/23/pravo-zhenshhiny-chego-dobivayutsya-feministki-kazaxstana/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/23.02.21_FonovaAsieva_FEM_02-.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/02/23/pravo-zhenshhiny-chego-dobivayutsya-feministki-kazaxstana/" title="Постоянная ссылка на статью &quot;Право женщины: Чего добиваются феминистки Казахстана&quot;" rel="bookmark">Право женщины: Чего добиваются феминистки Казахстана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/23/pravo-zhenshhiny-chego-dobivayutsya-feministki-kazaxstana/" title="23.02.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="23.02.2021 11:00">23.02.2021 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/23/pravo-zhenshhiny-chego-dobivayutsya-feministki-kazaxstana/" title="Просмотры">2695</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2021/02/24/vojna-mirov-myunxenskaya-rech-bajdena/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/2021-02-24-Baiden-1.jpg" alt="Война Миров. Мюнхенская речь Байдена"></a>
            
                <a href="https://zonakz.net/2021/02/24/vojna-mirov-myunxenskaya-rech-bajdena/" title="Постоянная ссылка на статью &quot;Война Миров. Мюнхенская речь Байдена&quot;" rel="bookmark">Война Миров. Мюнхенская речь Байдена</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/24/vojna-mirov-myunxenskaya-rech-bajdena/" title="24.02.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="24.02.2021 09:00">24.02.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/02/24/vojna-mirov-myunxenskaya-rech-bajdena/" title="Просмотры">3298</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="/misc/jooble.png"></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


<!-- Composite Start --><div id="M360194ScriptRootC626229"></div><script src="https://jsc.lentainform.com/z/o/zonakz.net.626229.js" async></script><!-- Composite End -->

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-901738" class="post-901738 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-18-kilogerc tag-18880 tag-devyanostye tag-11727 tag-18561 tag-13797 tag-molodost tag-nostalgiya tag-13598 tag-39099 tag-slyshashhee-gosudarstvo tag-farxat-sharipov tag-12938"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Айда в кино</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2021/03/01/ajda-v-kino/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2021/03/2021-03-01-Film4-gl.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="18 килогерц" loading="lazy" srcset="https://zonakz.net/wp-content/uploads/2021/03/2021-03-01-Film4-gl.jpg 500w, https://zonakz.net/wp-content/uploads/2021/03/2021-03-01-Film4-gl-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-01T07:00:14+06:00">01.03.2021&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/" title="Просмотры">2227</a></span> <span class="meta-comments"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2021/03/01/ajda-v-kino/">
		Слышащее государство, уж коли ты оглохло, посмотри это кино!
	<a href="https://zonakz.net/2021/03/01/ajda-v-kino/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/">«С Днём благодарности». «Говорить, что казахи были нелюбимым народом Сталина – глупо». «Казахский язык: либо прозябание на обочине, либо модернизация». «Увеличить в два раза потребительскую корзину, минимальную зарплату и пенсию»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" title="01.03.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 12:00">01.03.2021 12:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1313&nbsp;(5373)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/02/luchshim-resheniem-bylo-by-predostavit-vsem-russkim-vozmozhnost-vyexat-iz-kazaxstana-dat-im-rossijskoe-grazhdanstvo-subsidii-i-poselit-na-sopredelnyx-s-rk-territoriyax/">«Лучшим решением было бы предоставить всем русским возможность выехать из Казахстана, дать им российское гражданство, субсидии и поселить на сопредельных с РК территориях»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/luchshim-resheniem-bylo-by-predostavit-vsem-russkim-vozmozhnost-vyexat-iz-kazaxstana-dat-im-rossijskoe-grazhdanstvo-subsidii-i-poselit-na-sopredelnyx-s-rk-territoriyax/" title="02.03.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 07:00">02.03.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/02/luchshim-resheniem-bylo-by-predostavit-vsem-russkim-vozmozhnost-vyexat-iz-kazaxstana-dat-im-rossijskoe-grazhdanstvo-subsidii-i-poselit-na-sopredelnyx-s-rk-territoriyax/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">857&nbsp;(858)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/02/pyat-chudes-kazaxstana/">Пять чудес Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/02/pyat-chudes-kazaxstana/" title="02.03.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="02.03.2021 09:00">02.03.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/02/pyat-chudes-kazaxstana/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">535&nbsp;(535)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/">Айда в кино</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/" title="01.03.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 07:00">01.03.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">278&nbsp;(2227)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/">Мертвые зоны «Слышащего государства»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/" title="01.03.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 12:30">01.03.2021 12:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">198&nbsp;(1821)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/">«С Днём благодарности». «Говорить, что казахи были нелюбимым народом Сталина – глупо». «Казахский язык: либо прозябание на обочине, либо модернизация». «Увеличить в два раза потребительскую корзину, минимальную зарплату и пенсию»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" title="01.03.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 12:00">01.03.2021 12:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" title="Просмотры за вчера (в скобках - общее количество просмотров)">4061&nbsp;(5373)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/">Айда в кино</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/" title="01.03.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 07:00">01.03.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/01/ajda-v-kino/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1949&nbsp;(2227)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/">Мертвые зоны «Слышащего государства»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/" title="01.03.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 12:30">01.03.2021 12:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/01/mertvye-zony-slyshashhego-gosudarstva/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1623&nbsp;(1821)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/01/chto-volnuet-dushu-kazaxa-vo-vtoroj-polovine-fevralya/">Что волнует душу казаха (во второй половине февраля)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/chto-volnuet-dushu-kazaxa-vo-vtoroj-polovine-fevralya/" title="01.03.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 09:00">01.03.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/01/chto-volnuet-dushu-kazaxa-vo-vtoroj-polovine-fevralya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1062&nbsp;(1208)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/19/podvig-akima/">Подвиг акима</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/19/podvig-akima/" title="19.02.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="19.02.2021 09:00">19.02.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/19/podvig-akima/" title="Просмотры за вчера (в скобках - общее количество просмотров)">862&nbsp;(10679)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/25/setevye-smi-o-narusheniyax-prav-cheloveka-v-kazaxstane/">«Сможет ли Европарламент наказать казахстанские элиты?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/25/setevye-smi-o-narusheniyax-prav-cheloveka-v-kazaxstane/" title="25.02.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="25.02.2021 07:00">25.02.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/25/setevye-smi-o-narusheniyax-prav-cheloveka-v-kazaxstane/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">13785&nbsp;(13784)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/23/vojna-i-mir-kasym-zhomarta-tokaeva/">Война и мир Касым-Жомарта Токаева</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/23/vojna-i-mir-kasym-zhomarta-tokaeva/" title="23.02.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="23.02.2021 07:00">23.02.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/23/vojna-i-mir-kasym-zhomarta-tokaeva/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">13688&nbsp;(13685)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/19/davlenie-na-prezidenta-tokaeva-rastet-sankcii-ili-zhizn-smozhet-li-evroparlament-nakazat-kazaxstanskie-elity-minobr-vystrelil-v-nogu-minzdrava-vladelcy-magazinov-u-doma-zayavlyayut-o-svorachivani/">«Давление на президента Токаева растет». «Санкции или жизнь: сможет ли Европарламент наказать казахстанские элиты?». «Минобр выстрелил в ногу минздрава». «Владельцы «магазинов у дома» заявляют о сворачивании бизнеса»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/19/davlenie-na-prezidenta-tokaeva-rastet-sankcii-ili-zhizn-smozhet-li-evroparlament-nakazat-kazaxstanskie-elity-minobr-vystrelil-v-nogu-minzdrava-vladelcy-magazinov-u-doma-zayavlyayut-o-svorachivani/" title="19.02.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.02.2021 12:00">19.02.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/19/davlenie-na-prezidenta-tokaeva-rastet-sankcii-ili-zhizn-smozhet-li-evroparlament-nakazat-kazaxstanskie-elity-minobr-vystrelil-v-nogu-minzdrava-vladelcy-magazinov-u-doma-zayavlyayut-o-svorachivani/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">12324&nbsp;(23329)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/24/esli-ceny-na-nedvizhimost-rastut-znachit-eto-komu-nibud-nuzhno/">Если цены на недвижимость растут – значит, это кому-нибудь нужно?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/24/esli-ceny-na-nedvizhimost-rastut-znachit-eto-komu-nibud-nuzhno/" title="24.02.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="24.02.2021 11:00">24.02.2021 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/24/esli-ceny-na-nedvizhimost-rastut-znachit-eto-komu-nibud-nuzhno/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11807&nbsp;(11807)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/23/zemelnyj-kodeks-mina-kotoraya-mozhet-vzorvatsya-v-2021-godu-nalog-na-kartochnye-perevody-ugrozhaet-vvergnut-stranu-v-puchinu-chernogo-nala-cennost-detskoj-zhizni-v-obshhestve-stala-padat/">«Земельный кодекс – мина, которая может взорваться в 2021 году?». «Налог на карточные переводы угрожает ввергнуть страну в пучину «черного нала». «Ценность детской жизни в обществе стала падать». «Закон против насилия: кто стоит за расколом казахстанского общества?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/23/zemelnyj-kodeks-mina-kotoraya-mozhet-vzorvatsya-v-2021-godu-nalog-na-kartochnye-perevody-ugrozhaet-vvergnut-stranu-v-puchinu-chernogo-nala-cennost-detskoj-zhizni-v-obshhestve-stala-padat/" title="23.02.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="23.02.2021 12:00">23.02.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/23/zemelnyj-kodeks-mina-kotoraya-mozhet-vzorvatsya-v-2021-godu-nalog-na-kartochnye-perevody-ugrozhaet-vvergnut-stranu-v-puchinu-chernogo-nala-cennost-detskoj-zhizni-v-obshhestve-stala-padat/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8662&nbsp;(8662)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/19/podvig-akima/">Подвиг акима</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/19/podvig-akima/" title="19.02.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="19.02.2021 09:00">19.02.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=574" title="Посмотреть все материалы автора Виктор ВЕРК" rel="author">Виктор ВЕРК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/19/podvig-akima/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8168&nbsp;(10679)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/24/kak-soedinit-kazaxskuyu-naciyu-s-kazaxstanskoj-nacionalnoe-i-religioznoe-chto-vazhnee-dlya-samoidentifikacii-kazaxov-v-roste-cen-na-produkty-pitaniya-vinovata-ne-tolko-pandemiya-diskriminaciya-b/">«Как соединить казахскую нацию с казахстанской?». «Национальное и религиозное. Что важнее для самоидентификации казахов?». «В росте цен на продукты питания «виновата» не только пандемия». «Дискриминация бизнеса в Казахстане: «свои» и «обычные»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/24/kak-soedinit-kazaxskuyu-naciyu-s-kazaxstanskoj-nacionalnoe-i-religioznoe-chto-vazhnee-dlya-samoidentifikacii-kazaxov-v-roste-cen-na-produkty-pitaniya-vinovata-ne-tolko-pandemiya-diskriminaciya-b/" title="24.02.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.02.2021 12:00">24.02.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/24/kak-soedinit-kazaxskuyu-naciyu-s-kazaxstanskoj-nacionalnoe-i-religioznoe-chto-vazhnee-dlya-samoidentifikacii-kazaxov-v-roste-cen-na-produkty-pitaniya-vinovata-ne-tolko-pandemiya-diskriminaciya-b/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5637&nbsp;(5637)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/26/zlokachestvennoe-obrazovanie/">Злокачественное образование</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/26/zlokachestvennoe-obrazovanie/" title="26.02.2021 16:30" rel="bookmark"><time class="entry-date published updated" datetime="26.02.2021 16:30">26.02.2021 16:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/26/zlokachestvennoe-obrazovanie/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5390&nbsp;(5390)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/">«С Днём благодарности». «Говорить, что казахи были нелюбимым народом Сталина – глупо». «Казахский язык: либо прозябание на обочине, либо модернизация». «Увеличить в два раза потребительскую корзину, минимальную зарплату и пенсию»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" title="01.03.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.03.2021 12:00">01.03.2021 12:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/03/01/s-dnyom-blagodarnosti-govorit-chto-kazaxi-byli-nelyubimym-narodom-stalina-glupo-kazaxskij-yazyk-libo-prozyabanie-na-obochine-libo-modernizaciya-uvelichit-v-dva-raza-potrebitelskuyu-kor/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5373&nbsp;(5373)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/02/26/i-kak-by-kazaxstan-ni-xotel-poxoronit-solidarnuyu-sistemu-vyplachivat-pensii-iz-gosudarstvennoj-kazny-emu-pridetsya-ochen-dolgo/">И как бы Казахстан ни хотел «похоронить» солидарную систему, выплачивать пенсии из государственной казны ему придется очень долго</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/02/26/i-kak-by-kazaxstan-ni-xotel-poxoronit-solidarnuyu-sistemu-vyplachivat-pensii-iz-gosudarstvennoj-kazny-emu-pridetsya-ochen-dolgo/" title="26.02.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="26.02.2021 11:00">26.02.2021 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/02/26/i-kak-by-kazaxstan-ni-xotel-poxoronit-solidarnuyu-sistemu-vyplachivat-pensii-iz-gosudarstvennoj-kazny-emu-pridetsya-ochen-dolgo/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5089&nbsp;(5089)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        Стоковые изображения от <a href="https://depositphotos.com/" target="_blank" rel="nofollow" style="vertical-align: text-top;">
<!--                            <img src="/wp-content/uploads/2017/04/deposit.photos.jpg" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com">-->
                            <svg width="100" height="19" viewBox="0 0 100 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <g clip-path="url(#clip0)" fill="currentColor">
                                <path d="M10.597 7.737a2.314 2.314 0 00-2.312 2.316 2.314 2.314 0 002.312 2.315 2.314 2.314 0 002.308-2.315 2.314 2.314 0 00-2.308-2.316zm1.354 3.538a1.847 1.847 0 01-3.274-1.183 1.857 1.857 0 01.67-1.43l.033-.024-.082.111a1.858 1.858 0 00-.312 1.034 1.849 1.849 0 002.878 1.542l.111-.083-.024.033zM33.394 7.015c-.689-.535-1.488-.836-2.323-.836-.668 0-1.338.203-1.911.54-.59.347-.976.834-1.325 1.46l-.015.027V2.58h-2.055v4.242c-.447-.464-1.19-.632-1.922-.632a3.65 3.65 0 00-1.874.5c-.587.343-1.06.854-1.42 1.498-.34.61-.453 1.018-.453 1.67 0 .958.326 2.007.993 2.76.754.852 1.693 1.278 2.818 1.278a3.77 3.77 0 002.453-.876 4.458 4.458 0 001.198-1.612 3.789 3.789 0 001.67 1.976 3.703 3.703 0 001.872.52c.61 0 1.176-.151 1.698-.424.22-.118.411-.27.703-.457l-.008-2.013c-.632.454-1.042.743-1.423.866-.334.107-.686.16-1.057.16-.172 0-.38-.056-.626-.168l3.892-3.97c-.34-.396-.635-.69-.885-.883zm-8.017 4.399c-.414.458-.918.687-1.51.687-.608 0-1.117-.259-1.526-.777a1.978 1.978 0 01-.452-1.253c0-.497.153-.925.46-1.286a1.85 1.85 0 011.494-.704c.544 0 1.001.172 1.373.516.447.42.67.917.67 1.49 0 .508-.17.95-.509 1.327zm3.953-.645c-.135-.283-.203-.521-.203-.714 0-.476.17-.914.509-1.315.37-.444.843-.666 1.417-.666.204 0 .446.05.728.153l-2.45 2.542z"></path>
                                <path d="M10.589 6.178a3.877 3.877 0 000 7.753c2.138 0 3.86-1.74 3.86-3.88a3.863 3.863 0 00-3.86-3.873zm0 6.991a3.136 3.136 0 01-3.132-3.133 3.13 3.13 0 016.259 0 3.133 3.133 0 01-3.127 3.133zM15.948 6.35h-.649a.402.402 0 00-.4.405v.434c0 .226.18.41.4.41h.649c.22 0 .4-.184.4-.41v-.434a.402.402 0 00-.4-.406z"></path>
                                <path d="M17.272 4.565C15.669 1.836 12.582 0 9.214 0 4.136 0-.002 4.156-.002 9.277c0 5.122 4.138 9.273 9.216 9.273 2.447 0 4.813-.956 6.462-2.53 1.53-.047 2.82-.747 2.883-2.677V6.571c0-.893-.53-1.659-1.287-2.006zm.276 8.785c0 1.054-.766 1.594-1.812 1.594H5.416c-1.192 0-1.818-.243-1.818-1.495v-6.5c0-1.245.658-1.8 1.85-1.8h2.25s.695-1.177.702-1.18c.07-.11.25-.37.698-.37h2.55c.461 0 .63.208.72.37.015.029.73 1.18.73 1.18h2.65c1.188 0 1.8.554 1.8 1.8v6.4zM59.763 4.155l-2.06.737v1.285h-.535v2.066h.534v3.326c0 .508.094.93.283 1.27.409.73 1.2 1.08 2.224 1.08.317 0 .637-.041 1.095-.156v-1.892c-.524.228-.763.23-.92.23-.193 0-.352-.024-.476-.139a.474.474 0 01-.17-.31l.008-.492V8.243h1.567V6.176h-1.55v-2.02zM82.162 6.704a3.444 3.444 0 00-1.784-.523c-.614 0-1.153.16-1.681.45-.509.279-.926.673-1.283 1.182-.453.659-.664 1.388-.664 2.25 0 .675.154 1.332.46 1.905a3.598 3.598 0 001.344 1.415c.564.348 1.163.538 1.797.538.634 0 1.23-.187 1.788-.53a3.788 3.788 0 001.344-1.43 3.904 3.904 0 00.498-1.922c0-.67-.156-1.31-.468-1.889a3.813 3.813 0 00-1.35-1.446zm-.408 4.645c-.387.456-.82.684-1.393.684-.468 0-.924-.166-1.27-.499a1.97 1.97 0 01-.62-1.479c0-.568.176-1.042.529-1.422.352-.392.813-.571 1.352-.571.498 0 .902.153 1.244.49.423.413.634.906.634 1.48 0 .508-.159.948-.476 1.317zM47.596 6.733a3.448 3.448 0 00-1.79-.504c-.638 0-1.232.144-1.781.432-.529.278-.979.67-1.35 1.177a3.68 3.68 0 00-.587 1.269 3.797 3.797 0 00-.867-1.64c-.749-.857-1.688-1.285-2.819-1.285-.689 0-1.33.177-1.921.532-.577.35-1.133.827-1.483 1.433-.333.578-.482 1.266-.476 2.063l.008 6.27h2.056v-3.15c.215.141.382.24.5.294.388.197.845.295 1.373.295.98 0 1.753-.33 2.48-.99.584-.536.965-1.163 1.142-1.882.08.325.203.637.367.93a3.65 3.65 0 001.397 1.408 3.61 3.61 0 001.868.52c.66 0 1.28-.17 1.86-.512a3.846 3.846 0 001.397-1.425 3.815 3.815 0 00.518-1.929A3.74 3.74 0 0049 8.174a3.865 3.865 0 00-1.405-1.44zm-7.812 4.795a1.953 1.953 0 01-1.413.565c-.463 0-.862-.147-1.228-.442-.506-.41-.759-.936-.759-1.58 0-.513.17-.963.509-1.351.393-.443.87-.664 1.43-.663.543 0 1.006.177 1.388.532.447.415.67.912.67 1.49 0 .568-.2 1.051-.598 1.45zm7.372-.168c-.402.453-.886.68-1.483.68a1.86 1.86 0 01-1.287-.496 1.921 1.921 0 01-.643-1.473c0-.565.183-1.038.549-1.417.366-.39.83-.584 1.389-.584.518 0 .955.168 1.31.504.44.411.66.902.66 1.473 0 .507-.165.944-.495 1.313zM94.846 8.146a3.806 3.806 0 00-1.348-1.444 3.436 3.436 0 00-1.78-.52c-.613 0-1.151.16-1.678.448-.507.278-.924.671-1.28 1.18-.452.657-.662 1.384-.662 2.245 0 .674.152 1.33.46 1.901a3.592 3.592 0 001.34 1.412c.562.347 1.16.537 1.792.537.633 0 1.228-.187 1.785-.53a3.776 3.776 0 001.34-1.427 3.896 3.896 0 00.497-1.916c0-.67-.155-1.309-.466-1.886zm-1.755 3.208c-.387.455-.818.682-1.39.682a1.82 1.82 0 01-1.269-.497 1.965 1.965 0 01-.617-1.476c0-.567.175-1.04.527-1.42.351-.39.812-.585 1.349-.585.497 0 .9.168 1.242.505.421.412.632.904.632 1.476 0 .508-.158.946-.474 1.315z"></path>
                                <path d="M98.253 9.258c-.536-.218-.85-.388-.94-.51a.511.511 0 01-.096-.286.446.446 0 01.462-.447c.197 0 .391.066.583.2.154.11.313.296.51.62L100 7.673c-.223-.367-.404-.603-.574-.773-.452-.452-1.015-.678-1.69-.678-.947 0-1.654.412-2.122 1.236a2.21 2.21 0 00-.287 1.1c0 .473.114.88.342 1.22.288.43.84.746 1.397.948.479.17.758.314.838.43.08.118.12.235.12.352a.521.521 0 01-.144.359.54.54 0 01-.414.183c-.314 0-.778-.23-1.23-.852l-1.14 1.363c.26.377.446.568.653.732.495.394 1.169.59 1.764.59.627 0 1.167-.212 1.62-.637.547-.52.82-1.135.82-1.841 0-.41-.11-.798-.334-1.165-.266-.43-.807-.757-1.366-.98zM86.698 11.946a.474.474 0 01-.17-.31l.009-.492v-2.9h1.552V6.177h-1.548V4.114l-2.043.798v1.266h-.533v2.065h.533v3.31c0 .508.094.93.283 1.27.41.73 1.25 1.096 2.273 1.096.318 0 .585-.073 1.042-.188v-1.89c-.538.267-.765.277-.921.277a.674.674 0 01-.477-.172zM56.674 6.186H54.61v7.716h2.063V6.186zM52.167 8.015c.196 0 .39.066.582.199.154.112.33.33.526.653l1.228-1.163c-.223-.367-.42-.635-.59-.806-.452-.451-1.015-.677-1.69-.677-.947 0-1.654.412-2.122 1.235-.191.34-.287.707-.287 1.101 0 .473.114.88.343 1.22.287.43.71.746 1.268.948.478.17.758.314.837.43a.62.62 0 01.12.352.523.523 0 01-.143.359.54.54 0 01-.415.183c-.314 0-.697-.311-1.149-.933l-1.14 1.363c.26.377.495.648.702.813.494.393 1.04.59 1.635.59a2.28 2.28 0 001.618-.638c.548-.52.822-1.134.822-1.841 0-.41-.112-.797-.335-1.164-.266-.43-.678-.758-1.236-.98-.537-.219-.85-.389-.941-.51a.514.514 0 01-.096-.287.447.447 0 01.463-.447zM56.316 3.33a.98.98 0 00-.652-.24c-.256 0-.48.08-.673.24a.95.95 0 00-.356.77c0 .273.092.512.276.716a.973.973 0 00.766.349.965.965 0 00.666-.253c.224-.205.336-.466.336-.784a.995.995 0 00-.363-.799zM74.445 6.574a1.976 1.976 0 00-2.084-.23c-.2.094-.468.181-.748.46V2.561h-2.064v6.836a3.823 3.823 0 00-.94-1.931c-.748-.857-1.688-1.297-2.818-1.297-.69 0-1.383.106-1.975.46-.577.35-1.155.819-1.505 1.425-.334.578-.5 1.357-.495 2.154l.008 6.273h2.059v-3.153c.215.142.382.24.5.294.388.197.856.296 1.383.296.98 0 1.834-.33 2.56-.991.67-.615 1.083-1.35 1.223-2.203V13.9h2.064V9.489c0-.491.113-.857.34-1.097.274-.3.602-.353.925-.353.124 0 .25.041.38.123.14.088.269.306.387.656l1.638 5.066h2.01L75.43 8.285c-.29-.862-.62-1.432-.985-1.711zm-7.322 4.954a1.916 1.916 0 01-1.397.565c-.463 0-.877-.148-1.243-.442-.507-.41-.76-.937-.76-1.58 0-.513.17-.964.51-1.351.392-.443.869-.664 1.429-.664.543 0 1.006.178 1.389.532.447.416.67.912.67 1.49 0 .569-.2 1.052-.598 1.45z"></path>
                              </g>
                              <defs>
                                <clipPath id="clip0">
                                  <path fill="#fff" d="M0 0h100v18.55H0z"></path>
                                </clipPath>
                              </defs>
                            </svg>
                        </a>
                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2021 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.3' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- endtime=0.57420600 1614664857 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching using memcached (Request-wide modification query)

Served from: zonakz.net @ 2021-03-02 12:00:57 by W3 Total Cache
-->