<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lora&amp;display=swap" /><link media="all" href="https://zonakz.net/wp-content/cache/autoptimize/css/autoptimize_e04b23f7cd8025d3dde39ddcd31743b8.css" rel="stylesheet" /><title>Утильсбор – сбор вовсе не за утилизацию &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Как возникла идея введения утильсбора в Казахстане и почему даже после массовых протестов налог не был снижен?" />
<meta name="keywords" value="утильсбор, еаэс, коррупция, сговор, автопром, максат мирманов, лилия игликова, зона кз, zona kz" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Утильсбор – сбор вовсе не за утилизацию" />
<meta property="og:description" content="Как возникла идея введения утильсбора в Казахстане и почему даже после массовых протестов налог не был снижен?" />
<meta property="og:url" content="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2022/02/08.02.22_Mirmanov_03.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Утильсбор – сбор вовсе не за утилизацию&raquo;" href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	














<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/921811" /><link rel="canonical" href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F02%2F08%2Futilsbor-sbor-vovse-ne-za-utilizaciyu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F02%2F08%2Futilsbor-sbor-vovse-ne-za-utilizaciyu%2F&#038;format=xml" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript>		
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17376968-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17376968-1');
</script>

<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2022',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2022',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

</head>

<body class="post-template-default single single-post postid-921811 single-format-standard wp-custom-logo wide-layout content-center">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<!-- starttime=0.38256300 1644315474 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/ZonaKZKazakhstan" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYAQAAAADIDABVAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2CgLQAAAGAAATeQF3gAAAAASUVORK5CYII=" border="0" data-src="/wp-content/themes/gambit/images/rutube-24.png" loading="lazy" class="lazyload"><noscript><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0" data-eio="l"></noscript></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-921811" class="post-921811 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomika tag-26084 tag-11602 tag-13374 tag-18691 tag-13551 tag-18196">

	
	<header class="entry-header">

		<h1 class="entry-title">Утильсбор – сбор вовсе не за утилизацию</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/" title="16:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-08T16:00:38+06:00">08.02.2022&nbsp;16:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/" title="Просмотры">63</a></span> <span class="meta-comments"><a href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Максат Мирманов о природе появления самого скандального налога в Казахстане            </div>
            <div id="z_ecw">
		<p><center><iframe title="YouTube video player"  width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://www.youtube.com/embed/NbgRH9wzzn4" class="lazyload"></iframe></center><center><a target="_blank" href="https://rutube.ru/video/private/e245ab21ace608667b97b2c540522894/?p=MsGsk-JwJNeyqXFBhITSNg">Посмотреть на RuTube</a></center></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2022/02/03/vnutrennie-problemy-biznesa-ne-legche-vneshnix/" rel="bookmark" title="Внутренние проблемы бизнеса не легче внешних">Внутренние проблемы бизнеса не легче внешних </a></li>
<li><a href="https://zonakz.net/2022/01/26/samruk-kazyna-imeet-shans-reabilitirovatsya/" rel="bookmark" title="«Самрук-Казына» имеет шанс реабилитироваться">«Самрук-Казына» имеет шанс реабилитироваться </a></li>
<li><a href="https://zonakz.net/2022/02/02/nachalas-sistemnaya-oxota-na-brakonerov/" rel="bookmark" title="Началась системная охота на браконьеров">Началась системная охота на браконьеров </a></li>
<li><a href="https://zonakz.net/2022/02/01/tokaev-obedinyayushhij-i-polyarizuyushhij/" rel="bookmark" title="Токаев объединяющий и поляризующий">Токаев объединяющий и поляризующий </a></li>
<li><a href="https://zonakz.net/2022/02/02/est-koncepciya-net-razvitiya/" rel="bookmark" title="Есть концепция, нет развития">Есть концепция, нет развития </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%b2%d1%82%d0%be%d0%bf%d1%80%d0%be%d0%bc/" rel="tag">автопром</a><a href="https://zonakz.net/tag/%d0%b5%d0%b0%d1%8d%d1%81/" rel="tag">еаэс</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%8f/" rel="tag">коррупция</a><a href="https://zonakz.net/tag/%d0%bc%d0%b0%d0%ba%d1%81%d0%b0%d1%82%d0%bc%d0%b8%d1%80%d0%bc%d0%b0%d0%bd%d0%be%d0%b2/" rel="tag">максат мирманов</a><a href="https://zonakz.net/tag/%d1%81%d0%b3%d0%be%d0%b2%d0%be%d1%80/" rel="tag">сговор</a><a href="https://zonakz.net/tag/%d1%83%d1%82%d0%b8%d0%bb%d1%8c%d1%81%d0%b1%d0%be%d1%80/" rel="tag">утильсбор</a>			</span>
		</div><!-- .entry-tags -->

	            
                
<!-- Composite Start --> <div id="M472390ScriptRootC1083837"> </div> <script src="https://jsc.lentainform.com/z/o/zonakz.net.1083837.js" async></script> <!-- Composite End -->
            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2022/02/08/nacionalizm-v-kazaxstane-rastet-no-ot-uspeshnyx-russkix-my-ne-slyshim-zhalob-posol-rossii/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Национализм в Казахстане растет, но от успешных русских мы не слышим жалоб – посол России</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/" data-width="100%" data-numposts="6"></div>
    
<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2022/02/08/v-strane-idyot-osnovatelnaya-peretryaska-rukovodyashhix-kadrov-kak-mozhno-sblizit-rossiyu-s-kazaxstanom-i-drugimi-stranami-centralnoj-azii-demograficheskie-nozhnicy-vysokaya-rozhdaemost-sozdayot-n/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«В стране идёт основательная перетряска руководящих кадров». «Как можно сблизить Россию с Казахстаном и другими странами Центральной Азии?». «Демографические «ножницы»: высокая рождаемость создаёт новые проблемы для государства?»" data-src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«В стране идёт основательная перетряска руководящих кадров». «Как можно сблизить Россию с Казахстаном и другими странами Центральной Азии?». «Демографические «ножницы»: высокая рождаемость создаёт новые проблемы для государства?»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/02/08/v-strane-idyot-osnovatelnaya-peretryaska-rukovodyashhix-kadrov-kak-mozhno-sblizit-rossiyu-s-kazaxstanom-i-drugimi-stranami-centralnoj-azii-demograficheskie-nozhnicy-vysokaya-rozhdaemost-sozdayot-n/" title="Постоянная ссылка на статью &quot;«В стране идёт основательная перетряска руководящих кадров». «Как можно сблизить Россию с Казахстаном и другими странами Центральной Азии?». «Демографические «ножницы»: высокая рождаемость создаёт новые проблемы для государства?»&quot;" rel="bookmark">«В стране идёт основательная перетряска руководящих кадров». «Как можно сблизить Россию с Казахстаном и другими странами Центральной Азии?». «Демографические «ножницы»: высокая рождаемость создаёт новые проблемы для государства?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/v-strane-idyot-osnovatelnaya-peretryaska-rukovodyashhix-kadrov-kak-mozhno-sblizit-rossiyu-s-kazaxstanom-i-drugimi-stranami-centralnoj-azii-demograficheskie-nozhnicy-vysokaya-rozhdaemost-sozdayot-n/" title="08.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 12:00">08.02.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/v-strane-idyot-osnovatelnaya-peretryaska-rukovodyashhix-kadrov-kak-mozhno-sblizit-rossiyu-s-kazaxstanom-i-drugimi-stranami-centralnoj-azii-demograficheskie-nozhnicy-vysokaya-rozhdaemost-sozdayot-n/" title="Просмотры">905</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/02/08/esli-desantirovat-v-profsoyuzy-chinovnikov-iz-ministerstv-i-zloupotreblyat-siloj-pri-podavlenii-protestov-mozhno-razvalit-gosudarstvo/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Если «десантировать» в профсоюзы чиновников из министерств и злоупотреблять силой при подавлении протестов, можно развалить государство" data-src="https://zonakz.net/wp-content/uploads/2020/05/2020-05-05-Shershykov.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/05/2020-05-05-Shershykov.jpg" alt="Если «десантировать» в профсоюзы чиновников из министерств и злоупотреблять силой при подавлении протестов, можно развалить государство" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/02/08/esli-desantirovat-v-profsoyuzy-chinovnikov-iz-ministerstv-i-zloupotreblyat-siloj-pri-podavlenii-protestov-mozhno-razvalit-gosudarstvo/" title="Постоянная ссылка на статью &quot;Если «десантировать» в профсоюзы чиновников из министерств и злоупотреблять силой при подавлении протестов, можно развалить государство&quot;" rel="bookmark">Если «десантировать» в профсоюзы чиновников из министерств и злоупотреблять силой при подавлении протестов, можно развалить государство</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/esli-desantirovat-v-profsoyuzy-chinovnikov-iz-ministerstv-i-zloupotreblyat-siloj-pri-podavlenii-protestov-mozhno-razvalit-gosudarstvo/" title="08.02.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 08:00">08.02.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/esli-desantirovat-v-profsoyuzy-chinovnikov-iz-ministerstv-i-zloupotreblyat-siloj-pri-podavlenii-protestov-mozhno-razvalit-gosudarstvo/" title="Просмотры">784</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/02/08/v-rejtinge-xudshix-stran-po-urovnyu-zagryazneniya-gorodov-kazaxstan-zanyal-33-e-mesto-iz-115/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="В рейтинге худших стран по уровню загрязнения городов Казахстан занял 33-е место из 115" data-src="https://zonakz.net/wp-content/uploads/2022/02/2022-02-08-Depositphotos-smog.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/2022-02-08-Depositphotos-smog.jpg" alt="В рейтинге худших стран по уровню загрязнения городов Казахстан занял 33-е место из 115" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/02/08/v-rejtinge-xudshix-stran-po-urovnyu-zagryazneniya-gorodov-kazaxstan-zanyal-33-e-mesto-iz-115/" title="Постоянная ссылка на статью &quot;В рейтинге худших стран по уровню загрязнения городов Казахстан занял 33-е место из 115&quot;" rel="bookmark">В рейтинге худших стран по уровню загрязнения городов Казахстан занял 33-е место из 115</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/v-rejtinge-xudshix-stran-po-urovnyu-zagryazneniya-gorodov-kazaxstan-zanyal-33-e-mesto-iz-115/" title="08.02.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 07:00">08.02.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/v-rejtinge-xudshix-stran-po-urovnyu-zagryazneniya-gorodov-kazaxstan-zanyal-33-e-mesto-iz-115/" title="Просмотры">360</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Алгоритмы кровавого января: беспорядки могут повториться». «Или реформирование, или смута». «Власть должна признать ошибки и покаяться». «Национализм в Казахстане: два противоположных взгляда на одно явление»" data-src="https://zonakz.net/wp-content/uploads/2021/04/20201-04-05-Depositphotos-setevoi.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/04/20201-04-05-Depositphotos-setevoi.jpg" alt="«Алгоритмы кровавого января: беспорядки могут повториться». «Или реформирование, или смута». «Власть должна признать ошибки и покаяться». «Национализм в Казахстане: два противоположных взгляда на одно явление»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" title="Постоянная ссылка на статью &quot;«Алгоритмы кровавого января: беспорядки могут повториться». «Или реформирование, или смута». «Власть должна признать ошибки и покаяться». «Национализм в Казахстане: два противоположных взгляда на одно явление»&quot;" rel="bookmark">«Алгоритмы кровавого января: беспорядки могут повториться». «Или реформирование, или смута». «Власть должна признать ошибки и покаяться». «Национализм в Казахстане: два противоположных взгляда на одно явление»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" title="07.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 12:00">07.02.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" title="Просмотры">4152</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/02/07/uxodyashhie/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Уходящие" data-src="https://zonakz.net/wp-content/uploads/2022/02/2022-02-07-Depositphotos-YZBEKI.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/2022-02-07-Depositphotos-YZBEKI.jpg" alt="Уходящие" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/02/07/uxodyashhie/" title="Постоянная ссылка на статью &quot;Уходящие&quot;" rel="bookmark">Уходящие</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/uxodyashhie/" title="07.02.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 10:00">07.02.2022 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/07/uxodyashhie/" title="Просмотры">4603</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/nacionalizm-v-kazaxstane-rastet-no-ot-uspeshnyx-russkix-my-ne-slyshim-zhalob-posol-rossii/" title="Постоянная ссылка на статью &quot;Национализм в Казахстане растет, но от успешных русских мы не слышим жалоб – посол России&quot;" rel="bookmark">Национализм в Казахстане растет, но от успешных русских мы не слышим жалоб – посол России</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/nacionalizm-v-kazaxstane-rastet-no-ot-uspeshnyx-russkix-my-ne-slyshim-zhalob-posol-rossii/" title="08.02.2022 15:16" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 15:16">08.02.2022 15:16</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/nacionalizm-v-kazaxstane-rastet-no-ot-uspeshnyx-russkix-my-ne-slyshim-zhalob-posol-rossii/" title="Просмотры">111</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/posol-rossii-o-voennyx-ssha-v-rk-stepnoj-orel-v-kazaxstane-letat-bolshe-ne-budet/" title="Постоянная ссылка на статью &quot;Посол России о военных США в РК: «Степной орел» в Казахстане летать больше не будет&quot;" rel="bookmark">Посол России о военных США в РК: «Степной орел» в Казахстане летать больше не будет</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/posol-rossii-o-voennyx-ssha-v-rk-stepnoj-orel-v-kazaxstane-letat-bolshe-ne-budet/" title="08.02.2022 15:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 15:00">08.02.2022 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/posol-rossii-o-voennyx-ssha-v-rk-stepnoj-orel-v-kazaxstane-letat-bolshe-ne-budet/" title="Просмотры">158</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/tokaev-i-putin-v-moskve-obsudyat-voprosy-narashhivaniya-integracionnyx-svyazej-posol/" title="Постоянная ссылка на статью &quot;Токаев и Путин в Москве обсудят вопросы наращивания интеграционных связей – посол&quot;" rel="bookmark">Токаев и Путин в Москве обсудят вопросы наращивания интеграционных связей – посол</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/tokaev-i-putin-v-moskve-obsudyat-voprosy-narashhivaniya-integracionnyx-svyazej-posol/" title="08.02.2022 14:51" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 14:51">08.02.2022 14:51</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/tokaev-i-putin-v-moskve-obsudyat-voprosy-narashhivaniya-integracionnyx-svyazej-posol/" title="Просмотры">104</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/posol-rossii-v-otvete-na-vopros-o-raznoglasiyax-s-kazaxstanom-zatronul-temu-golodomora/" title="Постоянная ссылка на статью &quot;Посол России в ответе на вопрос о разногласиях с Казахстаном затронул тему голодомора&quot;" rel="bookmark">Посол России в ответе на вопрос о разногласиях с Казахстаном затронул тему голодомора</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/posol-rossii-v-otvete-na-vopros-o-raznoglasiyax-s-kazaxstanom-zatronul-temu-golodomora/" title="08.02.2022 14:33" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 14:33">08.02.2022 14:33</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/posol-rossii-v-otvete-na-vopros-o-raznoglasiyax-s-kazaxstanom-zatronul-temu-golodomora/" title="Просмотры">155</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/tokaev-dal-dva-mesyaca-na-vyrabotku-predlozhenij-po-vozvratu-nezakonno-vyvedennyx-sredstv/" title="Постоянная ссылка на статью &quot;Токаев дал два месяца на выработку предложений по возврату незаконно выведенных средств&quot;" rel="bookmark">Токаев дал два месяца на выработку предложений по возврату незаконно выведенных средств</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/tokaev-dal-dva-mesyaca-na-vyrabotku-predlozhenij-po-vozvratu-nezakonno-vyvedennyx-sredstv/" title="08.02.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 14:00">08.02.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/tokaev-dal-dva-mesyaca-na-vyrabotku-predlozhenij-po-vozvratu-nezakonno-vyvedennyx-sredstv/" title="Просмотры">137</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/tokaev-ne-isklyuchaet-sabotazha-v-voprose-vnedreniya-subsidirovaniya-arendnogo-zhilya/" title="Постоянная ссылка на статью &quot;Токаев не исключает саботажа в вопросе внедрения субсидирования арендного жилья&quot;" rel="bookmark">Токаев не исключает саботажа в вопросе внедрения субсидирования арендного жилья</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/tokaev-ne-isklyuchaet-sabotazha-v-voprose-vnedreniya-subsidirovaniya-arendnogo-zhilya/" title="08.02.2022 13:55" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 13:55">08.02.2022 13:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/tokaev-ne-isklyuchaet-sabotazha-v-voprose-vnedreniya-subsidirovaniya-arendnogo-zhilya/" title="Просмотры">123</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/bez-aes-my-poteryaem-vsyu-ekonomiku-tokaev/" title="Постоянная ссылка на статью &quot;Без АЭС мы потеряем всю экономику – Токаев&quot;" rel="bookmark">Без АЭС мы потеряем всю экономику – Токаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/bez-aes-my-poteryaem-vsyu-ekonomiku-tokaev/" title="08.02.2022 13:50" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 13:50">08.02.2022 13:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/bez-aes-my-poteryaem-vsyu-ekonomiku-tokaev/" title="Просмотры">137</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/tokaev-nazval-illyuziej-otchety-pravitelstva-o-roste-razmerov-srednej-zarplaty/" title="Постоянная ссылка на статью &quot;Токаев назвал иллюзией отчеты правительства о росте размеров средней зарплаты&quot;" rel="bookmark">Токаев назвал иллюзией отчеты правительства о росте размеров средней зарплаты</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/tokaev-nazval-illyuziej-otchety-pravitelstva-o-roste-razmerov-srednej-zarplaty/" title="08.02.2022 13:25" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 13:25">08.02.2022 13:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/tokaev-nazval-illyuziej-otchety-pravitelstva-o-roste-razmerov-srednej-zarplaty/" title="Просмотры">176</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/urochishhe-kokzhajlu-v-almaty-vernuli-ile-alatauskomu-nacionalnomu-parku/" title="Постоянная ссылка на статью &quot;Урочище Кокжайлу в Алматы вернули Иле-Алатаускому национальному парку&quot;" rel="bookmark">Урочище Кокжайлу в Алматы вернули Иле-Алатаускому национальному парку</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/urochishhe-kokzhajlu-v-almaty-vernuli-ile-alatauskomu-nacionalnomu-parku/" title="08.02.2022 12:47" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 12:47">08.02.2022 12:47</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/urochishhe-kokzhajlu-v-almaty-vernuli-ile-alatauskomu-nacionalnomu-parku/" title="Просмотры">142</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/tokaev-pro-zakupki-samruk-kazyna-za-tri-goda-sereznyx-rezultatov-ne-dostignuto/" title="Постоянная ссылка на статью &quot;Токаев про закупки «Самрук-Казына»: За три года серьезных результатов не достигнуто&quot;" rel="bookmark">Токаев про закупки «Самрук-Казына»: За три года серьезных результатов не достигнуто</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/tokaev-pro-zakupki-samruk-kazyna-za-tri-goda-sereznyx-rezultatov-ne-dostignuto/" title="08.02.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 12:30">08.02.2022 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/tokaev-pro-zakupki-samruk-kazyna-za-tri-goda-sereznyx-rezultatov-ne-dostignuto/" title="Просмотры">153</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/kakim-budet-kurs-dollara-v-kazaxstane-cherez-god-prognoz-ekspertov/" title="Постоянная ссылка на статью &quot;Каким будет курс доллара в Казахстане через год – прогноз экспертов&quot;" rel="bookmark">Каким будет курс доллара в Казахстане через год – прогноз экспертов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/kakim-budet-kurs-dollara-v-kazaxstane-cherez-god-prognoz-ekspertov/" title="08.02.2022 12:12" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 12:12">08.02.2022 12:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/kakim-budet-kurs-dollara-v-kazaxstane-cherez-god-prognoz-ekspertov/" title="Просмотры">380</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/snizit-stavki-utilsbora-i-zamorozit-na-dva-goda-ceny-na-gaz-poobeshhal-kabmin-kazaxstana/" title="Постоянная ссылка на статью &quot;Снизить ставки утильсбора и заморозить на два года цены на газ пообещал кабмин Казахстана&quot;" rel="bookmark">Снизить ставки утильсбора и заморозить на два года цены на газ пообещал кабмин Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/snizit-stavki-utilsbora-i-zamorozit-na-dva-goda-ceny-na-gaz-poobeshhal-kabmin-kazaxstana/" title="08.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 12:00">08.02.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/snizit-stavki-utilsbora-i-zamorozit-na-dva-goda-ceny-na-gaz-poobeshhal-kabmin-kazaxstana/" title="Просмотры">186</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/podozrevaemye-v-razdache-armatury-uchastnikam-besporyadkov-zaderzhany-v-almaty/" title="Постоянная ссылка на статью &quot;Подозреваемые в раздаче арматуры участникам беспорядков задержаны в Алматы&quot;" rel="bookmark">Подозреваемые в раздаче арматуры участникам беспорядков задержаны в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/podozrevaemye-v-razdache-armatury-uchastnikam-besporyadkov-zaderzhany-v-almaty/" title="08.02.2022 11:39" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 11:39">08.02.2022 11:39</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/podozrevaemye-v-razdache-armatury-uchastnikam-besporyadkov-zaderzhany-v-almaty/" title="Просмотры">280</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/iz-za-dejstvij-mamina-i-nekotoryx-chlenov-semi-ktzh-imeet-t2-trln-dolgov-xudajbergenov/" title="Постоянная ссылка на статью &quot;Из-за действий Мамина и некоторых членов «семьи» КТЖ имеет Т2 трлн долгов – Худайбергенов&quot;" rel="bookmark">Из-за действий Мамина и некоторых членов «семьи» КТЖ имеет Т2 трлн долгов – Худайбергенов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/iz-za-dejstvij-mamina-i-nekotoryx-chlenov-semi-ktzh-imeet-t2-trln-dolgov-xudajbergenov/" title="08.02.2022 11:30" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 11:30">08.02.2022 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/iz-za-dejstvij-mamina-i-nekotoryx-chlenov-semi-ktzh-imeet-t2-trln-dolgov-xudajbergenov/" title="Просмотры">372</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/zapad-ne-budet-vvodit-sankcii-protiv-kazaxstanskix-oligarxov-olzhas-sulejmenov/" title="Постоянная ссылка на статью &quot;Запад не будет вводить санкции против казахстанских олигархов – Олжас Сулейменов&quot;" rel="bookmark">Запад не будет вводить санкции против казахстанских олигархов – Олжас Сулейменов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/zapad-ne-budet-vvodit-sankcii-protiv-kazaxstanskix-oligarxov-olzhas-sulejmenov/" title="08.02.2022 10:50" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 10:50">08.02.2022 10:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/zapad-ne-budet-vvodit-sankcii-protiv-kazaxstanskix-oligarxov-olzhas-sulejmenov/" title="Просмотры">387</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/sovetskij-soyuz-razvalili-dva-sluchajnyx-politika-olzhas-sulejmenov/" title="Постоянная ссылка на статью &quot;Советский Союз развалили два случайных политика – Олжас Сулейменов&quot;" rel="bookmark">Советский Союз развалили два случайных политика – Олжас Сулейменов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/sovetskij-soyuz-razvalili-dva-sluchajnyx-politika-olzhas-sulejmenov/" title="08.02.2022 10:40" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 10:40">08.02.2022 10:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/sovetskij-soyuz-razvalili-dva-sluchajnyx-politika-olzhas-sulejmenov/" title="Просмотры">1799</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/bolee-25-dtp-proizoshlo-za-chetyre-chasa-v-verxnej-chasti-almaty-est-postradavshie/" title="Постоянная ссылка на статью &quot;Более 25 ДТП произошло за четыре часа в верхней части Алматы, есть пострадавшие&quot;" rel="bookmark">Более 25 ДТП произошло за четыре часа в верхней части Алматы, есть пострадавшие</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/bolee-25-dtp-proizoshlo-za-chetyre-chasa-v-verxnej-chasti-almaty-est-postradavshie/" title="08.02.2022 10:35" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 10:35">08.02.2022 10:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/bolee-25-dtp-proizoshlo-za-chetyre-chasa-v-verxnej-chasti-almaty-est-postradavshie/" title="Просмотры">150</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/tokaev-utverdil-koncepciyu-antikorrupcionnoj-politiki-s-ukazaniem-klyuchevyx-problem/" title="Постоянная ссылка на статью &quot;Токаев утвердил концепцию антикоррупционной политики с указанием ключевых проблем&quot;" rel="bookmark">Токаев утвердил концепцию антикоррупционной политики с указанием ключевых проблем</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/tokaev-utverdil-koncepciyu-antikorrupcionnoj-politiki-s-ukazaniem-klyuchevyx-problem/" title="08.02.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 10:00">08.02.2022 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/tokaev-utverdil-koncepciyu-antikorrupcionnoj-politiki-s-ukazaniem-klyuchevyx-problem/" title="Просмотры">304</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/ogranichit-stoimost-stroitelstva-goszhilya-poobeshhali-vlasti-kazaxstana/" title="Постоянная ссылка на статью &quot;Ограничить стоимость строительства госжилья пообещали власти Казахстана&quot;" rel="bookmark">Ограничить стоимость строительства госжилья пообещали власти Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/ogranichit-stoimost-stroitelstva-goszhilya-poobeshhali-vlasti-kazaxstana/" title="08.02.2022 09:42" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 09:42">08.02.2022 09:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/ogranichit-stoimost-stroitelstva-goszhilya-poobeshhali-vlasti-kazaxstana/" title="Просмотры">151</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/02/08/ceny-na-neft-ponizilis-na-vedushhix-mirovyx-birzhax-43/" title="Постоянная ссылка на статью &quot;Цены на нефть понизились на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть понизились на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/ceny-na-neft-ponizilis-na-vedushhix-mirovyx-birzhax-43/" title="08.02.2022 09:13" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 09:13">08.02.2022 09:13</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/ceny-na-neft-ponizilis-na-vedushhix-mirovyx-birzhax-43/" title="Просмотры">132</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/08.02.22_Mirmanov_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/08.02.22_Mirmanov_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/" title="Постоянная ссылка на статью &quot;Утильсбор – сбор вовсе не за утилизацию&quot;" rel="bookmark">Утильсбор – сбор вовсе не за утилизацию</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/" title="08.02.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 16:00">08.02.2022 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/08/utilsbor-sbor-vovse-ne-za-utilizaciyu/" title="Просмотры">53</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/02/07/tokaevu-nuzhno-pokayatsya-pered-narodom/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/07.02.22_Asilbekov_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/07.02.22_Asilbekov_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/07/tokaevu-nuzhno-pokayatsya-pered-narodom/" title="Постоянная ссылка на статью &quot;«Токаеву нужно покаяться перед народом»&quot;" rel="bookmark">«Токаеву нужно покаяться перед народом»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/tokaevu-nuzhno-pokayatsya-pered-narodom/" title="07.02.2022 17:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 17:00">07.02.2022 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/07/tokaevu-nuzhno-pokayatsya-pered-narodom/" title="Просмотры">1135</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/07.02.22-Karazhanov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/07.02.22-Karazhanov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/" title="Постоянная ссылка на статью &quot;Казахстан не может оседлать миграционные волны&quot;" rel="bookmark">Казахстан не может оседлать миграционные волны</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/" title="07.02.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 14:00">07.02.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/" title="Просмотры">2093</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/02/04/samruk-kazyna-dolzhen-rabotat-na-vneshnix-rynkax-libo-on-ne-nuzhen/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/04.02.22_Kusainov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/04.02.22_Kusainov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/04/samruk-kazyna-dolzhen-rabotat-na-vneshnix-rynkax-libo-on-ne-nuzhen/" title="Постоянная ссылка на статью &quot;«Самрук-Казына» должен работать на внешних рынках, либо он не нужен&quot;" rel="bookmark">«Самрук-Казына» должен работать на внешних рынках, либо он не нужен</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/04/samruk-kazyna-dolzhen-rabotat-na-vneshnix-rynkax-libo-on-ne-nuzhen/" title="04.02.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="04.02.2022 14:00">04.02.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/04/samruk-kazyna-dolzhen-rabotat-na-vneshnix-rynkax-libo-on-ne-nuzhen/" title="Просмотры">2373</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/02/04/sol-v-nol/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/03.02.22_Malenkih_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/03.02.22_Malenkih_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/04/sol-v-nol/" title="Постоянная ссылка на статью &quot;Соль в ноль&quot;" rel="bookmark">Соль в ноль</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/04/sol-v-nol/" title="04.02.2022 13:30" rel="bookmark"><time class="entry-date published updated" datetime="04.02.2022 13:30">04.02.2022 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/04/sol-v-nol/" title="Просмотры">1751</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/02/03/vnutrennie-problemy-biznesa-ne-legche-vneshnix/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/02.02.22_Ashkenov_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/02.02.22_Ashkenov_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/03/vnutrennie-problemy-biznesa-ne-legche-vneshnix/" title="Постоянная ссылка на статью &quot;Внутренние проблемы бизнеса не легче внешних&quot;" rel="bookmark">Внутренние проблемы бизнеса не легче внешних</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/03/vnutrennie-problemy-biznesa-ne-legche-vneshnix/" title="03.02.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="03.02.2022 14:00">03.02.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/03/vnutrennie-problemy-biznesa-ne-legche-vneshnix/" title="Просмотры">1820</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/02/03/chinovniki-ne-razlichayut-vodnye-resursy/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/03.02.22._Burlibaev_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/03.02.22._Burlibaev_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/03/chinovniki-ne-razlichayut-vodnye-resursy/" title="Постоянная ссылка на статью &quot;Чиновники не различают водные ресурсы&quot;" rel="bookmark">Чиновники не различают водные ресурсы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/03/chinovniki-ne-razlichayut-vodnye-resursy/" title="03.02.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="03.02.2022 13:00">03.02.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/03/chinovniki-ne-razlichayut-vodnye-resursy/" title="Просмотры">2956</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/02/02/nachalas-sistemnaya-oxota-na-brakonerov/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/02.02.22_Kumashev_Suvorov_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/02.02.22_Kumashev_Suvorov_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/02/nachalas-sistemnaya-oxota-na-brakonerov/" title="Постоянная ссылка на статью &quot;Началась системная охота на браконьеров&quot;" rel="bookmark">Началась системная охота на браконьеров</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/02/nachalas-sistemnaya-oxota-na-brakonerov/" title="02.02.2022 15:00" rel="bookmark"><time class="entry-date published updated" datetime="02.02.2022 15:00">02.02.2022 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/02/nachalas-sistemnaya-oxota-na-brakonerov/" title="Просмотры">2165</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/02/02/est-koncepciya-net-razvitiya/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/01.02.22_Saribaev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/01.02.22_Saribaev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/02/est-koncepciya-net-razvitiya/" title="Постоянная ссылка на статью &quot;Есть концепция, нет развития&quot;" rel="bookmark">Есть концепция, нет развития</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/02/est-koncepciya-net-razvitiya/" title="02.02.2022 11:00" rel="bookmark"><time class="entry-date published updated" datetime="02.02.2022 11:00">02.02.2022 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/02/est-koncepciya-net-razvitiya/" title="Просмотры">1796</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/02/01/tokaev-obedinyayushhij-i-polyarizuyushhij/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/02/01.02.22_Svoik_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/01.02.22_Svoik_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/01/tokaev-obedinyayushhij-i-polyarizuyushhij/" title="Постоянная ссылка на статью &quot;Токаев объединяющий и поляризующий&quot;" rel="bookmark">Токаев объединяющий и поляризующий</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/01/tokaev-obedinyayushhij-i-polyarizuyushhij/" title="01.02.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="01.02.2022 16:00">01.02.2022 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/01/tokaev-obedinyayushhij-i-polyarizuyushhij/" title="Просмотры">2457</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2022/02/02/vojna-mirov-strategicheskij-pat-rossii-i-ssha-zatyagivaetsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Стратегический пат России и США затягивается" data-src="https://zonakz.net/wp-content/uploads/2022/02/2022-02-02-Depositphotos-UKR-RF-USA.jpg" loading="lazy"><noscript><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/2022-02-02-Depositphotos-UKR-RF-USA.jpg" alt="Война Миров. Стратегический пат России и США затягивается" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/02/02/vojna-mirov-strategicheskij-pat-rossii-i-ssha-zatyagivaetsya/" title="Постоянная ссылка на статью &quot;Война Миров. Стратегический пат России и США затягивается&quot;" rel="bookmark">Война Миров. Стратегический пат России и США затягивается</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/02/vojna-mirov-strategicheskij-pat-rossii-i-ssha-zatyagivaetsya/" title="02.02.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="02.02.2022 07:00">02.02.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/02/vojna-mirov-strategicheskij-pat-rossii-i-ssha-zatyagivaetsya/" title="Просмотры">2830</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQ8AAADkAQAAAACuoJxmAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cEBAQAAAIIg/69uSEABAAAAAAAAwJcBHywAAUIDQf4AAAAASUVORK5CYII=" data-src="/misc/jooble.png" loading="lazy" class="lazyload"><noscript><img border="0" src="/misc/jooble.png" data-eio="l"></noscript></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


<!-- Composite Start --><div id="M360194ScriptRootC626229"></div><script src="https://jsc.lentainform.com/z/o/zonakz.net.626229.js" async></script><!-- Composite End -->

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/08/v-strane-idyot-osnovatelnaya-peretryaska-rukovodyashhix-kadrov-kak-mozhno-sblizit-rossiyu-s-kazaxstanom-i-drugimi-stranami-centralnoj-azii-demograficheskie-nozhnicy-vysokaya-rozhdaemost-sozdayot-n/">«В стране идёт основательная перетряска руководящих кадров». «Как можно сблизить Россию с Казахстаном и другими странами Центральной Азии?». «Демографические «ножницы»: высокая рождаемость создаёт новые проблемы для государства?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/v-strane-idyot-osnovatelnaya-peretryaska-rukovodyashhix-kadrov-kak-mozhno-sblizit-rossiyu-s-kazaxstanom-i-drugimi-stranami-centralnoj-azii-demograficheskie-nozhnicy-vysokaya-rozhdaemost-sozdayot-n/" title="08.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 12:00">08.02.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/08/v-strane-idyot-osnovatelnaya-peretryaska-rukovodyashhix-kadrov-kak-mozhno-sblizit-rossiyu-s-kazaxstanom-i-drugimi-stranami-centralnoj-azii-demograficheskie-nozhnicy-vysokaya-rozhdaemost-sozdayot-n/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">905&nbsp;(905)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/08/esli-desantirovat-v-profsoyuzy-chinovnikov-iz-ministerstv-i-zloupotreblyat-siloj-pri-podavlenii-protestov-mozhno-razvalit-gosudarstvo/">Если «десантировать» в профсоюзы чиновников из министерств и злоупотреблять силой при подавлении протестов, можно развалить государство</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/08/esli-desantirovat-v-profsoyuzy-chinovnikov-iz-ministerstv-i-zloupotreblyat-siloj-pri-podavlenii-protestov-mozhno-razvalit-gosudarstvo/" title="08.02.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="08.02.2022 08:00">08.02.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/08/esli-desantirovat-v-profsoyuzy-chinovnikov-iz-ministerstv-i-zloupotreblyat-siloj-pri-podavlenii-protestov-mozhno-razvalit-gosudarstvo/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">784&nbsp;(784)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/uxodyashhie/">Уходящие</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/uxodyashhie/" title="07.02.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 10:00">07.02.2022 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/uxodyashhie/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">656&nbsp;(4603)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/">«Алгоритмы кровавого января: беспорядки могут повториться». «Или реформирование, или смута». «Власть должна признать ошибки и покаяться». «Национализм в Казахстане: два противоположных взгляда на одно явление»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" title="07.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 12:00">07.02.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">629&nbsp;(4152)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/">Казахстан не может оседлать миграционные волны</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/" title="07.02.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 14:00">07.02.2022 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">596&nbsp;(2093)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/uxodyashhie/">Уходящие</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/uxodyashhie/" title="07.02.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 10:00">07.02.2022 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/uxodyashhie/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3946&nbsp;(4603)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/">«Алгоритмы кровавого января: беспорядки могут повториться». «Или реформирование, или смута». «Власть должна признать ошибки и покаяться». «Национализм в Казахстане: два противоположных взгляда на одно явление»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" title="07.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 12:00">07.02.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3523&nbsp;(4152)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/">Казахстан не может оседлать миграционные волны</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/" title="07.02.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 14:00">07.02.2022 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/kazaxstan-ne-mozhet-osedlat-migracionnye-volny/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1498&nbsp;(2093)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/chto-volnovalo-dushu-kazaxa-v-nachale-fevralya/">Что волновало душу казаха в начале февраля</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/chto-volnovalo-dushu-kazaxa-v-nachale-fevralya/" title="07.02.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 08:00">07.02.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/chto-volnovalo-dushu-kazaxa-v-nachale-fevralya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1056&nbsp;(1209)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/tokaevu-nuzhno-pokayatsya-pered-narodom/">«Токаеву нужно покаяться перед народом»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/tokaevu-nuzhno-pokayatsya-pered-narodom/" title="07.02.2022 17:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 17:00">07.02.2022 17:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/tokaevu-nuzhno-pokayatsya-pered-narodom/" title="Просмотры за вчера (в скобках - общее количество просмотров)">803&nbsp;(1135)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/01/prezident-kazaxstana-poluchiv-polnyj-komplekt-klyuchej-ot-vlasti-planiruet-politreformy-chem-obernetsya-perexod-na-latinicu-dlya-vnutrennej-i-vneshnej-kommunikacii-kazaxstana-v-kazaxstane-budet-n/">«Президент Казахстана, получив полный комплект ключей от власти, планирует политреформы». «Чем обернется переход на латиницу для внутренней и внешней коммуникации Казахстана?». «В Казахстане будет нарастать конфликтность»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/01/prezident-kazaxstana-poluchiv-polnyj-komplekt-klyuchej-ot-vlasti-planiruet-politreformy-chem-obernetsya-perexod-na-latinicu-dlya-vnutrennej-i-vneshnej-kommunikacii-kazaxstana-v-kazaxstane-budet-n/" title="01.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.02.2022 12:00">01.02.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/01/prezident-kazaxstana-poluchiv-polnyj-komplekt-klyuchej-ot-vlasti-planiruet-politreformy-chem-obernetsya-perexod-na-latinicu-dlya-vnutrennej-i-vneshnej-kommunikacii-kazaxstana-v-kazaxstane-budet-n/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11359&nbsp;(11357)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/03/nikakogo-oligarxata-i-monopolizma-v-budushhem-byt-ne-dolzhno-pyat-prichin-otstavki-nurlana-nigmatulina-a-gde-zhe-predstaviteli-vostoka-i-zapada-podojdite-ko-mne-blizhe-biznesmeny-vzgly/">«Никакого олигархата и монополизма в будущем быть не должно». «Пять причин отставки Нурлана Нигматулина». «А где же представители Востока и Запада?». «Подойдите ко мне ближе, бизнесмены! – взгляд на встречу Президента с бизнесом»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/03/nikakogo-oligarxata-i-monopolizma-v-budushhem-byt-ne-dolzhno-pyat-prichin-otstavki-nurlana-nigmatulina-a-gde-zhe-predstaviteli-vostoka-i-zapada-podojdite-ko-mne-blizhe-biznesmeny-vzgly/" title="03.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.02.2022 12:00">03.02.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/03/nikakogo-oligarxata-i-monopolizma-v-budushhem-byt-ne-dolzhno-pyat-prichin-otstavki-nurlana-nigmatulina-a-gde-zhe-predstaviteli-vostoka-i-zapada-podojdite-ko-mne-blizhe-biznesmeny-vzgly/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">10705&nbsp;(10699)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/02/tokaev-prodolzhil-bolshuyu-chistku-kadrov-nazarbaeva-elitu-posadili-na-dietu-obe-palaty-teper-pod-kontrolem-vyxodcev-iz-tokaevskoj-administracii-zakadrovaya-kadrovaya-politika-pochemu-profession/">«Токаев продолжил большую чистку кадров Назарбаева: элиту посадили на диету». «Обе палаты — теперь под контролем выходцев из токаевской администрации». «Закадровая кадровая политика: почему профессионалам пока не место на госслужбе?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/02/tokaev-prodolzhil-bolshuyu-chistku-kadrov-nazarbaeva-elitu-posadili-na-dietu-obe-palaty-teper-pod-kontrolem-vyxodcev-iz-tokaevskoj-administracii-zakadrovaya-kadrovaya-politika-pochemu-profession/" title="02.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.02.2022 12:00">02.02.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/02/tokaev-prodolzhil-bolshuyu-chistku-kadrov-nazarbaeva-elitu-posadili-na-dietu-obe-palaty-teper-pod-kontrolem-vyxodcev-iz-tokaevskoj-administracii-zakadrovaya-kadrovaya-politika-pochemu-profession/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">10004&nbsp;(9998)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/01/31/kasym-zhomart-tokaev-prava-grazhdan-narushatsya-ne-budut-no-v-budushhem-schitaet-tokaev-budet-pravilnym-chtoby-glava-gosudarstva-imel-ravnoudalennyj-status-ot-vsex-partij-speshka-s-transformacie/">«Касым-Жомарт Токаев: права граждан нарушаться не будут». «Но в будущем, считает Токаев, будет правильным, чтобы глава государства имел «равноудаленный статус» от всех партий». «Спешка с трансформацией «Самрук-Казына» может уронить суверенный рейтинг Казахстана»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/01/31/kasym-zhomart-tokaev-prava-grazhdan-narushatsya-ne-budut-no-v-budushhem-schitaet-tokaev-budet-pravilnym-chtoby-glava-gosudarstva-imel-ravnoudalennyj-status-ot-vsex-partij-speshka-s-transformacie/" title="31.01.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="31.01.2022 12:00">31.01.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/01/31/kasym-zhomart-tokaev-prava-grazhdan-narushatsya-ne-budut-no-v-budushhem-schitaet-tokaev-budet-pravilnym-chtoby-glava-gosudarstva-imel-ravnoudalennyj-status-ot-vsex-partij-speshka-s-transformacie/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6021&nbsp;(6020)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/01/partiya-cugcvang/">Партия цугцванг</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/01/partiya-cugcvang/" title="01.02.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="01.02.2022 09:00">01.02.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/01/partiya-cugcvang/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5793&nbsp;(5791)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/01/31/vlast-izmenilas-no-zhizn-ne-uluchshilas/">Власть изменилась, но жизнь не улучшилась</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/01/31/vlast-izmenilas-no-zhizn-ne-uluchshilas/" title="31.01.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="31.01.2022 12:30">31.01.2022 12:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/01/31/vlast-izmenilas-no-zhizn-ne-uluchshilas/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5654&nbsp;(5653)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/04/zajmites-vospitaniem-kazaxskix-detej-i-molodyozhi-novaya-volna-protestov-mozhet-gryanut-uzhe-skoro-my-pereshli-opasnuyu-gran-i-esli-ne-ostanovimsya-nas-zhdut-eskadrony-smerti/">«Займитесь воспитанием казахских детей и молодёжи!». «Новая волна протестов может грянуть уже скоро». «Мы перешли опасную грань, и, если не остановимся, нас ждут эскадроны смерти»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/04/zajmites-vospitaniem-kazaxskix-detej-i-molodyozhi-novaya-volna-protestov-mozhet-gryanut-uzhe-skoro-my-pereshli-opasnuyu-gran-i-esli-ne-ostanovimsya-nas-zhdut-eskadrony-smerti/" title="04.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.02.2022 12:00">04.02.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/04/zajmites-vospitaniem-kazaxskix-detej-i-molodyozhi-novaya-volna-protestov-mozhet-gryanut-uzhe-skoro-my-pereshli-opasnuyu-gran-i-esli-ne-ostanovimsya-nas-zhdut-eskadrony-smerti/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5373&nbsp;(5373)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/uxodyashhie/">Уходящие</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/uxodyashhie/" title="07.02.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 10:00">07.02.2022 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/uxodyashhie/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4602&nbsp;(4603)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/04/vlasti-nuzhno-srochno-konchat-s-doktrinoj-lyudi-novaya-neft/">Власти нужно срочно кончать с доктриной «люди – новая нефть»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/04/vlasti-nuzhno-srochno-konchat-s-doktrinoj-lyudi-novaya-neft/" title="04.02.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="04.02.2022 09:00">04.02.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/04/vlasti-nuzhno-srochno-konchat-s-doktrinoj-lyudi-novaya-neft/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4420&nbsp;(4419)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/">«Алгоритмы кровавого января: беспорядки могут повториться». «Или реформирование, или смута». «Власть должна признать ошибки и покаяться». «Национализм в Казахстане: два противоположных взгляда на одно явление»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" title="07.02.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.02.2022 12:00">07.02.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/02/07/algoritmy-krovavogo-yanvarya-besporyadki-mogut-povtoritsya-ili-reformirovanie-ili-smuta-vlast-dolzhna-priznat-oshibki-i-pokayatsya-nacionalizm-v-kazaxstane-dva-protivopolozhnyx-vzglyada-na-odno/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4152&nbsp;(4152)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAoAQAAAABSzABYAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBcMZAAAB4AAB3yntOgAAAABJRU5ErkJggg=="
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1" loading="lazy" class="lazyload" /><noscript><img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-eio="l" /></noscript></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAfAQAAAABLszdNAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBfQGAAF0AAEa06y9AAAAAElFTkSuQmCC" width=88 height=31 alt="Яндекс цитирования" border=0 data-src="https://yandex.ru/cycounter?zonakz.net/" loading="lazy" class="lazyload"><noscript><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0 data-eio="l"></noscript></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" class="lazyload" /><noscript><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-eio="l" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        Стоковые изображения от <a href="https://depositphotos.com/" target="_blank" rel="nofollow" style="vertical-align: text-top;">
<!--                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPEAAAAmAQAAAAA9i0AzAAAAAnRSTlMAAHaTzTgAAAASSURBVDjLY2AYBaNgFIyCoQkABMAAAa6x3e0AAAAASUVORK5CYII=" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com" data-src="/wp-content/uploads/2017/04/deposit.photos.jpg" loading="lazy" class="lazyload"><noscript><img src="/wp-content/uploads/2017/04/deposit.photos.jpg" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com" data-eio="l"></noscript>-->
                            <svg width="100" height="19" viewBox="0 0 100 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <g clip-path="url(#clip0)" fill="currentColor">
                                <path d="M10.597 7.737a2.314 2.314 0 00-2.312 2.316 2.314 2.314 0 002.312 2.315 2.314 2.314 0 002.308-2.315 2.314 2.314 0 00-2.308-2.316zm1.354 3.538a1.847 1.847 0 01-3.274-1.183 1.857 1.857 0 01.67-1.43l.033-.024-.082.111a1.858 1.858 0 00-.312 1.034 1.849 1.849 0 002.878 1.542l.111-.083-.024.033zM33.394 7.015c-.689-.535-1.488-.836-2.323-.836-.668 0-1.338.203-1.911.54-.59.347-.976.834-1.325 1.46l-.015.027V2.58h-2.055v4.242c-.447-.464-1.19-.632-1.922-.632a3.65 3.65 0 00-1.874.5c-.587.343-1.06.854-1.42 1.498-.34.61-.453 1.018-.453 1.67 0 .958.326 2.007.993 2.76.754.852 1.693 1.278 2.818 1.278a3.77 3.77 0 002.453-.876 4.458 4.458 0 001.198-1.612 3.789 3.789 0 001.67 1.976 3.703 3.703 0 001.872.52c.61 0 1.176-.151 1.698-.424.22-.118.411-.27.703-.457l-.008-2.013c-.632.454-1.042.743-1.423.866-.334.107-.686.16-1.057.16-.172 0-.38-.056-.626-.168l3.892-3.97c-.34-.396-.635-.69-.885-.883zm-8.017 4.399c-.414.458-.918.687-1.51.687-.608 0-1.117-.259-1.526-.777a1.978 1.978 0 01-.452-1.253c0-.497.153-.925.46-1.286a1.85 1.85 0 011.494-.704c.544 0 1.001.172 1.373.516.447.42.67.917.67 1.49 0 .508-.17.95-.509 1.327zm3.953-.645c-.135-.283-.203-.521-.203-.714 0-.476.17-.914.509-1.315.37-.444.843-.666 1.417-.666.204 0 .446.05.728.153l-2.45 2.542z"></path>
                                <path d="M10.589 6.178a3.877 3.877 0 000 7.753c2.138 0 3.86-1.74 3.86-3.88a3.863 3.863 0 00-3.86-3.873zm0 6.991a3.136 3.136 0 01-3.132-3.133 3.13 3.13 0 016.259 0 3.133 3.133 0 01-3.127 3.133zM15.948 6.35h-.649a.402.402 0 00-.4.405v.434c0 .226.18.41.4.41h.649c.22 0 .4-.184.4-.41v-.434a.402.402 0 00-.4-.406z"></path>
                                <path d="M17.272 4.565C15.669 1.836 12.582 0 9.214 0 4.136 0-.002 4.156-.002 9.277c0 5.122 4.138 9.273 9.216 9.273 2.447 0 4.813-.956 6.462-2.53 1.53-.047 2.82-.747 2.883-2.677V6.571c0-.893-.53-1.659-1.287-2.006zm.276 8.785c0 1.054-.766 1.594-1.812 1.594H5.416c-1.192 0-1.818-.243-1.818-1.495v-6.5c0-1.245.658-1.8 1.85-1.8h2.25s.695-1.177.702-1.18c.07-.11.25-.37.698-.37h2.55c.461 0 .63.208.72.37.015.029.73 1.18.73 1.18h2.65c1.188 0 1.8.554 1.8 1.8v6.4zM59.763 4.155l-2.06.737v1.285h-.535v2.066h.534v3.326c0 .508.094.93.283 1.27.409.73 1.2 1.08 2.224 1.08.317 0 .637-.041 1.095-.156v-1.892c-.524.228-.763.23-.92.23-.193 0-.352-.024-.476-.139a.474.474 0 01-.17-.31l.008-.492V8.243h1.567V6.176h-1.55v-2.02zM82.162 6.704a3.444 3.444 0 00-1.784-.523c-.614 0-1.153.16-1.681.45-.509.279-.926.673-1.283 1.182-.453.659-.664 1.388-.664 2.25 0 .675.154 1.332.46 1.905a3.598 3.598 0 001.344 1.415c.564.348 1.163.538 1.797.538.634 0 1.23-.187 1.788-.53a3.788 3.788 0 001.344-1.43 3.904 3.904 0 00.498-1.922c0-.67-.156-1.31-.468-1.889a3.813 3.813 0 00-1.35-1.446zm-.408 4.645c-.387.456-.82.684-1.393.684-.468 0-.924-.166-1.27-.499a1.97 1.97 0 01-.62-1.479c0-.568.176-1.042.529-1.422.352-.392.813-.571 1.352-.571.498 0 .902.153 1.244.49.423.413.634.906.634 1.48 0 .508-.159.948-.476 1.317zM47.596 6.733a3.448 3.448 0 00-1.79-.504c-.638 0-1.232.144-1.781.432-.529.278-.979.67-1.35 1.177a3.68 3.68 0 00-.587 1.269 3.797 3.797 0 00-.867-1.64c-.749-.857-1.688-1.285-2.819-1.285-.689 0-1.33.177-1.921.532-.577.35-1.133.827-1.483 1.433-.333.578-.482 1.266-.476 2.063l.008 6.27h2.056v-3.15c.215.141.382.24.5.294.388.197.845.295 1.373.295.98 0 1.753-.33 2.48-.99.584-.536.965-1.163 1.142-1.882.08.325.203.637.367.93a3.65 3.65 0 001.397 1.408 3.61 3.61 0 001.868.52c.66 0 1.28-.17 1.86-.512a3.846 3.846 0 001.397-1.425 3.815 3.815 0 00.518-1.929A3.74 3.74 0 0049 8.174a3.865 3.865 0 00-1.405-1.44zm-7.812 4.795a1.953 1.953 0 01-1.413.565c-.463 0-.862-.147-1.228-.442-.506-.41-.759-.936-.759-1.58 0-.513.17-.963.509-1.351.393-.443.87-.664 1.43-.663.543 0 1.006.177 1.388.532.447.415.67.912.67 1.49 0 .568-.2 1.051-.598 1.45zm7.372-.168c-.402.453-.886.68-1.483.68a1.86 1.86 0 01-1.287-.496 1.921 1.921 0 01-.643-1.473c0-.565.183-1.038.549-1.417.366-.39.83-.584 1.389-.584.518 0 .955.168 1.31.504.44.411.66.902.66 1.473 0 .507-.165.944-.495 1.313zM94.846 8.146a3.806 3.806 0 00-1.348-1.444 3.436 3.436 0 00-1.78-.52c-.613 0-1.151.16-1.678.448-.507.278-.924.671-1.28 1.18-.452.657-.662 1.384-.662 2.245 0 .674.152 1.33.46 1.901a3.592 3.592 0 001.34 1.412c.562.347 1.16.537 1.792.537.633 0 1.228-.187 1.785-.53a3.776 3.776 0 001.34-1.427 3.896 3.896 0 00.497-1.916c0-.67-.155-1.309-.466-1.886zm-1.755 3.208c-.387.455-.818.682-1.39.682a1.82 1.82 0 01-1.269-.497 1.965 1.965 0 01-.617-1.476c0-.567.175-1.04.527-1.42.351-.39.812-.585 1.349-.585.497 0 .9.168 1.242.505.421.412.632.904.632 1.476 0 .508-.158.946-.474 1.315z"></path>
                                <path d="M98.253 9.258c-.536-.218-.85-.388-.94-.51a.511.511 0 01-.096-.286.446.446 0 01.462-.447c.197 0 .391.066.583.2.154.11.313.296.51.62L100 7.673c-.223-.367-.404-.603-.574-.773-.452-.452-1.015-.678-1.69-.678-.947 0-1.654.412-2.122 1.236a2.21 2.21 0 00-.287 1.1c0 .473.114.88.342 1.22.288.43.84.746 1.397.948.479.17.758.314.838.43.08.118.12.235.12.352a.521.521 0 01-.144.359.54.54 0 01-.414.183c-.314 0-.778-.23-1.23-.852l-1.14 1.363c.26.377.446.568.653.732.495.394 1.169.59 1.764.59.627 0 1.167-.212 1.62-.637.547-.52.82-1.135.82-1.841 0-.41-.11-.798-.334-1.165-.266-.43-.807-.757-1.366-.98zM86.698 11.946a.474.474 0 01-.17-.31l.009-.492v-2.9h1.552V6.177h-1.548V4.114l-2.043.798v1.266h-.533v2.065h.533v3.31c0 .508.094.93.283 1.27.41.73 1.25 1.096 2.273 1.096.318 0 .585-.073 1.042-.188v-1.89c-.538.267-.765.277-.921.277a.674.674 0 01-.477-.172zM56.674 6.186H54.61v7.716h2.063V6.186zM52.167 8.015c.196 0 .39.066.582.199.154.112.33.33.526.653l1.228-1.163c-.223-.367-.42-.635-.59-.806-.452-.451-1.015-.677-1.69-.677-.947 0-1.654.412-2.122 1.235-.191.34-.287.707-.287 1.101 0 .473.114.88.343 1.22.287.43.71.746 1.268.948.478.17.758.314.837.43a.62.62 0 01.12.352.523.523 0 01-.143.359.54.54 0 01-.415.183c-.314 0-.697-.311-1.149-.933l-1.14 1.363c.26.377.495.648.702.813.494.393 1.04.59 1.635.59a2.28 2.28 0 001.618-.638c.548-.52.822-1.134.822-1.841 0-.41-.112-.797-.335-1.164-.266-.43-.678-.758-1.236-.98-.537-.219-.85-.389-.941-.51a.514.514 0 01-.096-.287.447.447 0 01.463-.447zM56.316 3.33a.98.98 0 00-.652-.24c-.256 0-.48.08-.673.24a.95.95 0 00-.356.77c0 .273.092.512.276.716a.973.973 0 00.766.349.965.965 0 00.666-.253c.224-.205.336-.466.336-.784a.995.995 0 00-.363-.799zM74.445 6.574a1.976 1.976 0 00-2.084-.23c-.2.094-.468.181-.748.46V2.561h-2.064v6.836a3.823 3.823 0 00-.94-1.931c-.748-.857-1.688-1.297-2.818-1.297-.69 0-1.383.106-1.975.46-.577.35-1.155.819-1.505 1.425-.334.578-.5 1.357-.495 2.154l.008 6.273h2.059v-3.153c.215.142.382.24.5.294.388.197.856.296 1.383.296.98 0 1.834-.33 2.56-.991.67-.615 1.083-1.35 1.223-2.203V13.9h2.064V9.489c0-.491.113-.857.34-1.097.274-.3.602-.353.925-.353.124 0 .25.041.38.123.14.088.269.306.387.656l1.638 5.066h2.01L75.43 8.285c-.29-.862-.62-1.432-.985-1.711zm-7.322 4.954a1.916 1.916 0 01-1.397.565c-.463 0-.877-.148-1.243-.442-.507-.41-.76-.937-.76-1.58 0-.513.17-.964.51-1.351.392-.443.869-.664 1.429-.664.543 0 1.006.178 1.389.532.447.416.67.912.67 1.49 0 .569-.2 1.052-.598 1.45z"></path>
                              </g>
                              <defs>
                                <clipPath id="clip0">
                                  <path fill="#fff" d="M0 0h100v18.55H0z"></path>
                                </clipPath>
                              </defs>
                            </svg>
                        </a>
                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2022 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.8' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.42359400 1644315474 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД 27/68 запросов за 0.025 секунд с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2022-02-08 16:17:54 by W3 Total Cache
-->