<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lora&amp;display=swap" /><link media="all" href="https://zonakz.net/wp-content/cache/autoptimize/css/autoptimize_05b42e1d8989b6e9808dbb3e812424e1.css" rel="stylesheet" /><title>«Зачем нужен референдум». «Когда ждать выборов в парламент и какими будут их результаты?». «Казахстанские «либералы» против «ватников»: на войне как на войне?». «Когда есть запрос на социальную справедливость, искать ее могут где угодно» &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Идею референдума, предложенного президентом ТОКАЕВЫМ по конституционным поправкам, нужно понимать намного шире" />
<meta name="keywords" value="сетевой казахстан, токаев, ашимбаев, рысмамбетов, чукин, Президент Токаев, референдум, казахстан, партия Аманат, либералы, украина, санкции, пенсионеры" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Зачем нужен референдум». «Когда ждать выборов в парламент и какими будут их результаты?». «Казахстанские «либералы» против «ватников»: на войне как на войне?». «Когда есть запрос на социальную справедливость, искать ее могут где угодно»" />
<meta property="og:description" content="Идею референдума, предложенного президентом ТОКАЕВЫМ по конституционным поправкам, нужно понимать намного шире" />
<meta property="og:url" content="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2020/09/2020-09-01-tokaev-gl.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;«Зачем нужен референдум». «Когда ждать выборов в парламент и какими будут их результаты?». «Казахстанские «либералы» против «ватников»: на войне как на войне?». «Когда есть запрос на социальную справедливость, искать ее могут где угодно»&raquo;" href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	














<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' async='async' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' async='async' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' async='async' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' async='async' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' async='async' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/927085" /><link rel="canonical" href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F05%2F04%2Fzachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F05%2F04%2Fzachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is%2F&#038;format=xml" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript>		
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-17376968-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17376968-1');
</script>

<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2022',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2022',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async="async"></script>

</head>

<body class="post-template-default single single-post postid-927085 single-format-standard wp-custom-logo wide-layout content-center">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<!-- starttime=0.35434100 1651647065 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/ZonaKZKazakhstan" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://vk.com/id714454073" target="_blank" rel="nofollow" title="Zonakz.net в vk"><i class="fa fa-vk"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYAQAAAADIDABVAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2CgLQAAAGAAATeQF3gAAAAASUVORK5CYII=" border="0" data-src="/wp-content/themes/gambit/images/rutube-24.png" loading="lazy" class="lazyload"><noscript><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0" data-eio="l"></noscript></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-927085" class="post-927085 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-11667 tag-11581 tag-liberaly tag-partiya-amanat tag-15433 tag-prezident-tokaev tag-14942 tag-55903 tag-14736 tag-11521 tag-13125 tag-12525 tag-19249">

	
	<header class="entry-header">

		<h1 class="entry-title">«Зачем нужен референдум». «Когда ждать выборов в парламент и какими будут их результаты?». «Казахстанские «либералы» против «ватников»: на войне как на войне?». «Когда есть запрос на социальную справедливость, искать ее могут где угодно»</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-05-04T12:00:30+06:00">04.05.2022&nbsp;12:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" title="Просмотры">233</a></span> <span class="meta-comments"><a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Сетевой Казахстан 4 мая 2022г.             </div>
            <div id="z_ecw">
		<p><strong><u>KAZPRAVDA</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://kazpravda.kz/n/doroga-v-novyy-kazahstan-ili-chto-takoe-vtoraya-respublika/">Глава Народной партии Казахстана прокомментировал предложение провести в стране референдум</a>» &#8212; Несмотря на сложное международное положение и непростые внутренние проблемы государства в социально-экономической и политической сферах, Президент страны Касым-Жомарт ТОКАЕВ настойчиво продвигает идею Второй республики. И самым мощным инструментом построения Нового Казахстана становится предстоящая конституционная реформа. Президент Токаев принял важное решение, а именно: все поправки в Конституцию вынести на всенародный референдум.</p>
<p><strong><u>NOMAD</u></strong><strong><u>.</u></strong><strong><u>SU</u></strong>. Данияр АШИМБАЕВ – «<a target="_blank" href="https://nomad.su/?a=3-202205040035">Зачем нужен референдум</a>» &#8212; Идею референдума, предложенного президентом ТОКАЕВЫМ по конституционным поправкам, нужно понимать намного шире… Вместе с тем, нужно понимать, что референдум &#8212; это поддержка курса президента Токаева на политические преобразования и его лично в условиях международной нестабильности и неоднократных попыток различных сил дестабилизировать ситуацию в Казахстане. Но и это не все. Существуют нормы конституции, которые отдельные фигуры очень хотели бы подвергнуть ревизии.</p>
<p><img class="aligncenter size-full wp-image-870040 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA8AAAAIoAQAAAACOzb9tAAAAAnRSTlMAAHaTzTgAAABXSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPwbBPcAAb08/wEAAAAASUVORK5CYII=" alt="Касым-Жомарт ТОКАЕВ" width="960" height="552"   data-src="https://zonakz.net/wp-content/uploads/2019/12/tokaev-3.jpg" loading="lazy" data-srcset="https://zonakz.net/wp-content/uploads/2019/12/tokaev-3.jpg 960w, https://zonakz.net/wp-content/uploads/2019/12/tokaev-3-300x173.jpg 300w, https://zonakz.net/wp-content/uploads/2019/12/tokaev-3-768x442.jpg 768w" data-sizes="auto" /><noscript><img class="aligncenter size-full wp-image-870040" src="https://zonakz.net/wp-content/uploads/2019/12/tokaev-3.jpg" alt="Касым-Жомарт ТОКАЕВ" width="960" height="552" srcset="https://zonakz.net/wp-content/uploads/2019/12/tokaev-3.jpg 960w, https://zonakz.net/wp-content/uploads/2019/12/tokaev-3-300x173.jpg 300w, https://zonakz.net/wp-content/uploads/2019/12/tokaev-3-768x442.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" data-eio="l" /></noscript></p>
<p><strong><u>QMONITOR</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://qmonitor.kz/politics/4104">Партийный пасьянс. Когда ждать выборов в парламент и какими будут их результаты?</a>» &#8212; В конце января Касым-Жомарт ТОКАЕВ, выступая на внеочередном съезде «Нур Отана», чуть позже переименованного в «Аманат», заявил о необходимости дистанцирования первого лица государства от деятельности любых партий и движений, после чего добавил: «Поэтому через какое-то время, возможно, уже к концу этого года, мы вернемся к вопросу о целесообразности моего дальнейшего председательства». Однако ждать конца не то что года, а даже первой его половины он не стал и на минувшей неделе объявил о своём выходе из «Аманата». За «досрочным» сложением президентом страны полномочий лидера партии, возможно, последуют и досрочные выборы в парламент.</p>
<p>«<a target="_blank" href="https://qmonitor.kz/society/4103">Казахстанские «либералы» против «ватников»: на войне как на войне?</a>» &#8212; Волна истерии охватила казахстанский сегмент социальных сетей после российского вторжения в Украину. Её усиленно нагнетают особо крикливые граждане, называющие себя блогерами и находящиеся по обе стороны баррикад на этой информационной войне. Войне, которая ведётся под лозунгом «Кто не с нами, тот против нас»: её участники не стесняются в выборе средств, занимаются откровенной «охотой на ведьм» и апеллируют по любому поводу к госорганам с требованием принять меры в отношении оппонентов.</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/04/21/ne-nado-boyatsya-imperii-esli-eto-imperiya-dobra/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Не надо бояться империи, если это империя добра" data-src="https://zonakz.net/wp-content/uploads/2022/04/19.04.22_Estafief_03.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/19.04.22_Estafief_03.jpg" alt="Не надо бояться империи, если это империя добра" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/04/21/ne-nado-boyatsya-imperii-esli-eto-imperiya-dobra/" title="Постоянная ссылка на статью &quot;Не надо бояться империи, если это империя добра&quot;" rel="bookmark">Не надо бояться империи, если это империя добра</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/21/ne-nado-boyatsya-imperii-esli-eto-imperiya-dobra/" title="21.04.2022 17:00" rel="bookmark"><time class="entry-date published updated" datetime="21.04.2022 17:00">21.04.2022 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/21/ne-nado-boyatsya-imperii-esli-eto-imperiya-dobra/" title="Просмотры">2864</a></span></div>
                    </div>
    
<p><strong><u>CARAVAN</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://www.caravan.kz/gazeta/kamikadze-kategorii-a-nazvany-chinovniki-chya-karera-zavisit-ot-raspolozheniya-premerministra-839379/">Камикадзе категории А: названы чиновники, чья карьера зависит от расположения премьер-министра</a>» &#8212; Премьер-министр официально назначил козлами отпущения заместителей акимов регионов, которые курируют экономику. Теперь карьера этих чиновников будет полностью зависеть от личного расположения главы правительства, потому что косяки будут. Причем у всех и всегда.</p>
<p><strong><u>FORBES</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://forbes.kz/life/opinion/za_30_let_v_kazahstane_ne_postroeno_ni_odnoy_novoy_tets/">За 30 лет в Казахстане не построено ни одной новой ТЭЦ</a>» &#8212; Уже не секрет, что сфера энергетики страны испытывает серьезные трудности. Отрасль работает с низким коэффициентом полезного действия (КПД). Так, теплоэнергетика теряет треть передаваемой энергии в сетях. Причем характерны эти проблемы для всех станций Казахстана. Износ генерирующих мощностей в стране составляет 75%, линий электропередачи &#8212; доходит до 80%, а теплоснабжение и вовсе является нерентабельным – развитие этого сектора происходит по остаточному принципу.</p>
<p>«<a target="_blank" href="https://forbes.kz/process/expertise/depressii_nedoverie_pustota_neftyanaya_stolitsa_kazahstana_teryaet_molodej/">Депрессии, недоверие, пустота: нефтяная столица Казахстана теряет молодёжь</a>» &#8212; Атырауская молодежь боится доверять, часто страдает депрессией и плохо коммуницирует офлайн. На самом последнем месте в их рейтинге доверия &#8212; правительство, телевидение и казахстанские блогеры.</p>
<!--Тип баннера: Desktop in Article-->
<div id="adfox_163550392508651257"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550392508651257',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyo'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

<!--Тип баннера: Mobile in Article-->
<div id="adfox_163550406854277686"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550406854277686',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyp'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script><p><strong><u>TURANPRESS</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. Расул РЫСМАМБЕТОВ – «<a target="_blank" href="https://turanpress.kz/ekonomika/1286-kazahstan-ili-uzbekistan-kuda-rossijaninu-podatsja.html">Казахстан или Узбекистан? Куда россиянину податься?</a>» &#8212; С развертыванием санкций против России ряд российских компаний видят невозможность дальнейшей работы на подсанкционной территории и вынуждены искать себе другие регионы для переноса работы&#8230; Когда-то Центральная Азия внесла важнейший вклад в войну – приняв миллионы эвакуированных, отдав жизни половины своих сыновей на войне, и разместив у себя важнейшие производства – так и сейчас Казахстан, Узбекистан, Кыргызстан, Таджикистан и Туркменистан – дадут крышу, землю и… интернет страждущим, которые вольются в наши страны и сядут за наш дастархан друзьями.</p>
<p><strong><u><img class="alignleft  wp-image-907972 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAmwAAAGdAQAAAACHyBKpAAAAAnRSTlMAAHaTzTgAAAA2SURBVHja7cExAQAAAMKg9U9tDB+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAOBif3MAAbxgQSAAAAAASUVORK5CYII=" alt="Алмас ЧУКИН" width="350" height="233"   data-src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-02-czukin.jpeg" loading="lazy" data-srcset="https://zonakz.net/wp-content/uploads/2021/06/2021-06-02-czukin.jpeg 620w, https://zonakz.net/wp-content/uploads/2021/06/2021-06-02-czukin-300x200.jpeg 300w, https://zonakz.net/wp-content/uploads/2021/06/2021-06-02-czukin-420x280.jpeg 420w" data-sizes="auto" /><noscript><img class="alignleft  wp-image-907972" src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-02-czukin.jpeg" alt="Алмас ЧУКИН" width="350" height="233" srcset="https://zonakz.net/wp-content/uploads/2021/06/2021-06-02-czukin.jpeg 620w, https://zonakz.net/wp-content/uploads/2021/06/2021-06-02-czukin-300x200.jpeg 300w, https://zonakz.net/wp-content/uploads/2021/06/2021-06-02-czukin-420x280.jpeg 420w" sizes="(max-width: 350px) 100vw, 350px" data-eio="l" /></noscript>INFORMBURO</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. Алмас ЧУКИН, экономист – «<a target="_blank" href="https://informburo.kz/mneniya/almas-chukin/pocemu-nynesnyaya-stavka-nacbanka-gorkoe-lekarstvo-dlya-ekonomiki">Почему нынешняя ставка Нацбанка – горькое лекарство для экономики?</a>» &#8212; Нацбанк возродил работу с экспертами, которую начал несколько лет назад экс-глава НБ Данияр АКИШЕВ, но два года назад с переездом в Астану прикрыл Ерболат ДОСАЕВ. Состоялась первая встреча, которую пришёл открыть председатель Галымжан ПИРМАТОВ по итогам регулярного заседания комитета по денежно-кредитной политике в этот понедельник, на котором ставку подняли на полпроцента – до 14%. Что сказать? Во-первых, эта встреча профессиональная и закрытая, поэтому сказать всё нельзя, но общими впечатлениями поделиться можно, без имён и конкретики.</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/04/20/komu-zanesli-20-mlrd-tenge/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Кому «занесли» 20 млрд. тенге?" data-src="https://zonakz.net/wp-content/uploads/2022/04/2022-04-14-many.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/2022-04-14-many.jpg" alt="Кому «занесли» 20 млрд. тенге?" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/04/20/komu-zanesli-20-mlrd-tenge/" title="Постоянная ссылка на статью &quot;Кому «занесли» 20 млрд. тенге?&quot;" rel="bookmark">Кому «занесли» 20 млрд. тенге?</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/20/komu-zanesli-20-mlrd-tenge/" title="20.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="20.04.2022 07:00">20.04.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/20/komu-zanesli-20-mlrd-tenge/" title="Просмотры">4115</a></span></div>
                    </div>
    
<p><strong><u>TIME</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://time.kz/articles/nu/2022/05/03/advokat-v-belom-halate">Адвокат в белом халате</a>» &#8212; Алматинский юрист Сансызбай СЕРИКБАЕВ, не имеющий никакого отношения к здравоохранению, случайно обнаружил, что на его имя выдали лицензии на медицинскую деятельность. Теперь он пытается выяснить, как такое могло произойти.</p>
<p><strong><u>TENGRINEWS</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://tengrinews.kz/article/otets-kopit-pohoronyi-chto-jivut-kazahstanskie-pensioneryi-1777/">&#171;Отец копит на похороны&#187;. На что живут казахстанские пенсионеры</a>» &#8212; Казахстанские пенсионеры тратят на еду 47,2 процента всей пенсии. Такие данные озвучены мониторинговым агентством <a target="_blank" href="https://finprom.kz/ru/article/v-rejtinge-44-stran-po-zatratam-pensionerov-na-edu-kazahstan-okazalsya-lish-na-37-m-meste">Finprom.kz</a>. При этом минимальный размер пенсии составляет в 2022 году 46 302 тенге, средний же размер пенсионных выплат, по данным Минтруда, равен 105 344 тенге. В продолжении серии публикаций <a target="_blank" href="https://tengrinews.kz/">Tengrinews.kz</a> о расходах казахстанцев сегодня рассказываем о ежемесячных тратах пенсионеров. Семейная пара из Акмолинской области, пенсионеры из Нур-Султана и Караганды поделились своими статьями расходов.</p>
<p><strong><u>365</u></strong><strong><u>INFO</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://365info.kz/2022/05/destruktivnyj-islam-i-novye-besporyadki-grozyat-li-oni-nam-ekspert">Деструктивный ислам и новые беспорядки – грозят ли они нам?</a>» &#8212; Когда есть запрос на социальную справедливость, искать ее могут где угодно. Опасность радикализации в Казахстане сохраняется, предупреждает политолог Замир КАРАЖАНОВ, хотя это не обязательно должен быть исламский радикализм. Причина в первую очередь в обеднении населения. Одной из причин январских событий стала усталость общества от того, что его бедами не занимаются. Если кризис не купировать, произойти может все что угодно.</p>
<p><strong><u>AZATTYQ</u></strong><strong><u>.</u></strong><strong><u>ORG</u></strong>. «<a target="_blank" href="https://rus.azattyq.org/a/kazakhstan-how-russia-s-war-in-ukraine-splits-society/31832718.html">«Свой-чужой». Война в Украине разделяет казахстанцев, но можно ли говорить о расколе?</a>» &#8212; Почему война в Украине превращает казахстанцев в непримиримых врагов, какие проблемы казахстанского общества обнажились в свете последних событий и какую роль играют во всём этом российские федеральные СМИ?</p>
<p style="text-align: center;">***</p>
<p><em>© </em><em>ZONAkz</em><em>, 2022г. Перепечатка запрещена. Допускается только гиперссылка на материал. </em></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2022/04/21/poslednee-slovo-almatinskogo-strelka-duzhnova-v-kazaxstane-bolshoj-zapros-na-spravedlivost/" rel="bookmark" title="Последнее слово алматинского стрелка Дужнова: В Казахстане большой запрос на справедливость">Последнее слово алматинского стрелка Дужнова: В Казахстане большой запрос на справедливость </a></li>
<li><a href="https://zonakz.net/2022/04/18/prodolzhaet-li-covid-19-ugrozhat-kazaxstanu-v-ukraine-reshaetsya-sudba-ne-tolko-ee-samoj-no-i-vsego-postsovetskogo-mira-vlastyam-ne-nuzhen-golodnyj-bunt-kuda-otpravyat-kazaxstanskuyu-pshenicu/" rel="bookmark" title="«Продолжает ли COVID-19 угрожать Казахстану». «В Украине решается судьба не только ее самой, но и всего постсоветского мира». «Властям не нужен голодный бунт». Куда отправят казахстанскую пшеницу?»">«Продолжает ли COVID-19 угрожать Казахстану». «В Украине решается судьба не только ее самой, но и всего постсоветского мира». «Властям не нужен голодный бунт». Куда отправят казахстанскую пшеницу?» </a></li>
<li><a href="https://zonakz.net/2022/04/26/sezon-oxoty-na-prezidenta-otkryt-kto-i-zachem-demoniziruet-kasym-zhomarta-tokaeva-tokaev-sozdaet-vtoruyu-respubliku-test-na-novyj-kazaxstan-chrezmernoe-ispolzovanie-nacfonda-opasnyj-pop/" rel="bookmark" title="«Сезон охоты на президента открыт: кто и зачем демонизирует Касым-Жомарта Токаева?». «Токаев создает Вторую республику». «Тест на «Новый Казахстан». «Чрезмерное использование Нацфонда – опасный популизм властей»">«Сезон охоты на президента открыт: кто и зачем демонизирует Касым-Жомарта Токаева?». «Токаев создает Вторую республику». «Тест на «Новый Казахстан». «Чрезмерное использование Нацфонда – опасный популизм властей» </a></li>
<li><a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/" rel="bookmark" title="«Токаев пока не трогает самых главных». Досым Сатпаев об арестах родственников Назарбаева и о тех, кто ищет себе «нового хозяина». «Раскулачивание назарбаевской элиты: Нужен институт опричнины». «Три четверти казахстанцев переживают экономический кризис»">«Токаев пока не трогает самых главных». Досым Сатпаев об арестах родственников Назарбаева и о тех, кто ищет себе «нового хозяина». «Раскулачивание назарбаевской элиты: Нужен институт опричнины». «Три четверти казахстанцев переживают экономический кризис» </a></li>
<li><a href="https://zonakz.net/2022/04/18/protiv-prezidenta-tokaeva-opolchilis-pochti-vse/" rel="bookmark" title="Против президента Токаева ополчились почти все">Против президента Токаева ополчились почти все </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d1%88%d0%b8%d0%bc%d0%b1%d0%b0%d0%b5%d0%b2/" rel="tag">ашимбаев</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/liberaly/" rel="tag">либералы</a><a href="https://zonakz.net/tag/partiya-amanat/" rel="tag">партия Аманат</a><a href="https://zonakz.net/tag/%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d1%8b/" rel="tag">пенсионеры</a><a href="https://zonakz.net/tag/prezident-tokaev/" rel="tag">президент токаев</a><a href="https://zonakz.net/tag/%d1%80%d0%b5%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d0%b4%d1%83%d0%bc/" rel="tag">референдум</a><a href="https://zonakz.net/tag/%d1%80%d1%8b%d1%81%d0%bc%d0%b0%d0%bc%d0%b1%d0%b5%d1%82%d0%be%d0%b2/" rel="tag">рысмамбетов</a><a href="https://zonakz.net/tag/%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d0%b8%d0%b8/" rel="tag">санкции</a><a href="https://zonakz.net/tag/%d1%81%d0%b5%d1%82%d0%b5%d0%b2%d0%be%d0%b9%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">сетевой казахстан</a><a href="https://zonakz.net/tag/%d1%82%d0%be%d0%ba%d0%b0%d0%b5%d0%b2/" rel="tag">токаев</a><a href="https://zonakz.net/tag/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0/" rel="tag">украина</a><a href="https://zonakz.net/tag/%d1%87%d1%83%d0%ba%d0%b8%d0%bd/" rel="tag">чукин</a>			</span>
		</div><!-- .entry-tags -->

	            
                            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2022/05/04/dokumenty-zags-mogut-perevesti-v-elektronnyj-format-v-kazaxstane/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Документы ЗАГС могут перевести в электронный формат в Казахстане</a></div><div class="nav-next"><a href="https://zonakz.net/2022/05/04/istoricheskoj-spravedlivostyu-schitaet-bozumbaev-pereimenovanie-kapshagaya-v-konaev/" rel="next"><span class="screen-reader-text">Next Post:</span>Исторической справедливостью считает Бозумбаев переименование Капшагая в Конаев</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" data-width="100%" data-numposts="6"></div>
    
<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

            <div class="bbKHrZ323996"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'bbKHrZ323996',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/qrf5k2az.js'; 
                document.head && document.head.appendChild(s);
            </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Зачем нужен референдум». «Когда ждать выборов в парламент и какими будут их результаты?». «Казахстанские «либералы» против «ватников»: на войне как на войне?». «Когда есть запрос на социальную справедливость, искать ее могут где угодно»" data-src="https://zonakz.net/wp-content/uploads/2020/09/2020-09-01-tokaev-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/09/2020-09-01-tokaev-gl.jpg" alt="«Зачем нужен референдум». «Когда ждать выборов в парламент и какими будут их результаты?». «Казахстанские «либералы» против «ватников»: на войне как на войне?». «Когда есть запрос на социальную справедливость, искать ее могут где угодно»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" title="Постоянная ссылка на статью &quot;«Зачем нужен референдум». «Когда ждать выборов в парламент и какими будут их результаты?». «Казахстанские «либералы» против «ватников»: на войне как на войне?». «Когда есть запрос на социальную справедливость, искать ее могут где угодно»&quot;" rel="bookmark">«Зачем нужен референдум». «Когда ждать выборов в парламент и какими будут их результаты?». «Казахстанские «либералы» против «ватников»: на войне как на войне?». «Когда есть запрос на социальную справедливость, искать ее могут где угодно»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" title="04.05.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 12:00">04.05.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" title="Просмотры">232</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/05/04/dorogoj-evro-dorogoj-dollar-kakie-potryaseniya-zhdut-kazaxstan/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Дорогой евро, дорогой доллар: какие потрясения ждут Казахстан" data-src="https://zonakz.net/wp-content/uploads/2020/11/2020-11-11-valuta.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/11/2020-11-11-valuta.jpg" alt="Дорогой евро, дорогой доллар: какие потрясения ждут Казахстан" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/05/04/dorogoj-evro-dorogoj-dollar-kakie-potryaseniya-zhdut-kazaxstan/" title="Постоянная ссылка на статью &quot;Дорогой евро, дорогой доллар: какие потрясения ждут Казахстан&quot;" rel="bookmark">Дорогой евро, дорогой доллар: какие потрясения ждут Казахстан</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/dorogoj-evro-dorogoj-dollar-kakie-potryaseniya-zhdut-kazaxstan/" title="04.05.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 09:00">04.05.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/dorogoj-evro-dorogoj-dollar-kakie-potryaseniya-zhdut-kazaxstan/" title="Просмотры">616</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Пророссийский лагерь" data-src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-28-rossiya-gl1.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-28-rossiya-gl1.jpg" alt="Война Миров. Пророссийский лагерь" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" title="Постоянная ссылка на статью &quot;Война Миров. Пророссийский лагерь&quot;" rel="bookmark">Война Миров. Пророссийский лагерь</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" title="04.05.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 07:00">04.05.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" title="Просмотры">818</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Токаев пока не трогает самых главных». Досым Сатпаев об арестах родственников Назарбаева и о тех, кто ищет себе «нового хозяина». «Раскулачивание назарбаевской элиты: Нужен институт опричнины». «Три четверти казахстанцев переживают экономический кризис»" data-src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-09-Depositphotos-KAZAHSTAN.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-09-Depositphotos-KAZAHSTAN.jpg" alt="«Токаев пока не трогает самых главных». Досым Сатпаев об арестах родственников Назарбаева и о тех, кто ищет себе «нового хозяина». «Раскулачивание назарбаевской элиты: Нужен институт опричнины». «Три четверти казахстанцев переживают экономический кризис»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/" title="Постоянная ссылка на статью &quot;«Токаев пока не трогает самых главных». Досым Сатпаев об арестах родственников Назарбаева и о тех, кто ищет себе «нового хозяина». «Раскулачивание назарбаевской элиты: Нужен институт опричнины». «Три четверти казахстанцев переживают экономический кризис»&quot;" rel="bookmark">«Токаев пока не трогает самых главных». Досым Сатпаев об арестах родственников Назарбаева и о тех, кто ищет себе «нового хозяина». «Раскулачивание назарбаевской элиты: Нужен институт опричнины». «Три четверти казахстанцев переживают экономический кризис»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/" title="03.05.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 12:00">03.05.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/" title="Просмотры">2574</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/05/03/zoloto-klubnogo-chempionata-azii-po-volejbolu-nepredskazuemye-rezultaty-futbolnogo-pervenstva-strany-kazaxstancy-na-etapax-kubka-mira-po-stendovoj-strelbe-i-sovremennomu-pyatiboryu/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Золото» клубного чемпионата Азии по волейболу, непредсказуемые результаты футбольного первенства страны, казахстанцы на этапах Кубка мира по стендовой стрельбе и современному пятиборью" data-src="https://zonakz.net/wp-content/uploads/2022/05/2022-05-03-Kravchenko-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/05/2022-05-03-Kravchenko-gl.jpg" alt="«Золото» клубного чемпионата Азии по волейболу, непредсказуемые результаты футбольного первенства страны, казахстанцы на этапах Кубка мира по стендовой стрельбе и современному пятиборью" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/05/03/zoloto-klubnogo-chempionata-azii-po-volejbolu-nepredskazuemye-rezultaty-futbolnogo-pervenstva-strany-kazaxstancy-na-etapax-kubka-mira-po-stendovoj-strelbe-i-sovremennomu-pyatiboryu/" title="Постоянная ссылка на статью &quot;«Золото» клубного чемпионата Азии по волейболу, непредсказуемые результаты футбольного первенства страны, казахстанцы на этапах Кубка мира по стендовой стрельбе и современному пятиборью&quot;" rel="bookmark">«Золото» клубного чемпионата Азии по волейболу, непредсказуемые результаты футбольного первенства страны, казахстанцы на этапах Кубка мира по стендовой стрельбе и современному пятиборью</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/zoloto-klubnogo-chempionata-azii-po-volejbolu-nepredskazuemye-rezultaty-futbolnogo-pervenstva-strany-kazaxstancy-na-etapax-kubka-mira-po-stendovoj-strelbe-i-sovremennomu-pyatiboryu/" title="03.05.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 10:00">03.05.2022 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/zoloto-klubnogo-chempionata-azii-po-volejbolu-nepredskazuemye-rezultaty-futbolnogo-pervenstva-strany-kazaxstancy-na-etapax-kubka-mira-po-stendovoj-strelbe-i-sovremennomu-pyatiboryu/" title="Просмотры">582</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/istoricheskoj-spravedlivostyu-schitaet-bozumbaev-pereimenovanie-kapshagaya-v-konaev/" title="Постоянная ссылка на статью &quot;Исторической справедливостью считает Бозумбаев переименование Капшагая в Конаев&quot;" rel="bookmark">Исторической справедливостью считает Бозумбаев переименование Капшагая в Конаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/istoricheskoj-spravedlivostyu-schitaet-bozumbaev-pereimenovanie-kapshagaya-v-konaev/" title="04.05.2022 12:15" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 12:15">04.05.2022 12:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/istoricheskoj-spravedlivostyu-schitaet-bozumbaev-pereimenovanie-kapshagaya-v-konaev/" title="Просмотры">64</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/dokumenty-zags-mogut-perevesti-v-elektronnyj-format-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Документы ЗАГС могут перевести в электронный формат в Казахстане&quot;" rel="bookmark">Документы ЗАГС могут перевести в электронный формат в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/dokumenty-zags-mogut-perevesti-v-elektronnyj-format-v-kazaxstane/" title="04.05.2022 11:55" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 11:55">04.05.2022 11:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/dokumenty-zags-mogut-perevesti-v-elektronnyj-format-v-kazaxstane/" title="Просмотры">60</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/v-2021-godu-cifrovymi-dokumentami-v-kazaxstane-vospolzovalis-32-mln-raz/" title="Постоянная ссылка на статью &quot;В 2021 году цифровыми документами в Казахстане воспользовались 32 млн раз&quot;" rel="bookmark">В 2021 году цифровыми документами в Казахстане воспользовались 32 млн раз</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/v-2021-godu-cifrovymi-dokumentami-v-kazaxstane-vospolzovalis-32-mln-raz/" title="04.05.2022 11:50" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 11:50">04.05.2022 11:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/v-2021-godu-cifrovymi-dokumentami-v-kazaxstane-vospolzovalis-32-mln-raz/" title="Просмотры">56</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/informsistemy-s-funkciej-sbora-dannyx-predlagayut-priznat-kriticheski-vazhnymi-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Информсистемы с функцией сбора данных предлагают признать критически важными в Казахстане&quot;" rel="bookmark">Информсистемы с функцией сбора данных предлагают признать критически важными в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/informsistemy-s-funkciej-sbora-dannyx-predlagayut-priznat-kriticheski-vazhnymi-v-kazaxstane/" title="04.05.2022 11:45" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 11:45">04.05.2022 11:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/informsistemy-s-funkciej-sbora-dannyx-predlagayut-priznat-kriticheski-vazhnymi-v-kazaxstane/" title="Просмотры">75</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/tokaev-izmenil-administrativnoe-ustrojstvo-vostochno-kazaxstanskoj-oblasti/" title="Постоянная ссылка на статью &quot;Токаев изменил административное устройство Восточно-Казахстанской области&quot;" rel="bookmark">Токаев изменил административное устройство Восточно-Казахстанской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/tokaev-izmenil-administrativnoe-ustrojstvo-vostochno-kazaxstanskoj-oblasti/" title="04.05.2022 11:15" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 11:15">04.05.2022 11:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/tokaev-izmenil-administrativnoe-ustrojstvo-vostochno-kazaxstanskoj-oblasti/" title="Просмотры">108</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/sdat-tri-ostavshixsya-dolgostroya-v-sfere-vodosnabzheniya-uzhe-v-2022-godu-obeshhaet-smailov/" title="Постоянная ссылка на статью &quot;Сдать три оставшихся долгостроя в сфере водоснабжения уже в 2022 году обещает Смаилов&quot;" rel="bookmark">Сдать три оставшихся долгостроя в сфере водоснабжения уже в 2022 году обещает Смаилов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/sdat-tri-ostavshixsya-dolgostroya-v-sfere-vodosnabzheniya-uzhe-v-2022-godu-obeshhaet-smailov/" title="04.05.2022 11:05" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 11:05">04.05.2022 11:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/sdat-tri-ostavshixsya-dolgostroya-v-sfere-vodosnabzheniya-uzhe-v-2022-godu-obeshhaet-smailov/" title="Просмотры">92</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/kazmunajgaz-vyplatil-13-ot-poluchennyx-za-god-dividendov/" title="Постоянная ссылка на статью &quot;«КазМунайГаз» выплатил 13% от полученных за год дивидендов&quot;" rel="bookmark">«КазМунайГаз» выплатил 13% от полученных за год дивидендов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/kazmunajgaz-vyplatil-13-ot-poluchennyx-za-god-dividendov/" title="04.05.2022 10:55" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 10:55">04.05.2022 10:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/kazmunajgaz-vyplatil-13-ot-poluchennyx-za-god-dividendov/" title="Просмотры">102</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/svyshe-4-5-tys-etnicheskix-kazaxov-vernulis-na-istoricheskuyu-rodinu-s-nachala-2022-goda/" title="Постоянная ссылка на статью &quot;Свыше 4,5 тыс. этнических казахов вернулись на историческую родину с начала 2022 года&quot;" rel="bookmark">Свыше 4,5 тыс. этнических казахов вернулись на историческую родину с начала 2022 года</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/svyshe-4-5-tys-etnicheskix-kazaxov-vernulis-na-istoricheskuyu-rodinu-s-nachala-2022-goda/" title="04.05.2022 10:40" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 10:40">04.05.2022 10:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/svyshe-4-5-tys-etnicheskix-kazaxov-vernulis-na-istoricheskuyu-rodinu-s-nachala-2022-goda/" title="Просмотры">101</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/parlament-kazaxstana-nachal-rabotu-nad-zakonom-o-respublikanskom-referendume/" title="Постоянная ссылка на статью &quot;Парламент Казахстана начал работу над законом о республиканском референдуме&quot;" rel="bookmark">Парламент Казахстана начал работу над законом о республиканском референдуме</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/parlament-kazaxstana-nachal-rabotu-nad-zakonom-o-respublikanskom-referendume/" title="04.05.2022 10:35" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 10:35">04.05.2022 10:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/parlament-kazaxstana-nachal-rabotu-nad-zakonom-o-respublikanskom-referendume/" title="Просмотры">118</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/ceny-na-neft-snizilis-na-vedushhix-mirovyx-birzhax-52/" title="Постоянная ссылка на статью &quot;Цены на нефть снизились на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть снизились на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/ceny-na-neft-snizilis-na-vedushhix-mirovyx-birzhax-52/" title="04.05.2022 09:20" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 09:20">04.05.2022 09:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/ceny-na-neft-snizilis-na-vedushhix-mirovyx-birzhax-52/" title="Просмотры">95</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/05/04/dozhdi-ozhidayutsya-v-sredu-v-ryade-regionov-kazaxstana/" title="Постоянная ссылка на статью &quot;Дожди ожидаются в среду в ряде регионов Казахстана&quot;" rel="bookmark">Дожди ожидаются в среду в ряде регионов Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/dozhdi-ozhidayutsya-v-sredu-v-ryade-regionov-kazaxstana/" title="04.05.2022 08:15" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 08:15">04.05.2022 08:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/dozhdi-ozhidayutsya-v-sredu-v-ryade-regionov-kazaxstana/" title="Просмотры">94</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/05/03/v-buxtarminskom-vodoxranilishhe-rekordno-upal-uroven-vody/" title="Постоянная ссылка на статью &quot;В Бухтарминском водохранилище рекордно упал уровень воды&quot;" rel="bookmark">В Бухтарминском водохранилище рекордно упал уровень воды</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/v-buxtarminskom-vodoxranilishhe-rekordno-upal-uroven-vody/" title="03.05.2022 21:45" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 21:45">03.05.2022 21:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/v-buxtarminskom-vodoxranilishhe-rekordno-upal-uroven-vody/" title="Просмотры">294</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/05/03/prodlit-zapret-na-vyvoz-gsm-avtotransportom-predlagaet-minenergo-kazaxstana/" title="Постоянная ссылка на статью &quot;Продлить запрет на вывоз ГСМ автотранспортом предлагает минэнерго Казахстана&quot;" rel="bookmark">Продлить запрет на вывоз ГСМ автотранспортом предлагает минэнерго Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/prodlit-zapret-na-vyvoz-gsm-avtotransportom-predlagaet-minenergo-kazaxstana/" title="03.05.2022 20:15" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 20:15">03.05.2022 20:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/prodlit-zapret-na-vyvoz-gsm-avtotransportom-predlagaet-minenergo-kazaxstana/" title="Просмотры">224</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/05/03/bazu-selxoztovaroproizvoditelej-xotyat-sozdat-dlya-obespecheniya-diztoplivom-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Базу сельхозтоваропроизводителей хотят создать для обеспечения дизтопливом в Казахстане&quot;" rel="bookmark">Базу сельхозтоваропроизводителей хотят создать для обеспечения дизтопливом в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/bazu-selxoztovaroproizvoditelej-xotyat-sozdat-dlya-obespecheniya-diztoplivom-v-kazaxstane/" title="03.05.2022 20:05" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 20:05">03.05.2022 20:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/bazu-selxoztovaroproizvoditelej-xotyat-sozdat-dlya-obespecheniya-diztoplivom-v-kazaxstane/" title="Просмотры">276</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/05/03/zakonodatelno-peresmotret-sxemy-postavok-nefti-na-vnutrennij-rynok-xotyat-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Законодательно пересмотреть схемы поставок нефти на внутренний рынок хотят в Казахстане&quot;" rel="bookmark">Законодательно пересмотреть схемы поставок нефти на внутренний рынок хотят в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/zakonodatelno-peresmotret-sxemy-postavok-nefti-na-vnutrennij-rynok-xotyat-v-kazaxstane/" title="03.05.2022 20:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 20:00">03.05.2022 20:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/zakonodatelno-peresmotret-sxemy-postavok-nefti-na-vnutrennij-rynok-xotyat-v-kazaxstane/" title="Просмотры">285</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/05/03/nezakonnuyu-vyrubku-krasnoknizhnogo-rasteniya-vyyavili-v-zhambylskoj-oblasti/" title="Постоянная ссылка на статью &quot;Незаконную вырубку краснокнижного растения выявили в Жамбылской области&quot;" rel="bookmark">Незаконную вырубку краснокнижного растения выявили в Жамбылской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/nezakonnuyu-vyrubku-krasnoknizhnogo-rasteniya-vyyavili-v-zhambylskoj-oblasti/" title="03.05.2022 19:44" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 19:44">03.05.2022 19:44</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/nezakonnuyu-vyrubku-krasnoknizhnogo-rasteniya-vyyavili-v-zhambylskoj-oblasti/" title="Просмотры">270</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/05/03/banku-centrkredit-razreshili-pokupku-statusa-bankovskogo-xoldinga-dochki-alfa-banka/" title="Постоянная ссылка на статью &quot;«Банку ЦентрКредит» разрешили покупку статуса банковского холдинга «дочки» «Альфа-Банка»&quot;" rel="bookmark">«Банку ЦентрКредит» разрешили покупку статуса банковского холдинга «дочки» «Альфа-Банка»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/banku-centrkredit-razreshili-pokupku-statusa-bankovskogo-xoldinga-dochki-alfa-banka/" title="03.05.2022 19:40" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 19:40">03.05.2022 19:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/banku-centrkredit-razreshili-pokupku-statusa-bankovskogo-xoldinga-dochki-alfa-banka/" title="Просмотры">237</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/05/03/tokaev-10-11-maya-posetit-s-gosudarstvennym-vizitom-turciyu/" title="Постоянная ссылка на статью &quot;Токаев 10-11 мая посетит с государственным визитом Турцию&quot;" rel="bookmark">Токаев 10-11 мая посетит с государственным визитом Турцию</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/tokaev-10-11-maya-posetit-s-gosudarstvennym-vizitom-turciyu/" title="03.05.2022 19:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 19:00">03.05.2022 19:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/tokaev-10-11-maya-posetit-s-gosudarstvennym-vizitom-turciyu/" title="Просмотры">269</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/05/03/kapshagaj-oficialno-pereimenovan-v-konaev/" title="Постоянная ссылка на статью &quot;Капшагай официально переименован в Конаев&quot;" rel="bookmark">Капшагай официально переименован в Конаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/kapshagaj-oficialno-pereimenovan-v-konaev/" title="03.05.2022 18:45" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 18:45">03.05.2022 18:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/kapshagaj-oficialno-pereimenovan-v-konaev/" title="Просмотры">270</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/05/03/tokaev-podpisal-popravki-saryma-zakievoj/" title="Постоянная ссылка на статью &quot;Токаев подписал поправки Сарыма-Закиевой&quot;" rel="bookmark">Токаев подписал поправки Сарыма-Закиевой</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/tokaev-podpisal-popravki-saryma-zakievoj/" title="03.05.2022 18:22" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 18:22">03.05.2022 18:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/tokaev-podpisal-popravki-saryma-zakievoj/" title="Просмотры">284</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2022/05/03/chinovniki-pytayutsya-douspet-poimet-gosudarstvo/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/05/27.04.22_Burketbaev_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/05/27.04.22_Burketbaev_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/05/03/chinovniki-pytayutsya-douspet-poimet-gosudarstvo/" title="Постоянная ссылка на статью &quot;Чиновники пытаются «доуспеть поиметь» государство&quot;" rel="bookmark">Чиновники пытаются «доуспеть поиметь» государство</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/chinovniki-pytayutsya-douspet-poimet-gosudarstvo/" title="03.05.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 13:00">03.05.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/chinovniki-pytayutsya-douspet-poimet-gosudarstvo/" title="Просмотры">1061</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/05/03/gramotnost-i-bditelnost-pomogut-soxranit-sredstva/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/05/27.04.22_Orazbaev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/05/27.04.22_Orazbaev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/05/03/gramotnost-i-bditelnost-pomogut-soxranit-sredstva/" title="Постоянная ссылка на статью &quot;Грамотность и бдительность помогут сохранить средства&quot;" rel="bookmark">Грамотность и бдительность помогут сохранить средства</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/gramotnost-i-bditelnost-pomogut-soxranit-sredstva/" title="03.05.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 09:00">03.05.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/03/gramotnost-i-bditelnost-pomogut-soxranit-sredstva/" title="Просмотры">606</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/29/kriminal-i-policiya-protiv-obshhestvennikov/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/28.04.22_MalenkihKuznecov_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/28.04.22_MalenkihKuznecov_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/29/kriminal-i-policiya-protiv-obshhestvennikov/" title="Постоянная ссылка на статью &quot;Криминал и полиция против общественников&quot;" rel="bookmark">Криминал и полиция против общественников</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/29/kriminal-i-policiya-protiv-obshhestvennikov/" title="29.04.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2022 13:00">29.04.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/29/kriminal-i-policiya-protiv-obshhestvennikov/" title="Просмотры">2032</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/29/kazaxstan-politicheski-osirotel-no-ne-rydaet/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/28.04.22_Alibaev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/28.04.22_Alibaev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/29/kazaxstan-politicheski-osirotel-no-ne-rydaet/" title="Постоянная ссылка на статью &quot;«Казахстан политически осиротел, но не рыдает»&quot;" rel="bookmark">«Казахстан политически осиротел, но не рыдает»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/29/kazaxstan-politicheski-osirotel-no-ne-rydaet/" title="29.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2022 09:00">29.04.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/29/kazaxstan-politicheski-osirotel-no-ne-rydaet/" title="Просмотры">1764</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/28/solomonova-mnogovektornost/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/28.04.22_Kaukenov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/28.04.22_Kaukenov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/28/solomonova-mnogovektornost/" title="Постоянная ссылка на статью &quot;Соломонова многовекторность&quot;" rel="bookmark">Соломонова многовекторность</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/28/solomonova-mnogovektornost/" title="28.04.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2022 12:30">28.04.2022 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/28/solomonova-mnogovektornost/" title="Просмотры">1774</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/27/moshenniki-v-kazaxstane-ne-boyatsya-policii/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/21.04.22_Malenkih_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/21.04.22_Malenkih_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/27/moshenniki-v-kazaxstane-ne-boyatsya-policii/" title="Постоянная ссылка на статью &quot;Мошенники в Казахстане не боятся полиции&quot;" rel="bookmark">Мошенники в Казахстане не боятся полиции</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/27/moshenniki-v-kazaxstane-ne-boyatsya-policii/" title="27.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="27.04.2022 09:00">27.04.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/27/moshenniki-v-kazaxstane-ne-boyatsya-policii/" title="Просмотры">1845</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/26/korrupciya-i-bespredel-na-ekranax-i-v-realnoj-zhizni/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/26.04.22_Mirzashev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/26.04.22_Mirzashev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/26/korrupciya-i-bespredel-na-ekranax-i-v-realnoj-zhizni/" title="Постоянная ссылка на статью &quot;Коррупция и беспредел на экранах и в реальной жизни&quot;" rel="bookmark">Коррупция и беспредел на экранах и в реальной жизни</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/26/korrupciya-i-bespredel-na-ekranax-i-v-realnoj-zhizni/" title="26.04.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="26.04.2022 12:30">26.04.2022 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/26/korrupciya-i-bespredel-na-ekranax-i-v-realnoj-zhizni/" title="Просмотры">1747</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/26/azov-i-igil-chto-u-nix-obshhego/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/22.04.22_Batalova_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/22.04.22_Batalova_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/26/azov-i-igil-chto-u-nix-obshhego/" title="Постоянная ссылка на статью &quot;«Азов» и ИГИЛ: что у них общего?&quot;" rel="bookmark">«Азов» и ИГИЛ: что у них общего?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/26/azov-i-igil-chto-u-nix-obshhego/" title="26.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="26.04.2022 09:00">26.04.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/26/azov-i-igil-chto-u-nix-obshhego/" title="Просмотры">5119</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/25/samozanyatym-nuzhno-obedinyatsya/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/25.04.22_Mashkenov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/25.04.22_Mashkenov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/25/samozanyatym-nuzhno-obedinyatsya/" title="Постоянная ссылка на статью &quot;Самозанятым нужно объединяться&quot;" rel="bookmark">Самозанятым нужно объединяться</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/25/samozanyatym-nuzhno-obedinyatsya/" title="25.04.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="25.04.2022 12:30">25.04.2022 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/25/samozanyatym-nuzhno-obedinyatsya/" title="Просмотры">2345</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/22/bessmertnyj-polk-neotmenim/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/22.04.22_Svoik_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/22.04.22_Svoik_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/22/bessmertnyj-polk-neotmenim/" title="Постоянная ссылка на статью &quot;Бессмертный полк неотменим&quot;" rel="bookmark">Бессмертный полк неотменим</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/22/bessmertnyj-polk-neotmenim/" title="22.04.2022 17:37" rel="bookmark"><time class="entry-date published updated" datetime="22.04.2022 17:37">22.04.2022 17:37</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/22/bessmertnyj-polk-neotmenim/" title="Просмотры">4717</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Пророссийский лагерь" data-src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-28-rossiya-gl1.jpg" loading="lazy"><noscript><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-28-rossiya-gl1.jpg" alt="Война Миров. Пророссийский лагерь" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" title="Постоянная ссылка на статью &quot;Война Миров. Пророссийский лагерь&quot;" rel="bookmark">Война Миров. Пророссийский лагерь</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" title="04.05.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 07:00">04.05.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" title="Просмотры">818</a></span></div>
            </li>
</ul></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget">
            <div class="GKhBeH323997"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'GKhBeH323997',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/kd5k0th1.js'; 
                document.head && document.head.appendChild(s);
            </script>
    

</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQ8AAADkAQAAAACuoJxmAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cEBAQAAAIIg/69uSEABAAAAAAAAwJcBHywAAUIDQf4AAAAASUVORK5CYII=" data-src="/misc/jooble.png" loading="lazy" class="lazyload"><noscript><img border="0" src="/misc/jooble.png" data-eio="l"></noscript></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/">Война Миров. Пророссийский лагерь</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" title="04.05.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 07:00">04.05.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/04/vojna-mirov-prorossijskij-lager/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">818&nbsp;(818)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/04/dorogoj-evro-dorogoj-dollar-kakie-potryaseniya-zhdut-kazaxstan/">Дорогой евро, дорогой доллар: какие потрясения ждут Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/dorogoj-evro-dorogoj-dollar-kakie-potryaseniya-zhdut-kazaxstan/" title="04.05.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 09:00">04.05.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/04/dorogoj-evro-dorogoj-dollar-kakie-potryaseniya-zhdut-kazaxstan/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">616&nbsp;(616)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/03/sergej-stankevich-uvy-u-menya-segodnya-net-xoroshix-prognozov-tolko-molitvy-o-peremenax/">Сергей Станкевич: увы, у меня сегодня нет хороших прогнозов. Только молитвы о переменах</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/sergej-stankevich-uvy-u-menya-segodnya-net-xoroshix-prognozov-tolko-molitvy-o-peremenax/" title="03.05.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 07:00">03.05.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/03/sergej-stankevich-uvy-u-menya-segodnya-net-xoroshix-prognozov-tolko-molitvy-o-peremenax/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">474&nbsp;(2214)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/">«Токаев пока не трогает самых главных». Досым Сатпаев об арестах родственников Назарбаева и о тех, кто ищет себе «нового хозяина». «Раскулачивание назарбаевской элиты: Нужен институт опричнины». «Три четверти казахстанцев переживают экономический кризис»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/" title="03.05.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 12:00">03.05.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">457&nbsp;(2574)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/">«Зачем нужен референдум». «Когда ждать выборов в парламент и какими будут их результаты?». «Казахстанские «либералы» против «ватников»: на войне как на войне?». «Когда есть запрос на социальную справедливость, искать ее могут где угодно»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" title="04.05.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.05.2022 12:00">04.05.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/04/zachem-nuzhen-referendum-kogda-zhdat-vyborov-v-parlament-i-kakimi-budut-ix-rezultaty-kazaxstanskie-liberaly-protiv-vatnikov-na-vojne-kak-na-vojne-kogda-est-zapros-na-socialnuyu-spravedlivost-is/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">230&nbsp;(232)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/">«Токаев пока не трогает самых главных». Досым Сатпаев об арестах родственников Назарбаева и о тех, кто ищет себе «нового хозяина». «Раскулачивание назарбаевской элиты: Нужен институт опричнины». «Три четверти казахстанцев переживают экономический кризис»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/" title="03.05.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 12:00">03.05.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/03/tokaev-poka-ne-trogaet-samyx-glavnyx-dosym-satpaev-ob-arestax-rodstvennikov-nazarbaeva-i-o-tex-kto-ishhet-sebe-novogo-xozyaina-raskulachivanie-nazarbaevskoj-elity-nuzhen-institut-oprichniny-tri-c/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2117&nbsp;(2574)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/03/sergej-stankevich-uvy-u-menya-segodnya-net-xoroshix-prognozov-tolko-molitvy-o-peremenax/">Сергей Станкевич: увы, у меня сегодня нет хороших прогнозов. Только молитвы о переменах</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/sergej-stankevich-uvy-u-menya-segodnya-net-xoroshix-prognozov-tolko-molitvy-o-peremenax/" title="03.05.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 07:00">03.05.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/03/sergej-stankevich-uvy-u-menya-segodnya-net-xoroshix-prognozov-tolko-molitvy-o-peremenax/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1740&nbsp;(2214)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/03/chinovniki-pytayutsya-douspet-poimet-gosudarstvo/">Чиновники пытаются «доуспеть поиметь» государство</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/chinovniki-pytayutsya-douspet-poimet-gosudarstvo/" title="03.05.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 13:00">03.05.2022 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/03/chinovniki-pytayutsya-douspet-poimet-gosudarstvo/" title="Просмотры за вчера (в скобках - общее количество просмотров)">866&nbsp;(1061)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/03/gramotnost-i-bditelnost-pomogut-soxranit-sredstva/">Грамотность и бдительность помогут сохранить средства</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/gramotnost-i-bditelnost-pomogut-soxranit-sredstva/" title="03.05.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 09:00">03.05.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/03/gramotnost-i-bditelnost-pomogut-soxranit-sredstva/" title="Просмотры за вчера (в скобках - общее количество просмотров)">519&nbsp;(606)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/05/03/zoloto-klubnogo-chempionata-azii-po-volejbolu-nepredskazuemye-rezultaty-futbolnogo-pervenstva-strany-kazaxstancy-na-etapax-kubka-mira-po-stendovoj-strelbe-i-sovremennomu-pyatiboryu/">«Золото» клубного чемпионата Азии по волейболу, непредсказуемые результаты футбольного первенства страны, казахстанцы на этапах Кубка мира по стендовой стрельбе и современному пятиборью</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/05/03/zoloto-klubnogo-chempionata-azii-po-volejbolu-nepredskazuemye-rezultaty-futbolnogo-pervenstva-strany-kazaxstancy-na-etapax-kubka-mira-po-stendovoj-strelbe-i-sovremennomu-pyatiboryu/" title="03.05.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="03.05.2022 10:00">03.05.2022 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=358" title="Посмотреть все материалы автора Женис БАЙХОЖА" rel="author">Женис БАЙХОЖА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/05/03/zoloto-klubnogo-chempionata-azii-po-volejbolu-nepredskazuemye-rezultaty-futbolnogo-pervenstva-strany-kazaxstancy-na-etapax-kubka-mira-po-stendovoj-strelbe-i-sovremennomu-pyatiboryu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">501&nbsp;(582)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/26/on-shyol-na-odessu-a-vyshel-k-xersonu/">Он шёл на Одессу, а вышел к Херсону</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/26/on-shyol-na-odessu-a-vyshel-k-xersonu/" title="26.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.04.2022 07:00">26.04.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/26/on-shyol-na-odessu-a-vyshel-k-xersonu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9459&nbsp;(9458)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/27/vojna-mirov-a-est-li-xitryj-plan-putina/">Война Миров. А есть ли «хитрый» план Путина?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/27/vojna-mirov-a-est-li-xitryj-plan-putina/" title="27.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="27.04.2022 07:00">27.04.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/27/vojna-mirov-a-est-li-xitryj-plan-putina/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8082&nbsp;(8082)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/25/novoe-rukovodstvo-almaty-globalnye-prozhekty-kak-karim-masimov-grabil-kazaxstan-kak-politiki-rasprodayut-zdorove-kazaxstancev-kazaxstancy-obedneli-razdelilis-i-snova-gotovy-protestovat/">«Новое руководство Алматы». «Глобальные прожекты: как Карим Масимов грабил Казахстан». «Как политики распродают здоровье казахстанцев». «Казахстанцы обеднели, разделились и снова готовы протестовать»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/25/novoe-rukovodstvo-almaty-globalnye-prozhekty-kak-karim-masimov-grabil-kazaxstan-kak-politiki-rasprodayut-zdorove-kazaxstancev-kazaxstancy-obedneli-razdelilis-i-snova-gotovy-protestovat/" title="25.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.04.2022 12:00">25.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/25/novoe-rukovodstvo-almaty-globalnye-prozhekty-kak-karim-masimov-grabil-kazaxstan-kak-politiki-rasprodayut-zdorove-kazaxstancev-kazaxstancy-obedneli-razdelilis-i-snova-gotovy-protestovat/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6572&nbsp;(6572)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/26/azov-i-igil-chto-u-nix-obshhego/">«Азов» и ИГИЛ: что у них общего?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/26/azov-i-igil-chto-u-nix-obshhego/" title="26.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="26.04.2022 09:00">26.04.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/26/azov-i-igil-chto-u-nix-obshhego/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5119&nbsp;(5119)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/25/kto-takoj-tokaev/">Кто такой Токаев?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/25/kto-takoj-tokaev/" title="25.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="25.04.2022 07:00">25.04.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/25/kto-takoj-tokaev/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4190&nbsp;(4186)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/29/nazarbaev-kak-otrazhenie-proshlogo-v-peredelyvaemoj-teper-ne-im-konstitucii-otkaz-ot-principa-mnogovektornosti-budet-bolshoj-oshibkoj-masimov-utverdil-menyu-dlya-arestovannyx-satybaldy-i-boranbaeva/">«Назарбаев как «отражение прошлого» в переделываемой теперь не им Конституции». «Отказ от принципа многовекторности будет большой ошибкой». «Масимов утвердил меню для арестованных Сатыбалды и Боранбаева». «Почему казахстанцы грабили магазины в январе?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/29/nazarbaev-kak-otrazhenie-proshlogo-v-peredelyvaemoj-teper-ne-im-konstitucii-otkaz-ot-principa-mnogovektornosti-budet-bolshoj-oshibkoj-masimov-utverdil-menyu-dlya-arestovannyx-satybaldy-i-boranbaeva/" title="29.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="29.04.2022 12:00">29.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/29/nazarbaev-kak-otrazhenie-proshlogo-v-peredelyvaemoj-teper-ne-im-konstitucii-otkaz-ot-principa-mnogovektornosti-budet-bolshoj-oshibkoj-masimov-utverdil-menyu-dlya-arestovannyx-satybaldy-i-boranbaeva/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4084&nbsp;(4084)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/27/i-oni-s-nezhnostyu-podumali-o-narode/">И они с нежностью подумали о народе</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/27/i-oni-s-nezhnostyu-podumali-o-narode/" title="27.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="27.04.2022 09:00">27.04.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/27/i-oni-s-nezhnostyu-podumali-o-narode/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3931&nbsp;(3931)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/26/sezon-oxoty-na-prezidenta-otkryt-kto-i-zachem-demoniziruet-kasym-zhomarta-tokaeva-tokaev-sozdaet-vtoruyu-respubliku-test-na-novyj-kazaxstan-chrezmernoe-ispolzovanie-nacfonda-opasnyj-pop/">«Сезон охоты на президента открыт: кто и зачем демонизирует Касым-Жомарта Токаева?». «Токаев создает Вторую республику». «Тест на «Новый Казахстан». «Чрезмерное использование Нацфонда – опасный популизм властей»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/26/sezon-oxoty-na-prezidenta-otkryt-kto-i-zachem-demoniziruet-kasym-zhomarta-tokaeva-tokaev-sozdaet-vtoruyu-respubliku-test-na-novyj-kazaxstan-chrezmernoe-ispolzovanie-nacfonda-opasnyj-pop/" title="26.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.04.2022 12:00">26.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/26/sezon-oxoty-na-prezidenta-otkryt-kto-i-zachem-demoniziruet-kasym-zhomarta-tokaeva-tokaev-sozdaet-vtoruyu-respubliku-test-na-novyj-kazaxstan-chrezmernoe-ispolzovanie-nacfonda-opasnyj-pop/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3824&nbsp;(3824)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/28/tokaevskaya-ottepel-v-kazaxstane-planiruetsya-v-shestoj-raz-za-vsyu-istoriyu-nezavisimosti-vnesti-popravki-v-osnovnoj-zakon-strany-chto-ni-govori-gorazda-nasha-vlast-sozdavat-azhiotazh-i-povody-dly/">«Токаевская оттепель». «В Казахстане планируется в шестой раз за всю историю независимости внести поправки в Основной закон страны». «Что ни говори, горазда наша власть создавать ажиотаж и поводы для очередного всплеска народного негодования»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/28/tokaevskaya-ottepel-v-kazaxstane-planiruetsya-v-shestoj-raz-za-vsyu-istoriyu-nezavisimosti-vnesti-popravki-v-osnovnoj-zakon-strany-chto-ni-govori-gorazda-nasha-vlast-sozdavat-azhiotazh-i-povody-dly/" title="28.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="28.04.2022 12:00">28.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/28/tokaevskaya-ottepel-v-kazaxstane-planiruetsya-v-shestoj-raz-za-vsyu-istoriyu-nezavisimosti-vnesti-popravki-v-osnovnoj-zakon-strany-chto-ni-govori-gorazda-nasha-vlast-sozdavat-azhiotazh-i-povody-dly/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3017&nbsp;(3017)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/22/bessmertnyj-polk-neotmenim/">Бессмертный полк неотменим</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/22/bessmertnyj-polk-neotmenim/" title="22.04.2022 17:37" rel="bookmark"><time class="entry-date published updated" datetime="22.04.2022 17:37">22.04.2022 17:37</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/22/bessmertnyj-polk-neotmenim/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3000&nbsp;(4717)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAoAQAAAABSzABYAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBcMZAAAB4AAB3yntOgAAAABJRU5ErkJggg=="
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1" loading="lazy" class="lazyload" /><noscript><img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-eio="l" /></noscript></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAfAQAAAABLszdNAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBfQGAAF0AAEa06y9AAAAAElFTkSuQmCC" width=88 height=31 alt="Яндекс цитирования" border=0 data-src="https://yandex.ru/cycounter?zonakz.net/" loading="lazy" class="lazyload"><noscript><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0 data-eio="l"></noscript></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" class="lazyload" /><noscript><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-eio="l" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    </div>

                    <!-- dpph was here -->

                <div id="footer-text" class="site-info">
                    &copy; 2000-2022 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.9' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.19948600 1651647066 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД 11/82 запросов за 0.822 секунд с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2022-05-04 12:51:06 by W3 Total Cache
-->