<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Международные транспортные коридоры Евразии &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Направление Президента Токаева на развитие транспортных систем – это путь возрождения основной роли Казахстана в Центрально-Азиатском регионе. Для этого необходима общая цифровая синхронизация действий министерств, отвечающих за транспорт, финансы, индустриальное развитие, строительство, экспорт и торговлю" />
<meta name="keywords" value="транспорт, логистика, шелковый путь, реформы, торговые хабы, развитие регионов, ажар нуртазина, ботагоз алдонгарова, зона кз, zona kz, видео" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Международные транспортные коридоры Евразии" />
<meta property="og:description" content="Направление Президента Токаева на развитие транспортных систем – это путь возрождения основной роли Казахстана в Центрально-Азиатском регионе. Для этого необходима общая цифровая синхронизация действий министерств, отвечающих за транспорт, финансы, индустриальное развитие, строительство, экспорт и торговлю" />
<meta property="og:url" content="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2022/07/14.07.22_Nurtazina_01.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Международные транспортные коридоры Евразии&raquo;" href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.17' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' async='async' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' async='async' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' async='async' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' async='async' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' async='async' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/932740" /><link rel="canonical" href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F07%2F22%2Fmezhdunarodnye-transportnye-koridory-evrazii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F07%2F22%2Fmezhdunarodnye-transportnye-koridory-evrazii%2F&#038;format=xml" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-17376968-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17376968-1');
</script>

<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2022',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2022',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async="async"></script>

</head>

<body class="post-template-default single single-post postid-932740 single-format-standard wp-custom-logo wide-layout content-center">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<!-- starttime=0.76533800 1658484072 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/ZonaKZKazakhstan" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://vk.com/id714454073" target="_blank" rel="nofollow" title="Zonakz.net в vk"><i class="fa fa-vk"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYAQAAAADIDABVAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2CgLQAAAGAAATeQF3gAAAAASUVORK5CYII=" border="0" data-src="/wp-content/themes/gambit/images/rutube-24.png" loading="lazy" class="lazyload"><noscript><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0" data-eio="l"></noscript></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-932740" class="post-932740 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomika tag-azhar-nurtazina tag-15972 tag-razvitie-regionov tag-14271 tag-torgovye-xaby tag-12099 tag-13120">

	
	<header class="entry-header">

		<h1 class="entry-title">Международные транспортные коридоры Евразии</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/" title="15:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-22T15:00:38+06:00">22.07.2022&nbsp;15:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/" title="Просмотры">67</a></span> <span class="meta-comments"><a href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Эксперт по стратегическим реформам в области логистики и транспорта Ажар Нуртазина о стратегических задачах Казахстана по выполнению роли лидера на Шелковом пути              </div>
            <div id="z_ecw">
		<p><center><iframe title="YouTube video player"  width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://www.youtube.com/embed/NzSh5G-pBSE" class="lazyload"></iframe></center><center><a target="_blank" href="https://rutube.ru/video/private/29a74f83418c38cd2fa9d190a8370f14/?p=SE-OixAqZ6Pm1BdOKirjvQ" target="_blank" rel="noopener noreferrer">Посмотреть на RuTube</a></center></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2022/07/05/rubl-za-8-tenge-eto-vxod-v-novyj-mir/" rel="bookmark" title="Рубль за 8 тенге – это вход в Новый мир">Рубль за 8 тенге – это вход в Новый мир </a></li>
<li><a href="https://zonakz.net/2022/07/01/uzok-krug-beneficiarov-reform/" rel="bookmark" title="Узок круг бенефициаров реформ">Узок круг бенефициаров реформ </a></li>
<li><a href="https://zonakz.net/2022/07/15/ideologiya-novogo-kazaxstana-na-kolenke-petra-svoika/" rel="bookmark" title="Идеология Нового Казахстана на коленке Петра Своика">Идеология Нового Казахстана на коленке Петра Своика </a></li>
<li><a href="https://zonakz.net/2022/07/21/novyj-uroven-socialnoj-otvetstvennosti-biznesa/" rel="bookmark" title="Новый уровень социальной ответственности бизнеса">Новый уровень социальной ответственности бизнеса </a></li>
<li><a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/" rel="bookmark" title="Кризис управления. На примере Минсельхоза">Кризис управления. На примере Минсельхоза </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/azhar-nurtazina/" rel="tag">ажар нуртазина</a><a href="https://zonakz.net/tag/%d0%bb%d0%be%d0%b3%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/" rel="tag">логистика</a><a href="https://zonakz.net/tag/razvitie-regionov/" rel="tag">развитие регионов</a><a href="https://zonakz.net/tag/%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%8b/" rel="tag">реформы</a><a href="https://zonakz.net/tag/torgovye-xaby/" rel="tag">торговые хабы</a><a href="https://zonakz.net/tag/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82/" rel="tag">транспорт</a><a href="https://zonakz.net/tag/%d1%88%d0%b5%d0%bb%d0%ba%d0%be%d0%b2%d1%8b%d0%b9%d0%bf%d1%83%d1%82%d1%8c/" rel="tag">шелковый путь</a>			</span>
		</div><!-- .entry-tags -->

	            
                            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2022/07/22/exclusive-kz-vnesli-v-spisok-zapreshhennyx-izdanij-v-rossii/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Exclusive.kz внесли в список запрещенных изданий в России</a></div><div class="nav-next"><a href="https://zonakz.net/2022/07/22/pochti-t47-mln-konfiskuyut-u-vladelca-rynka-altyn-orda/" rel="next"><span class="screen-reader-text">Next Post:</span>Почти Т47 млн конфискуют у владельца рынка «Алтын Орда»</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/" data-width="100%" data-numposts="6"></div>
    
<script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
<div data-smi-widget-id="42"></div>

<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

            <div class="bbKHrZ323996"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'bbKHrZ323996',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/qrf5k2az.js'; 
                document.head && document.head.appendChild(s);
            </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2022/07/22/polnyj-tekst-vystupleniya-prezidenta-rk-na-iv-konsultativnoj-vstreche-glav-gosudarstv-ca-nacfond-ne-beskonechen-tenge-pora-devalvirovat-rost-cen-osenyu-neizbezhen-kazaxstan-mozhet-ostatsya-bez-my/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Полный текст выступления Президента РК на IV Консультативной встрече глав государств ЦА». «Нацфонд не бесконечен — тенге пора девальвировать». «Рост цен осенью неизбежен»: Казахстан может остаться без мяса». «Рука руку: как отмыть деньги на медицине?»" data-src="https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-Depositphotos-internet.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-Depositphotos-internet.jpg" alt="«Полный текст выступления Президента РК на IV Консультативной встрече глав государств ЦА». «Нацфонд не бесконечен — тенге пора девальвировать». «Рост цен осенью неизбежен»: Казахстан может остаться без мяса». «Рука руку: как отмыть деньги на медицине?»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/07/22/polnyj-tekst-vystupleniya-prezidenta-rk-na-iv-konsultativnoj-vstreche-glav-gosudarstv-ca-nacfond-ne-beskonechen-tenge-pora-devalvirovat-rost-cen-osenyu-neizbezhen-kazaxstan-mozhet-ostatsya-bez-my/" title="Постоянная ссылка на статью &quot;«Полный текст выступления Президента РК на IV Консультативной встрече глав государств ЦА». «Нацфонд не бесконечен — тенге пора девальвировать». «Рост цен осенью неизбежен»: Казахстан может остаться без мяса». «Рука руку: как отмыть деньги на медицине?»&quot;" rel="bookmark">«Полный текст выступления Президента РК на IV Консультативной встрече глав государств ЦА». «Нацфонд не бесконечен — тенге пора девальвировать». «Рост цен осенью неизбежен»: Казахстан может остаться без мяса». «Рука руку: как отмыть деньги на медицине?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/polnyj-tekst-vystupleniya-prezidenta-rk-na-iv-konsultativnoj-vstreche-glav-gosudarstv-ca-nacfond-ne-beskonechen-tenge-pora-devalvirovat-rost-cen-osenyu-neizbezhen-kazaxstan-mozhet-ostatsya-bez-my/" title="22.07.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 12:00">22.07.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/polnyj-tekst-vystupleniya-prezidenta-rk-na-iv-konsultativnoj-vstreche-glav-gosudarstv-ca-nacfond-ne-beskonechen-tenge-pora-devalvirovat-rost-cen-osenyu-neizbezhen-kazaxstan-mozhet-ostatsya-bez-my/" title="Просмотры">614</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/07/22/bolshoj-drug-ili-bolshoj-nedrug/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Большой друг» или «Большой недруг»" data-src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-24-Depositphotos-audit-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-24-Depositphotos-audit-gl.jpg" alt="«Большой друг» или «Большой недруг»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/07/22/bolshoj-drug-ili-bolshoj-nedrug/" title="Постоянная ссылка на статью &quot;«Большой друг» или «Большой недруг»&quot;" rel="bookmark">«Большой друг» или «Большой недруг»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/bolshoj-drug-ili-bolshoj-nedrug/" title="22.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 09:00">22.07.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/bolshoj-drug-ili-bolshoj-nedrug/" title="Просмотры">621</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/07/22/kazaxstancy-chuvstvuyut-sebya-v-bezopasnosti-vsyo-rezhe-a-polnostyu-doveryayushhix-pravooxranitelnym-organam-vsyo-menshe/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Казахстанцы чувствуют себя в безопасности всё реже, а полностью доверяющих правоохранительным органам всё меньше" data-src="https://zonakz.net/wp-content/uploads/2019/06/policiya-2019-06-24-GL.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/policiya-2019-06-24-GL.jpg" alt="Казахстанцы чувствуют себя в безопасности всё реже, а полностью доверяющих правоохранительным органам всё меньше" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/07/22/kazaxstancy-chuvstvuyut-sebya-v-bezopasnosti-vsyo-rezhe-a-polnostyu-doveryayushhix-pravooxranitelnym-organam-vsyo-menshe/" title="Постоянная ссылка на статью &quot;Казахстанцы чувствуют себя в безопасности всё реже, а полностью доверяющих правоохранительным органам всё меньше&quot;" rel="bookmark">Казахстанцы чувствуют себя в безопасности всё реже, а полностью доверяющих правоохранительным органам всё меньше</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/kazaxstancy-chuvstvuyut-sebya-v-bezopasnosti-vsyo-rezhe-a-polnostyu-doveryayushhix-pravooxranitelnym-organam-vsyo-menshe/" title="22.07.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 08:00">22.07.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/kazaxstancy-chuvstvuyut-sebya-v-bezopasnosti-vsyo-rezhe-a-polnostyu-doveryayushhix-pravooxranitelnym-organam-vsyo-menshe/" title="Просмотры">438</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Государство - это ответственность». «Какое государство строим?». «Терпению когда-то приходит конец». «Ертысбаевщина»: НПК превращается в партийную подделку?». «Хитрый вирус. Чем грозит Казахстану новая ковидная волна?»" data-src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-09-Depositphotos-KAZAHSTAN.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-09-Depositphotos-KAZAHSTAN.jpg" alt="«Государство - это ответственность». «Какое государство строим?». «Терпению когда-то приходит конец». «Ертысбаевщина»: НПК превращается в партийную подделку?». «Хитрый вирус. Чем грозит Казахстану новая ковидная волна?»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/" title="Постоянная ссылка на статью &quot;«Государство - это ответственность». «Какое государство строим?». «Терпению когда-то приходит конец». «Ертысбаевщина»: НПК превращается в партийную подделку?». «Хитрый вирус. Чем грозит Казахстану новая ковидная волна?»&quot;" rel="bookmark">«Государство - это ответственность». «Какое государство строим?». «Терпению когда-то приходит конец». «Ертысбаевщина»: НПК превращается в партийную подделку?». «Хитрый вирус. Чем грозит Казахстану новая ковидная волна?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/" title="21.07.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 12:00">21.07.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/" title="Просмотры">1473</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/07/21/rasstegnite-remni-my-nikuda-ne-letim/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Расстегните ремни – мы никуда не летим" data-src="https://zonakz.net/wp-content/uploads/2019/04/avia-2019-04-12-GL.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/avia-2019-04-12-GL.jpg" alt="Расстегните ремни – мы никуда не летим" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/07/21/rasstegnite-remni-my-nikuda-ne-letim/" title="Постоянная ссылка на статью &quot;Расстегните ремни – мы никуда не летим&quot;" rel="bookmark">Расстегните ремни – мы никуда не летим</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/rasstegnite-remni-my-nikuda-ne-letim/" title="21.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 09:00">21.07.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/21/rasstegnite-remni-my-nikuda-ne-letim/" title="Просмотры">924</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/exclusive-kz-vnesli-v-spisok-zapreshhennyx-izdanij-v-rossii/" title="Постоянная ссылка на статью &quot;Exclusive.kz внесли в список запрещенных изданий в России&quot;" rel="bookmark">Exclusive.kz внесли в список запрещенных изданий в России</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/exclusive-kz-vnesli-v-spisok-zapreshhennyx-izdanij-v-rossii/" title="22.07.2022 14:50" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 14:50">22.07.2022 14:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/exclusive-kz-vnesli-v-spisok-zapreshhennyx-izdanij-v-rossii/" title="Просмотры">106</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/v-vashingtone-obsudili-sotrudnichestvo-vsemirnogo-banka-i-kazaxstana/" title="Постоянная ссылка на статью &quot;В Вашингтоне обсудили сотрудничество Всемирного банка и Казахстана&quot;" rel="bookmark">В Вашингтоне обсудили сотрудничество Всемирного банка и Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/v-vashingtone-obsudili-sotrudnichestvo-vsemirnogo-banka-i-kazaxstana/" title="22.07.2022 14:30" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 14:30">22.07.2022 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/v-vashingtone-obsudili-sotrudnichestvo-vsemirnogo-banka-i-kazaxstana/" title="Просмотры">74</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/student-spas-dvuxletnego-rebenka-ot-padeniya-v-almaty/" title="Постоянная ссылка на статью &quot;Студент спас двухлетнего ребенка от падения в Алматы&quot;" rel="bookmark">Студент спас двухлетнего ребенка от падения в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/student-spas-dvuxletnego-rebenka-ot-padeniya-v-almaty/" title="22.07.2022 13:35" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 13:35">22.07.2022 13:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/student-spas-dvuxletnego-rebenka-ot-padeniya-v-almaty/" title="Просмотры">110</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/markakolskij-zapovednik-voshel-vo-vsemirnuyu-set-yunesko/" title="Постоянная ссылка на статью &quot;Маркакольский заповедник вошел во Всемирную сеть ЮНЕСКО&quot;" rel="bookmark">Маркакольский заповедник вошел во Всемирную сеть ЮНЕСКО</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/markakolskij-zapovednik-voshel-vo-vsemirnuyu-set-yunesko/" title="22.07.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 13:00">22.07.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/markakolskij-zapovednik-voshel-vo-vsemirnuyu-set-yunesko/" title="Просмотры">100</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/nenadlezhashhij-kontrol-ot-podchinennyx-klebanova-nazvan-v-chisle-prichin-avarii-na-ptec-2/" title="Постоянная ссылка на статью &quot;Ненадлежащий контроль от подчиненных Клебанова назван в числе причин аварии на ПТЭЦ-2&quot;" rel="bookmark">Ненадлежащий контроль от подчиненных Клебанова назван в числе причин аварии на ПТЭЦ-2</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/nenadlezhashhij-kontrol-ot-podchinennyx-klebanova-nazvan-v-chisle-prichin-avarii-na-ptec-2/" title="22.07.2022 12:34" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 12:34">22.07.2022 12:34</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/nenadlezhashhij-kontrol-ot-podchinennyx-klebanova-nazvan-v-chisle-prichin-avarii-na-ptec-2/" title="Просмотры">125</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/krovli-meduchrezhdeniya-shkoly-i-bolee-20-zhilyx-domov-sorvalo-vetrom-v-pavlodarskoj-oblasti/" title="Постоянная ссылка на статью &quot;Кровли медучреждения, школы и более 20 жилых домов сорвало ветром в Павлодарской области&quot;" rel="bookmark">Кровли медучреждения, школы и более 20 жилых домов сорвало ветром в Павлодарской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/krovli-meduchrezhdeniya-shkoly-i-bolee-20-zhilyx-domov-sorvalo-vetrom-v-pavlodarskoj-oblasti/" title="22.07.2022 11:45" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 11:45">22.07.2022 11:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/krovli-meduchrezhdeniya-shkoly-i-bolee-20-zhilyx-domov-sorvalo-vetrom-v-pavlodarskoj-oblasti/" title="Просмотры">132</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/novoe-delo-nachato-v-otnoshenii-finpiramidy-world-business-consulting-v-nur-sultane/" title="Постоянная ссылка на статью &quot;Новое дело начато в отношении финпирамиды World Business Consulting в Нур-Султане&quot;" rel="bookmark">Новое дело начато в отношении финпирамиды World Business Consulting в Нур-Султане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/novoe-delo-nachato-v-otnoshenii-finpiramidy-world-business-consulting-v-nur-sultane/" title="22.07.2022 11:40" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 11:40">22.07.2022 11:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/novoe-delo-nachato-v-otnoshenii-finpiramidy-world-business-consulting-v-nur-sultane/" title="Просмотры">143</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/srok-soderzhaniya-eks-deputata-kajrata-kudajbergena-pod-strazhej-prodlili-do-chetyrex-mesyacev/" title="Постоянная ссылка на статью &quot;Срок содержания экс-депутата Кайрата Кудайбергена под стражей продлили до четырех месяцев&quot;" rel="bookmark">Срок содержания экс-депутата Кайрата Кудайбергена под стражей продлили до четырех месяцев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/srok-soderzhaniya-eks-deputata-kajrata-kudajbergena-pod-strazhej-prodlili-do-chetyrex-mesyacev/" title="22.07.2022 11:20" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 11:20">22.07.2022 11:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/srok-soderzhaniya-eks-deputata-kajrata-kudajbergena-pod-strazhej-prodlili-do-chetyrex-mesyacev/" title="Просмотры">142</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/tokaev-vnes-novoe-isklyuchenie-v-moratorij-o-proverkax-biznesa/" title="Постоянная ссылка на статью &quot;Токаев внес новое исключение в мораторий о проверках бизнеса&quot;" rel="bookmark">Токаев внес новое исключение в мораторий о проверках бизнеса</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/tokaev-vnes-novoe-isklyuchenie-v-moratorij-o-proverkax-biznesa/" title="22.07.2022 10:10" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 10:10">22.07.2022 10:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/tokaev-vnes-novoe-isklyuchenie-v-moratorij-o-proverkax-biznesa/" title="Просмотры">248</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/lzhegeneral-osuzhden-po-delu-o-vzyatke-v-t10-mln-v-akmolinskoj-oblasti/" title="Постоянная ссылка на статью &quot;Лжегенерал осужден по делу о взятке в Т10 млн в Акмолинской области&quot;" rel="bookmark">Лжегенерал осужден по делу о взятке в Т10 млн в Акмолинской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/lzhegeneral-osuzhden-po-delu-o-vzyatke-v-t10-mln-v-akmolinskoj-oblasti/" title="22.07.2022 09:10" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 09:10">22.07.2022 09:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/lzhegeneral-osuzhden-po-delu-o-vzyatke-v-t10-mln-v-akmolinskoj-oblasti/" title="Просмотры">213</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/ceny-na-neft-ponizilis-na-vedushhix-mirovyx-birzhax-55/" title="Постоянная ссылка на статью &quot;Цены на нефть понизились на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть понизились на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/ceny-na-neft-ponizilis-na-vedushhix-mirovyx-birzhax-55/" title="22.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 09:00">22.07.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/ceny-na-neft-ponizilis-na-vedushhix-mirovyx-birzhax-55/" title="Просмотры">162</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/pochti-2-5-tys-novyx-sluchaev-covid-19-vyyavili-za-sutki-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Почти 2,5 тыс. новых случаев COVID-19 выявили за сутки в Казахстане&quot;" rel="bookmark">Почти 2,5 тыс. новых случаев COVID-19 выявили за сутки в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/pochti-2-5-tys-novyx-sluchaev-covid-19-vyyavili-za-sutki-v-kazaxstane/" title="22.07.2022 08:45" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 08:45">22.07.2022 08:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/pochti-2-5-tys-novyx-sluchaev-covid-19-vyyavili-za-sutki-v-kazaxstane/" title="Просмотры">158</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/zoloto-podorozhalo-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-chetverg-19/" title="Постоянная ссылка на статью &quot;Золото подорожало по итогам вечернего межбанковского фиксинга в Лондоне в четверг&quot;" rel="bookmark">Золото подорожало по итогам вечернего межбанковского фиксинга в Лондоне в четверг</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/zoloto-podorozhalo-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-chetverg-19/" title="22.07.2022 08:40" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 08:40">22.07.2022 08:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/zoloto-podorozhalo-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-chetverg-19/" title="Просмотры">138</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/v-gorax-almaty-soxranyaetsya-opasnost-proryva-lednikovyx-ozer-dchs/" title="Постоянная ссылка на статью &quot;В горах Алматы сохраняется опасность прорыва ледниковых озер – ДЧС&quot;" rel="bookmark">В горах Алматы сохраняется опасность прорыва ледниковых озер – ДЧС</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/v-gorax-almaty-soxranyaetsya-opasnost-proryva-lednikovyx-ozer-dchs/" title="22.07.2022 08:15" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 08:15">22.07.2022 08:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/v-gorax-almaty-soxranyaetsya-opasnost-proryva-lednikovyx-ozer-dchs/" title="Просмотры">167</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/07/22/dozhdi-s-grozami-ozhidayutsya-v-pyatnicu-na-bolshej-chasti-territorii-kazaxstana-2/" title="Постоянная ссылка на статью &quot;Дожди с грозами ожидаются в пятницу на большей части территории Казахстана&quot;" rel="bookmark">Дожди с грозами ожидаются в пятницу на большей части территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/dozhdi-s-grozami-ozhidayutsya-v-pyatnicu-na-bolshej-chasti-territorii-kazaxstana-2/" title="22.07.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 08:00">22.07.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/dozhdi-s-grozami-ozhidayutsya-v-pyatnicu-na-bolshej-chasti-territorii-kazaxstana-2/" title="Просмотры">157</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/07/21/bolee-chetyrex-chasov-tushili-pozhar-na-tec-3-v-pavlodare/" title="Постоянная ссылка на статью &quot;Более четырех часов тушили пожар на ТЭЦ-3 в Павлодаре&quot;" rel="bookmark">Более четырех часов тушили пожар на ТЭЦ-3 в Павлодаре</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/bolee-chetyrex-chasov-tushili-pozhar-na-tec-3-v-pavlodare/" title="21.07.2022 22:50" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 22:50">21.07.2022 22:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/21/bolee-chetyrex-chasov-tushili-pozhar-na-tec-3-v-pavlodare/" title="Просмотры">254</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/07/21/t6-8-mlrd-prigotovili-na-stroitelstvo-i-rekonstrukciyu-arykov-i-livnevok-v-centre-almaty/" title="Постоянная ссылка на статью &quot;Т6,8 млрд приготовили на строительство и реконструкцию арыков и «ливневок» в центре Алматы&quot;" rel="bookmark">Т6,8 млрд приготовили на строительство и реконструкцию арыков и «ливневок» в центре Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/t6-8-mlrd-prigotovili-na-stroitelstvo-i-rekonstrukciyu-arykov-i-livnevok-v-centre-almaty/" title="21.07.2022 22:20" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 22:20">21.07.2022 22:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/21/t6-8-mlrd-prigotovili-na-stroitelstvo-i-rekonstrukciyu-arykov-i-livnevok-v-centre-almaty/" title="Просмотры">246</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/07/21/kabmin-kazaxstana-xochet-utverdit-soglashenie-s-uzbekistanom-po-kosmicheskoj-otrasli/" title="Постоянная ссылка на статью &quot;Кабмин Казахстана хочет утвердить соглашение с Узбекистаном по космической отрасли&quot;" rel="bookmark">Кабмин Казахстана хочет утвердить соглашение с Узбекистаном по космической отрасли</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/kabmin-kazaxstana-xochet-utverdit-soglashenie-s-uzbekistanom-po-kosmicheskoj-otrasli/" title="21.07.2022 21:50" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 21:50">21.07.2022 21:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/21/kabmin-kazaxstana-xochet-utverdit-soglashenie-s-uzbekistanom-po-kosmicheskoj-otrasli/" title="Просмотры">256</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/07/21/pamyatnik-nazarbaevu-ubrali-iz-kulturnogo-centra-rux-ordo-na-issyk-kule/" title="Постоянная ссылка на статью &quot;Памятник Назарбаеву убрали из культурного центра «Рух Ордо» на Иссык-Куле&quot;" rel="bookmark">Памятник Назарбаеву убрали из культурного центра «Рух Ордо» на Иссык-Куле</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/pamyatnik-nazarbaevu-ubrali-iz-kulturnogo-centra-rux-ordo-na-issyk-kule/" title="21.07.2022 21:10" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 21:10">21.07.2022 21:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/21/pamyatnik-nazarbaevu-ubrali-iz-kulturnogo-centra-rux-ordo-na-issyk-kule/" title="Просмотры">284</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/07/21/bkm-arlan-ne-rasschitany-na-primenenie-v-boevyx-usloviyax-na-bezdorozhe-istochnik/" title="Постоянная ссылка на статью &quot;БКМ «Арлан» не рассчитаны на применение в боевых условиях на бездорожье – источник&quot;" rel="bookmark">БКМ «Арлан» не рассчитаны на применение в боевых условиях на бездорожье – источник</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/bkm-arlan-ne-rasschitany-na-primenenie-v-boevyx-usloviyax-na-bezdorozhe-istochnik/" title="21.07.2022 20:40" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 20:40">21.07.2022 20:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/21/bkm-arlan-ne-rasschitany-na-primenenie-v-boevyx-usloviyax-na-bezdorozhe-istochnik/" title="Просмотры">273</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/14.07.22_Nurtazina_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/14.07.22_Nurtazina_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/" title="Постоянная ссылка на статью &quot;Международные транспортные коридоры Евразии&quot;" rel="bookmark">Международные транспортные коридоры Евразии</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/" title="22.07.2022 15:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 15:00">22.07.2022 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/22/mezhdunarodnye-transportnye-koridory-evrazii/" title="Просмотры">65</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/21.07.22_Besibaev_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/21.07.22_Besibaev_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/" title="Постоянная ссылка на статью &quot;Кризис управления. На примере Минсельхоза&quot;" rel="bookmark">Кризис управления. На примере Минсельхоза</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/" title="21.07.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 16:00">21.07.2022 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/" title="Просмотры">796</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/07/21/novyj-uroven-socialnoj-otvetstvennosti-biznesa/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/20.07.22_Alemi_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/20.07.22_Alemi_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/21/novyj-uroven-socialnoj-otvetstvennosti-biznesa/" title="Постоянная ссылка на статью &quot;Новый уровень социальной ответственности бизнеса&quot;" rel="bookmark">Новый уровень социальной ответственности бизнеса</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/novyj-uroven-socialnoj-otvetstvennosti-biznesa/" title="21.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 09:00">21.07.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/21/novyj-uroven-socialnoj-otvetstvennosti-biznesa/" title="Просмотры">606</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/07/20/v-novyj-kazaxstan-so-starymi-medalyami/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/18.07.22_Umbetalieva_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/18.07.22_Umbetalieva_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/20/v-novyj-kazaxstan-so-starymi-medalyami/" title="Постоянная ссылка на статью &quot;В Новый Казахстан со старыми медалями&quot;" rel="bookmark">В Новый Казахстан со старыми медалями</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/20/v-novyj-kazaxstan-so-starymi-medalyami/" title="20.07.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2022 13:00">20.07.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/20/v-novyj-kazaxstan-so-starymi-medalyami/" title="Просмотры">985</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/07/20/v-tiskax-olimpijskix-kolec/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/20.07.22_Bekov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/20.07.22_Bekov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/20/v-tiskax-olimpijskix-kolec/" title="Постоянная ссылка на статью &quot;В тисках олимпийских колец&quot;" rel="bookmark">В тисках олимпийских колец</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/20/v-tiskax-olimpijskix-kolec/" title="20.07.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2022 12:30">20.07.2022 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/20/v-tiskax-olimpijskix-kolec/" title="Просмотры">847</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/07/19/narodnaya-partiya-menyaet-deputatov/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/18.07.22_SultangalievMuhamedgaliev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/18.07.22_SultangalievMuhamedgaliev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/19/narodnaya-partiya-menyaet-deputatov/" title="Постоянная ссылка на статью &quot;Народная партия меняет депутатов&quot;" rel="bookmark">Народная партия меняет депутатов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/19/narodnaya-partiya-menyaet-deputatov/" title="19.07.2022 11:00" rel="bookmark"><time class="entry-date published updated" datetime="19.07.2022 11:00">19.07.2022 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/19/narodnaya-partiya-menyaet-deputatov/" title="Просмотры">1309</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/07/19/evrazijskaya-matrica-dlya-centralnoj-azii-i-afganistana/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/16.07.22_Korolevskaya_02-1.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/16.07.22_Korolevskaya_02-1.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/19/evrazijskaya-matrica-dlya-centralnoj-azii-i-afganistana/" title="Постоянная ссылка на статью &quot;Евразийская матрица для Центральной Азии и Афганистана&quot;" rel="bookmark">Евразийская матрица для Центральной Азии и Афганистана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/19/evrazijskaya-matrica-dlya-centralnoj-azii-i-afganistana/" title="19.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="19.07.2022 09:00">19.07.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/19/evrazijskaya-matrica-dlya-centralnoj-azii-i-afganistana/" title="Просмотры">974</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/07/18/evrosoyuz-otkazyvaetsya-ot-tepla-zimoj/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/18.07.22_Smirnov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/18.07.22_Smirnov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/18/evrosoyuz-otkazyvaetsya-ot-tepla-zimoj/" title="Постоянная ссылка на статью &quot;Евросоюз отказывается от тепла зимой&quot;" rel="bookmark">Евросоюз отказывается от тепла зимой</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/18/evrosoyuz-otkazyvaetsya-ot-tepla-zimoj/" title="18.07.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2022 13:00">18.07.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/18/evrosoyuz-otkazyvaetsya-ot-tepla-zimoj/" title="Просмотры">1264</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/07/18/plyusy-goszakupok-stanovyatsya-minusami/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/13.07.22_Rabaeva_03-1.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/13.07.22_Rabaeva_03-1.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/18/plyusy-goszakupok-stanovyatsya-minusami/" title="Постоянная ссылка на статью &quot;Плюсы госзакупок становятся минусами&quot;" rel="bookmark">Плюсы госзакупок становятся минусами</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/18/plyusy-goszakupok-stanovyatsya-minusami/" title="18.07.2022 11:00" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2022 11:00">18.07.2022 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/18/plyusy-goszakupok-stanovyatsya-minusami/" title="Просмотры">1130</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/07/18/mozhno-li-zastavit-sudej-soblyudat-zakon-chast-2/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/07/16.07.22_Bashikov_01-.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/07/16.07.22_Bashikov_01-.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/18/mozhno-li-zastavit-sudej-soblyudat-zakon-chast-2/" title="Постоянная ссылка на статью &quot;Можно ли заставить судей соблюдать закон? Часть 2&quot;" rel="bookmark">Можно ли заставить судей соблюдать закон? Часть 2</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/18/mozhno-li-zastavit-sudej-soblyudat-zakon-chast-2/" title="18.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2022 09:00">18.07.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/18/mozhno-li-zastavit-sudej-soblyudat-zakon-chast-2/" title="Просмотры">1310</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Советско-российская военная школа давит натовскую" data-src="https://zonakz.net/wp-content/uploads/2018/12/2018-12-07-rakety-gl.jpg" loading="lazy"><noscript><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/12/2018-12-07-rakety-gl.jpg" alt="Война Миров. Советско-российская военная школа давит натовскую" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/" title="Постоянная ссылка на статью &quot;Война Миров. Советско-российская военная школа давит натовскую&quot;" rel="bookmark">Война Миров. Советско-российская военная школа давит натовскую</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/" title="20.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2022 09:00">20.07.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/" title="Просмотры">2297</a></span></div>
            </li>
</ul></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget">
            <div class="GKhBeH323997"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'GKhBeH323997',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/kd5k0th1.js'; 
                document.head && document.head.appendChild(s);
            </script>
    

</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
<div data-smi-widget-id="43"></div>


<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQ8AAADkAQAAAACuoJxmAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cEBAQAAAIIg/69uSEABAAAAAAAAwJcBHywAAUIDQf4AAAAASUVORK5CYII=" data-src="/misc/jooble.png" loading="lazy" class="lazyload"><noscript><img border="0" src="/misc/jooble.png" data-eio="l"></noscript></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/22/bolshoj-drug-ili-bolshoj-nedrug/">«Большой друг» или «Большой недруг»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/bolshoj-drug-ili-bolshoj-nedrug/" title="22.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 09:00">22.07.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/22/bolshoj-drug-ili-bolshoj-nedrug/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">621&nbsp;(621)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/22/polnyj-tekst-vystupleniya-prezidenta-rk-na-iv-konsultativnoj-vstreche-glav-gosudarstv-ca-nacfond-ne-beskonechen-tenge-pora-devalvirovat-rost-cen-osenyu-neizbezhen-kazaxstan-mozhet-ostatsya-bez-my/">«Полный текст выступления Президента РК на IV Консультативной встрече глав государств ЦА». «Нацфонд не бесконечен — тенге пора девальвировать». «Рост цен осенью неизбежен»: Казахстан может остаться без мяса». «Рука руку: как отмыть деньги на медицине?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/polnyj-tekst-vystupleniya-prezidenta-rk-na-iv-konsultativnoj-vstreche-glav-gosudarstv-ca-nacfond-ne-beskonechen-tenge-pora-devalvirovat-rost-cen-osenyu-neizbezhen-kazaxstan-mozhet-ostatsya-bez-my/" title="22.07.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 12:00">22.07.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/22/polnyj-tekst-vystupleniya-prezidenta-rk-na-iv-konsultativnoj-vstreche-glav-gosudarstv-ca-nacfond-ne-beskonechen-tenge-pora-devalvirovat-rost-cen-osenyu-neizbezhen-kazaxstan-mozhet-ostatsya-bez-my/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">613&nbsp;(614)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/22/kazaxstancy-chuvstvuyut-sebya-v-bezopasnosti-vsyo-rezhe-a-polnostyu-doveryayushhix-pravooxranitelnym-organam-vsyo-menshe/">Казахстанцы чувствуют себя в безопасности всё реже, а полностью доверяющих правоохранительным органам всё меньше</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/22/kazaxstancy-chuvstvuyut-sebya-v-bezopasnosti-vsyo-rezhe-a-polnostyu-doveryayushhix-pravooxranitelnym-organam-vsyo-menshe/" title="22.07.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.07.2022 08:00">22.07.2022 08:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/22/kazaxstancy-chuvstvuyut-sebya-v-bezopasnosti-vsyo-rezhe-a-polnostyu-doveryayushhix-pravooxranitelnym-organam-vsyo-menshe/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">438&nbsp;(438)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/">«Государство - это ответственность». «Какое государство строим?». «Терпению когда-то приходит конец». «Ертысбаевщина»: НПК превращается в партийную подделку?». «Хитрый вирус. Чем грозит Казахстану новая ковидная волна?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/" title="21.07.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 12:00">21.07.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">255&nbsp;(1472)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/">Кризис управления. На примере Минсельхоза</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/" title="21.07.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 16:00">21.07.2022 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">226&nbsp;(796)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/">«Государство - это ответственность». «Какое государство строим?». «Терпению когда-то приходит конец». «Ертысбаевщина»: НПК превращается в партийную подделку?». «Хитрый вирус. Чем грозит Казахстану новая ковидная волна?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/" title="21.07.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 12:00">21.07.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/21/gosudarstvo-eto-otvetstvennost-kakoe-gosudarstvo-stroim-terpeniyu-kogda-to-prixodit-konec-ertysbaevshhina-npk-prevrashhaetsya-v-partijnuyu-poddelku-xitryj-virus-chem-grozit-kazaxstanu-novaya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1217&nbsp;(1472)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/21/rasstegnite-remni-my-nikuda-ne-letim/">Расстегните ремни – мы никуда не летим</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/rasstegnite-remni-my-nikuda-ne-letim/" title="21.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 09:00">21.07.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/21/rasstegnite-remni-my-nikuda-ne-letim/" title="Просмотры за вчера (в скобках - общее количество просмотров)">782&nbsp;(924)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/21/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-iyulya-2/">Что волнует душу казаха во второй декаде июля</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-iyulya-2/" title="21.07.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 08:00">21.07.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/21/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-iyulya-2/" title="Просмотры за вчера (в скобках - общее количество просмотров)">593&nbsp;(695)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/">Кризис управления. На примере Минсельхоза</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/" title="21.07.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.07.2022 16:00">21.07.2022 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/21/krizis-upravleniya-na-primere-minselxoza/" title="Просмотры за вчера (в скобках - общее количество просмотров)">569&nbsp;(796)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/">Война Миров. Советско-российская военная школа давит натовскую</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/" title="20.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2022 09:00">20.07.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">528&nbsp;(2297)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/13/vojna-mirov-kreml-reshaet-problemu-licemernyx-soyuznikov/">Война Миров. Кремль решает проблему лицемерных союзников</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/13/vojna-mirov-kreml-reshaet-problemu-licemernyx-soyuznikov/" title="13.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="13.07.2022 09:00">13.07.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/13/vojna-mirov-kreml-reshaet-problemu-licemernyx-soyuznikov/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5453&nbsp;(5453)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/13/kto-i-zachem-nasazhdaet-v-obshhestve-totalnoe-nedoverie-k-vlasti-ryad-tretix-storon-zainteresovan-v-tom-chtoby-otnosheniya-mezhdu-kazaxstanom-i-rossiej-tolko-uxudshalis-nerezinovaya-stolica-v-nur/">«Кто и зачем насаждает в обществе тотальное недоверие к власти?». «Ряд третьих сторон заинтересован в том, чтобы отношения между Казахстаном и Россией только ухудшались». «Нерезиновая столица: в Нур-Султане вспомнили о перекосах внутренней миграции»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/13/kto-i-zachem-nasazhdaet-v-obshhestve-totalnoe-nedoverie-k-vlasti-ryad-tretix-storon-zainteresovan-v-tom-chtoby-otnosheniya-mezhdu-kazaxstanom-i-rossiej-tolko-uxudshalis-nerezinovaya-stolica-v-nur/" title="13.07.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="13.07.2022 12:00">13.07.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/13/kto-i-zachem-nasazhdaet-v-obshhestve-totalnoe-nedoverie-k-vlasti-ryad-tretix-storon-zainteresovan-v-tom-chtoby-otnosheniya-mezhdu-kazaxstanom-i-rossiej-tolko-uxudshalis-nerezinovaya-stolica-v-nur/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2957&nbsp;(2955)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/15/kazaxstan-kosmicheskaya-derzhava/">Казахстан – космическая держава</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/15/kazaxstan-kosmicheskaya-derzhava/" title="15.07.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.07.2022 12:00">15.07.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/15/kazaxstan-kosmicheskaya-derzhava/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2815&nbsp;(2815)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/15/polnyj-tekst-vystupleniya-tokaeva-na-rasshirennom-zasedanii-pravitelstva-vopros-ob-otstavke-kabmina-etoj-osenyu-budet-stoyat-dostatochno-ostro-svoi-sredi-nechuzhix-kazaxi-v-rossii-izvestnye-politi/">«Полный текст выступления Токаева на расширенном заседании Правительства». «Вопрос об отставке кабмина этой осенью будет стоять достаточно остро». «Свои среди нечужих. Казахи в России: известные политики и воины-герои»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/15/polnyj-tekst-vystupleniya-tokaeva-na-rasshirennom-zasedanii-pravitelstva-vopros-ob-otstavke-kabmina-etoj-osenyu-budet-stoyat-dostatochno-ostro-svoi-sredi-nechuzhix-kazaxi-v-rossii-izvestnye-politi/" title="15.07.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.07.2022 12:00">15.07.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/15/polnyj-tekst-vystupleniya-tokaeva-na-rasshirennom-zasedanii-pravitelstva-vopros-ob-otstavke-kabmina-etoj-osenyu-budet-stoyat-dostatochno-ostro-svoi-sredi-nechuzhix-kazaxi-v-rossii-izvestnye-politi/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2774&nbsp;(2773)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/14/kiikti-atpa-ne-strelyajte-v-svyashhennuyu-antilopu-velikoj-stepi-eto-totem-kazaxov-skolko-vremeni-ujdet-na-razrabotku-marshrutov-alternativnyx-ktk-patriotizm-kazaxstanskix-chinovnikov-ograniche/">«Киікті атпа! Не стреляйте в священную антилопу Великой Степи, это - тотем казахов». «Сколько времени уйдет на разработку маршрутов, альтернативных КТК». «Патриотизм казахстанских чиновников ограничен стенами их министерств»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/14/kiikti-atpa-ne-strelyajte-v-svyashhennuyu-antilopu-velikoj-stepi-eto-totem-kazaxov-skolko-vremeni-ujdet-na-razrabotku-marshrutov-alternativnyx-ktk-patriotizm-kazaxstanskix-chinovnikov-ograniche/" title="14.07.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.07.2022 12:00">14.07.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/14/kiikti-atpa-ne-strelyajte-v-svyashhennuyu-antilopu-velikoj-stepi-eto-totem-kazaxov-skolko-vremeni-ujdet-na-razrabotku-marshrutov-alternativnyx-ktk-patriotizm-kazaxstanskix-chinovnikov-ograniche/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2695&nbsp;(2695)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/15/ideologiya-novogo-kazaxstana-na-kolenke-petra-svoika/">Идеология Нового Казахстана на коленке Петра Своика</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/15/ideologiya-novogo-kazaxstana-na-kolenke-petra-svoika/" title="15.07.2022 15:30" rel="bookmark"><time class="entry-date published updated" datetime="15.07.2022 15:30">15.07.2022 15:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/15/ideologiya-novogo-kazaxstana-na-kolenke-petra-svoika/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2490&nbsp;(2489)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/13/vojna-golod-vse-dela/">Война, голод, все дела…</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/13/vojna-golod-vse-dela/" title="13.07.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="13.07.2022 08:00">13.07.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/13/vojna-golod-vse-dela/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2357&nbsp;(2352)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/">Война Миров. Советско-российская военная школа давит натовскую</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/" title="20.07.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="20.07.2022 09:00">20.07.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/20/vojna-mirov-sovetsko-rossijskaya-voennaya-shkola-davit-natovskuyu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2298&nbsp;(2297)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/13/u-pravitelstva-na-detej-ne-xvataet-resursov/">У правительства на детей не хватает ресурсов</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/13/u-pravitelstva-na-detej-ne-xvataet-resursov/" title="13.07.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="13.07.2022 13:00">13.07.2022 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/13/u-pravitelstva-na-detej-ne-xvataet-resursov/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2206&nbsp;(2202)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/07/15/ekspert-razvenchal-mnogie-mify-svyazannye-s-rublem/">Эксперт развенчал многие мифы, связанные с рублем</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/07/15/ekspert-razvenchal-mnogie-mify-svyazannye-s-rublem/" title="15.07.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="15.07.2022 08:00">15.07.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/07/15/ekspert-razvenchal-mnogie-mify-svyazannye-s-rublem/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2187&nbsp;(2187)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAoAQAAAABSzABYAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBcMZAAAB4AAB3yntOgAAAABJRU5ErkJggg=="
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1" loading="lazy" class="lazyload" /><noscript><img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-eio="l" /></noscript></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAfAQAAAABLszdNAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBfQGAAF0AAEa06y9AAAAAElFTkSuQmCC" width=88 height=31 alt="Яндекс цитирования" border=0 data-src="https://yandex.ru/cycounter?zonakz.net/" loading="lazy" class="lazyload"><noscript><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0 data-eio="l"></noscript></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" class="lazyload" /><noscript><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-eio="l" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    </div>

                    <!-- dpph was here -->

                <div id="footer-text" class="site-info">
                    &copy; 2000-2022 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.9' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.80445200 1658484072 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД 14/50 запросов за 0.026 секунд с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2022-07-22 16:01:12 by W3 Total Cache
-->