<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>За 12 месяцев — с прошлого сентября по текущий — в Казахстане зафиксировано более 5 тысяч лесных пожаров и пожарных тревог &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="В начале сентября текущего года в Костанайской области бушевал серьёзнейший лесной пожар" />
<meta name="keywords" value="Еnergyprom.kz, казахстан, пожары, пожароопасные месяцы, лесные пожары, Костанайская область, министр по чрезвычайным ситуациями, Юрий Ильин" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="За 12 месяцев — с прошлого сентября по текущий — в Казахстане зафиксировано более 5 тысяч лесных пожаров и пожарных тревог" />
<meta property="og:description" content="В начале сентября текущего года в Костанайской области бушевал серьёзнейший лесной пожар" />
<meta property="og:url" content="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2022/09/2022-09-23_pojar.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;За 12 месяцев — с прошлого сентября по текущий — в Казахстане зафиксировано более 5 тысяч лесных пожаров и пожарных тревог&raquo;" href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.17' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' async='async' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' async='async' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' async='async' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' async='async' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' async='async' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/936459" /><link rel="canonical" href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F09%2F23%2Fza-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F09%2F23%2Fza-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog%2F&#038;format=xml" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-17376968-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17376968-1');
</script>

<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2022',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2022',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async="async"></script>

</head>

<body class="post-template-default single single-post postid-936459 single-format-standard wp-custom-logo wide-layout content-center">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<!-- starttime=0.33015200 1663900363 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/ZonaKZKazakhstan" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://vk.com/id714454073" target="_blank" rel="nofollow" title="Zonakz.net в vk"><i class="fa fa-vk"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYAQAAAADIDABVAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2CgLQAAAGAAATeQF3gAAAAASUVORK5CYII=" border="0" data-src="/wp-content/themes/gambit/images/rutube-24.png" loading="lazy" class="lazyload"><noscript><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0" data-eio="l"></noscript></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-936459" class="post-936459 post type-post status-publish format-standard has-post-thumbnail hentry category-zhizn tag-energyprom-kz tag-11581 tag-22136 tag-lesnye-pozhary tag-ministr-po-chrezvychajnym-situaciyami tag-pozharoopasnye-mesyacy tag-14604 tag-19384">

	
	<header class="entry-header">

		<h1 class="entry-title">За 12 месяцев — с прошлого сентября по текущий — в Казахстане зафиксировано более 5 тысяч лесных пожаров и пожарных тревог</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" title="08:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-23T08:00:36+06:00">23.09.2022&nbsp;08:00</time></a></span> <span class="meta-author"> </span> <span class="meta-category"> <a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" title="Просмотры">82</a></span> <span class="meta-comments"><a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Самые пожароопасные месяцы для РК — июль, апрель и август            </div>
            <div id="z_ecw">
		<p>В начале сентября текущего года в Костанайской области бушевал серьёзнейший лесной пожар. Почти две тысячи людей были эвакуированы. Пожар быстро распространился из-за жаркой погоды и сильного ветра. Местное издание <a target="_blank" href="https://link.emlmind.com/ru/mail_link_tracker?hash=6n4mr9irticy7uhfwsp18g1fbyu9sy8ktw7xs9876oek1b3pedoyykkaru9854ncpffnny99d1y1t3mgtknkb855858rdyyme593xqp3dk1k8emyydrpo&amp;url=aHR0cHM6Ly90Lm1lL05hc2hhR2F6ZXRhS3N0LzE1NTU2P3NpbmdsZQ~~&amp;uid=MzcwNjY1Nw~~&amp;ucs=66fba931c38120d9dc8baa1a72cf0af6" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://link.emlmind.com/ru/mail_link_tracker?hash%3D6n4mr9irticy7uhfwsp18g1fbyu9sy8ktw7xs9876oek1b3pedoyykkaru9854ncpffnny99d1y1t3mgtknkb855858rdyyme593xqp3dk1k8emyydrpo%26url%3DaHR0cHM6Ly90Lm1lL05hc2hhR2F6ZXRhS3N0LzE1NTU2P3NpbmdsZQ~~%26uid%3DMzcwNjY1Nw~~%26ucs%3D66fba931c38120d9dc8baa1a72cf0af6&amp;source=gmail&amp;ust=1663905871508000&amp;usg=AOvVaw2y-dh4d-fvo8DBGtY_lZ4Y">«Наша газета»</a> сообщило, что в посёлке Аманкарагай загорелись административное здание нефтебазы и 30 близлежащих жилых домов.</p>
<p>Пожары затронули и другие регионы страны. Похоже, 2022 год может стать ещё одним годом больших пожаров в РК, где ежегодно фиксируется более 11 тыс. пожарных тревог в лесах. Данные о состоянии лесов в режиме, близком к реальному времени, собирает международная организация <a target="_blank" href="https://link.emlmind.com/ru/mail_link_tracker?hash=69i6y9xiqawbwihfwsp18g1fbyu9sy8ktw7xs9876oek1b3pedoyej6eg9cht5fc6ysymo6n8mjbck95hofdpooa9hq8zdenthqsjfjitm39e15pguxoy&amp;url=aHR0cHM6Ly93d3cuZ2xvYmFsZm9yZXN0d2F0Y2gub3JnL2Jsb2cvZGF0YS1hbmQtcmVzZWFyY2gvZ2xvYmFsLXRyZWUtY292ZXItbG9zcy1kYXRhLTIwMjEv&amp;uid=MzcwNjY1Nw~~&amp;ucs=3bd051f0a88b00637b55c09c6f736446" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://link.emlmind.com/ru/mail_link_tracker?hash%3D69i6y9xiqawbwihfwsp18g1fbyu9sy8ktw7xs9876oek1b3pedoyej6eg9cht5fc6ysymo6n8mjbck95hofdpooa9hq8zdenthqsjfjitm39e15pguxoy%26url%3DaHR0cHM6Ly93d3cuZ2xvYmFsZm9yZXN0d2F0Y2gub3JnL2Jsb2cvZGF0YS1hbmQtcmVzZWFyY2gvZ2xvYmFsLXRyZWUtY292ZXItbG9zcy1kYXRhLTIwMjEv%26uid%3DMzcwNjY1Nw~~%26ucs%3D3bd051f0a88b00637b55c09c6f736446&amp;source=gmail&amp;ust=1663905871508000&amp;usg=AOvVaw2mcVbPzHhVCHlbnVizvU97">Global Forest Watch (GFW)</a>. Её работу поддерживают Google, Агентство США по международному развитию (USAID) и другие международные и неправительственные организации. Фактическое количество пожаров близко или равно количеству пожарных тревог, поскольку в базу данных включаются только предупреждения с более чем 80%-й уверенностью в том, что это не ложные срабатывания.</p>
<p>Заметим: природные пожары, как правило, более опасны, чем городские, поскольку они неконтролируемы. На их распространение влияют температура воздуха, скорость ветра и направление огня. Это делает тушение лесных пожаров очень сложным и опасным.</p>
<p>В период с 20 сентября 2021-го по 12 сентября 2022 года предупреждения о пожарах сработали более 5 тыс. раз, если рассматривать только предупреждения с высокой степенью достоверности. По сравнению с историческими данными, цифры за полные 2021 и 2022 годы остаются относительно низкими. Годом с наибольшим количеством пожарных тревог стал 2017-й, когда было зафиксировано почти 24 тыс. предупреждений, или 19% от общего количества за последние 10 лет.</p>
<p>&nbsp;</p>
<p><img class="CToWUd a6T aligncenter lazyload" tabindex="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAq0AAAE+AQAAAACPPRR2AAAAAnRSTlMAAHaTzTgAAAAySURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACA3wBsEgAB0U6IxgAAAABJRU5ErkJggg==" alt="" width="685" height="318" data-bit="iit" data-src="https://ci4.googleusercontent.com/proxy/5AaZdV6PBIB2iyv_682TDkt6p0BkekvH503-ipEfDZPLZMTpj40uY1yF69C645tfMlBhgqbB5Jq3jJ9nDoEQrNLDwZqyVm4snzTp7vfV2WC8=s0-d-e1-ft#https://www.energyprom.kz/storage/app/media/2022/09/22/111.png" loading="lazy" /><noscript><img class="CToWUd a6T aligncenter" tabindex="0" src="https://ci4.googleusercontent.com/proxy/5AaZdV6PBIB2iyv_682TDkt6p0BkekvH503-ipEfDZPLZMTpj40uY1yF69C645tfMlBhgqbB5Jq3jJ9nDoEQrNLDwZqyVm4snzTp7vfV2WC8=s0-d-e1-ft#https://www.energyprom.kz/storage/app/media/2022/09/22/111.png" alt="" width="685" height="318" data-bit="iit" data-eio="l" /></noscript></p><div class="z_mb">
                    <a href="https://zonakz.net/2022/09/13/bolshaya-ukrainskaya-mechta-amerikancev/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Большая «украинская» мечта американцев" data-src="https://zonakz.net/wp-content/uploads/2022/09/12.09.22_Kusa_02.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/12.09.22_Kusa_02.jpg" alt="Большая «украинская» мечта американцев" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/09/13/bolshaya-ukrainskaya-mechta-amerikancev/" title="Постоянная ссылка на статью &quot;Большая «украинская» мечта американцев&quot;" rel="bookmark">Большая «украинская» мечта американцев</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/13/bolshaya-ukrainskaya-mechta-amerikancev/" title="13.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="13.09.2022 09:00">13.09.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/13/bolshaya-ukrainskaya-mechta-amerikancev/" title="Просмотры">2009</a></span></div>
                    </div>
    
<p>&nbsp;</p>
<p>Традиционно в Казахстане каждый год наблюдаются два пика пожаров: весенний, в середине апреля — начале мая, и летний — в конце июля. В первом случае горят большие открытые пространства, в основном в населённых пунктах, во втором речь обычно идёт о крупных лесных пожарах. Оба пика имеют примерно одинаковый масштаб, который традиционно оценивается по количеству так называемых термических пятен — пожаров, видимых на спутниковых данных.</p>
<p>За 10 лет больше всего пожарных тревог было зарегистрировано в июле: более 32 тыс., что составляет четверть всех случаев за 10 лет. На втором месте апрель (21%), на третьем — август (17%). Наименьшее количество тревог, связанных с лесными пожарами, было зафиксировано в январе и декабре — по 0,2%.</p>
<p>Пожары, зафиксированные GFW, часто вызваны недостатком осадков — страна получает большую часть влаги осенью и зимой, после чего растительность начинает высыхать. Но пожары также могут быть вызваны молниями во время тепловых бурь, или это могут быть преднамеренные сельскохозяйственные пожары, устроенные людьми для подготовки к предстоящему вегетационному сезону.</p>
<p>Заметим: количество пожаров, о которых сообщают казахстанские власти, резко отличается от данных GFW, что может объясняться различной методологией при учёте. Например, в прошлом году в государственном лесном фонде был зарегистрирован всего 751 пожар, а площадь уничтоженных огнём лесов составила 167 тыс. га (прямой материальный ущерб превысил 6 млрд тг), сообщается на <a target="_blank" href="https://link.emlmind.com/ru/mail_link_tracker?hash=6hkxfk44fk4hu7hfwsp18g1fbyu9sy8ktw7xs9876oek1b3pedoyeek7nwy3sp1e5n7dk1bx3h3aadmgtknkb855858rdyyme593xqp3dk1k8emyydrpo&amp;url=aHR0cHM6Ly9wcmltZW1pbmlzdGVyLmt6L3J1L25ld3Mvdi10ZWt1c2hjaGVtLWdvZHUtdi1rYXphaHN0YW5lLXNvaHJhbnlhZXRzeWEtdnlzb2theWEtcG96aGFybmF5YS1vcGFzbm9zdC15dS1pbGluLTI2MzU3NDg~&amp;uid=MzcwNjY1Nw~~&amp;ucs=0b79492102fcf42b2a8eef8ccdae9c48" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://link.emlmind.com/ru/mail_link_tracker?hash%3D6hkxfk44fk4hu7hfwsp18g1fbyu9sy8ktw7xs9876oek1b3pedoyeek7nwy3sp1e5n7dk1bx3h3aadmgtknkb855858rdyyme593xqp3dk1k8emyydrpo%26url%3DaHR0cHM6Ly9wcmltZW1pbmlzdGVyLmt6L3J1L25ld3Mvdi10ZWt1c2hjaGVtLWdvZHUtdi1rYXphaHN0YW5lLXNvaHJhbnlhZXRzeWEtdnlzb2theWEtcG96aGFybmF5YS1vcGFzbm9zdC15dS1pbGluLTI2MzU3NDg~%26uid%3DMzcwNjY1Nw~~%26ucs%3D0b79492102fcf42b2a8eef8ccdae9c48&amp;source=gmail&amp;ust=1663905871508000&amp;usg=AOvVaw3rZ1_gCIl4DDHEkQx1p13K">сайте премьер-министра РК</a>.</p>
<!--Тип баннера: Desktop in Article-->
<div id="adfox_163550392508651257"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550392508651257',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyo'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

<!--Тип баннера: Mobile in Article-->
<div id="adfox_163550406854277686"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550406854277686',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyp'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script><p>Важный момент: министр по чрезвычайным ситуациями Юрий Ильин тогда отметил, что в некоторых регионах страны оснащённость природоохранных и лесных учреждений не превышает 50%. Так, в Атырауской области оснащённость составляла 20%, в Восточно-Казахстанской — 24%, в Кызылординской — 33%, в Западно-Казахстанской — 47%, в Актюбинской — 47%, в Северо-Казахстанской — 48%.</p>
<p>&nbsp;</p>
<p><img class="CToWUd a6T aligncenter lazyload" tabindex="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAq0AAAFtAQAAAAAFJ24vAAAAAnRSTlMAAHaTzTgAAAA2SURBVHja7cGBAAAAAMOg+VNf4AhVAQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAMcAfAsAAQ8l3igAAAAASUVORK5CYII=" alt="" width="685" height="365" data-bit="iit" data-src="https://ci5.googleusercontent.com/proxy/eegEiIV3vgaMtVkBLY9mxf51KHJa5u9OXZ_bAcDeC7WwoReL6LbWt7CTpmBoAsisLb2qrObRtWn2reJVabknn0faH0Tbwty6wf8tOeL1RdpS=s0-d-e1-ft#https://www.energyprom.kz/storage/app/media/2022/09/22/221.png" loading="lazy" /><noscript><img class="CToWUd a6T aligncenter" tabindex="0" src="https://ci5.googleusercontent.com/proxy/eegEiIV3vgaMtVkBLY9mxf51KHJa5u9OXZ_bAcDeC7WwoReL6LbWt7CTpmBoAsisLb2qrObRtWn2reJVabknn0faH0Tbwty6wf8tOeL1RdpS=s0-d-e1-ft#https://www.energyprom.kz/storage/app/media/2022/09/22/221.png" alt="" width="685" height="365" data-bit="iit" data-eio="l" /></noscript></p>
<p>&nbsp;</p>
<p>В целом в мире в 2021 году сгорело в общей сложности 9,3 млн га леса. Эта площадь равна территории Португалии. Более половины всех сгоревших лесов пришлось на долю России: 58% (5,4 млн га). Канада за тот же период потеряла от огня около 1,6 млн га (17% от мировых показателей).</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/03/18/zoloto-aktiv-proverennyj-tysyacheletiyami/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Золото – актив, проверенный тысячелетиями" data-src="https://zonakz.net/wp-content/uploads/2017/09/2017-09-29-zoloto-neft-uan-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/2017-09-29-zoloto-neft-uan-gl.jpg" alt="Золото – актив, проверенный тысячелетиями" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/03/18/zoloto-aktiv-proverennyj-tysyacheletiyami/" title="Постоянная ссылка на статью &quot;Золото – актив, проверенный тысячелетиями&quot;" rel="bookmark">Золото – актив, проверенный тысячелетиями</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/18/zoloto-aktiv-proverennyj-tysyacheletiyami/" title="18.03.2022 11:00" rel="bookmark"><time class="entry-date published updated" datetime="18.03.2022 11:00">18.03.2022 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/18/zoloto-aktiv-proverennyj-tysyacheletiyami/" title="Просмотры">9889</a></span></div>
                    </div>
    
<p>Отметим: GFW оценивает масштаб потери древесного покрова. Древесный покров, в свою очередь, определяется как вся растительность высотой более 5 метров, которая может принимать форму естественных лесов и насаждений с различной плотностью полога.</p>
<p>В целом в мире около 70% всех потерь древесного покрова в результате пожаров за последние 20 лет произошло в северных бореальных лесах, причем около 80 млн га было потеряно за период с 2001-го по 2021 год, согласно <a target="_blank" href="https://link.emlmind.com/ru/mail_link_tracker?hash=6bbicr1r7nido3hfwsp18g1fbyu9sy8ktw7xs9876oek1b3pedoybjx7xp33kg3tdods5nbtp79jxe95hofdpooa9hq8zdenthqsjfjitm39e15pguxoy&amp;url=aHR0cHM6Ly93d3cud3JpLm9yZy9pbnNpZ2h0cy9nbG9iYWwtdHJlbmRzLWZvcmVzdC1maXJlcw~~&amp;uid=MzcwNjY1Nw~~&amp;ucs=9548233305d7aba402d076680ccb2515" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://link.emlmind.com/ru/mail_link_tracker?hash%3D6bbicr1r7nido3hfwsp18g1fbyu9sy8ktw7xs9876oek1b3pedoybjx7xp33kg3tdods5nbtp79jxe95hofdpooa9hq8zdenthqsjfjitm39e15pguxoy%26url%3DaHR0cHM6Ly93d3cud3JpLm9yZy9pbnNpZ2h0cy9nbG9iYWwtdHJlbmRzLWZvcmVzdC1maXJlcw~~%26uid%3DMzcwNjY1Nw~~%26ucs%3D9548233305d7aba402d076680ccb2515&amp;source=gmail&amp;ust=1663905871508000&amp;usg=AOvVaw2RXpCXbXeOk_KhOc8RdvAP">исследованию</a>, опубликованному Global Forest Watch и Институтом мировых ресурсов. Бореальный регион — это огромная полоса хвойных лесов, которая опоясывает северное полушарие, включая Скандинавию, Эстонию, Литву, Россию, Аляску, Канаду и другие страны.</p>
<p>Лесные пожары в этих регионах вызывают особое беспокойство, поскольку они могут привести к высвобождению углерода, погребённого глубоко в почве, а также к гибели самих деревьев. Для восстановления деревьев в бореальных лесах требуется до ста лет.</p>
<p style="text-align: center;">***</p>
<p><em>Информация предоставлена Еnergyprom.kz</em></p>
<p><em>© ZONAkz, 2022г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2022/09/06/po-faktam-lesnyx-pozharov-v-kostanajskoj-oblasti-vozbuzhdeny-ugolovnye-dela/" rel="bookmark" title="По фактам лесных пожаров в Костанайской области возбуждены уголовные дела">По фактам лесных пожаров в Костанайской области возбуждены уголовные дела </a></li>
<li><a href="https://zonakz.net/2022/09/07/zaderzhannyj-priznalsya-v-razvedenii-ognya-v-almaty-na-fone-lesnyx-pozharov/" rel="bookmark" title="Задержанный признался в разведении огня в Алматы на фоне лесных пожаров">Задержанный признался в разведении огня в Алматы на фоне лесных пожаров </a></li>
<li><a href="https://zonakz.net/2022/09/09/likvidirovany-ochagi-stepnyx-pozharov-v-karagandinskoj-oblasti/" rel="bookmark" title="Ликвидированы очаги степных пожаров в Карагандинской области">Ликвидированы очаги степных пожаров в Карагандинской области </a></li>
<li><a href="https://zonakz.net/2022/09/06/partiya-bajtakh-ocenila-ushherb-ot-pozharov-v-kostanajskoj-oblasti-v-desyatki-milliardov-tenge/" rel="bookmark" title="Партия «Байтақ» оценила ущерб от пожаров в Костанайской области в десятки миллиардов тенге">Партия «Байтақ» оценила ущерб от пожаров в Костанайской области в десятки миллиардов тенге </a></li>
<li><a href="https://zonakz.net/2022/09/16/smailov-proveril-stroitelstvo-domov-dlya-postradavshix-posle-pozharov-v-kostanajskoj-oblasti/" rel="bookmark" title="Смаилов проверил строительство домов для пострадавших после пожаров в Костанайской области">Смаилов проверил строительство домов для пострадавших после пожаров в Костанайской области </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/energyprom-kz/" rel="tag">energyprom.kz</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d0%b9%d1%81%d0%ba%d0%b0%d1%8f%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d1%8c/" rel="tag">костанайская область</a><a href="https://zonakz.net/tag/lesnye-pozhary/" rel="tag">лесные пожары</a><a href="https://zonakz.net/tag/ministr-po-chrezvychajnym-situaciyami/" rel="tag">министр по чрезвычайным ситуациями</a><a href="https://zonakz.net/tag/pozharoopasnye-mesyacy/" rel="tag">пожароопасные месяцы</a><a href="https://zonakz.net/tag/%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d1%8b/" rel="tag">пожары</a><a href="https://zonakz.net/tag/%d1%8e%d1%80%d0%b8%d0%b9%d0%b8%d0%bb%d1%8c%d0%b8%d0%bd/" rel="tag">юрий ильин</a>			</span>
		</div><!-- .entry-tags -->

	            
                            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2022/09/22/sbornaya-kazaxstana-po-futbolu-zanyala-pervoe-mesto-v-gruppe-i-vyshla-v-ligu-nacij/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Сборная Казахстана по футболу заняла первое место в группе и вышла в Лигу наций</a></div><div class="nav-next"><a href="https://zonakz.net/2022/09/23/pogoda-bez-osadkov-ozhidaetsya-v-pyatnicu-na-bolshej-chasti-territorii-kazaxstana-19/" rel="next"><span class="screen-reader-text">Next Post:</span>Погода без осадков ожидается в пятницу на большей части территории Казахстана</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" data-width="100%" data-numposts="6"></div>
    
<script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
<div data-smi-widget-id="42"></div>

<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

            <div class="bbKHrZ323996"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'bbKHrZ323996',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/qrf5k2az.js'; 
                document.head && document.head.appendChild(s);
            </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="За 12 месяцев — с прошлого сентября по текущий — в Казахстане зафиксировано более 5 тысяч лесных пожаров и пожарных тревог" data-src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-23_pojar.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-23_pojar.jpg" alt="За 12 месяцев — с прошлого сентября по текущий — в Казахстане зафиксировано более 5 тысяч лесных пожаров и пожарных тревог" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" title="Постоянная ссылка на статью &quot;За 12 месяцев — с прошлого сентября по текущий — в Казахстане зафиксировано более 5 тысяч лесных пожаров и пожарных тревог&quot;" rel="bookmark">За 12 месяцев — с прошлого сентября по текущий — в Казахстане зафиксировано более 5 тысяч лесных пожаров и пожарных тревог</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" title="23.09.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2022 08:00">23.09.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" title="Просмотры">78</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Внеочередные выборы после очередной переделки Конституции. Экскурс в историю». «Токаев, сдвинув выборы на два года вперед, срывает планы по возможной консолидации опальных элит». «Трайбализм в Казахстане – источник власти на местах?»" data-src="https://zonakz.net/wp-content/uploads/2021/04/2021-04-22-Depositphotos-rabota.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/04/2021-04-22-Depositphotos-rabota.jpg" alt="«Внеочередные выборы после очередной переделки Конституции. Экскурс в историю». «Токаев, сдвинув выборы на два года вперед, срывает планы по возможной консолидации опальных элит». «Трайбализм в Казахстане – источник власти на местах?»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/" title="Постоянная ссылка на статью &quot;«Внеочередные выборы после очередной переделки Конституции. Экскурс в историю». «Токаев, сдвинув выборы на два года вперед, срывает планы по возможной консолидации опальных элит». «Трайбализм в Казахстане – источник власти на местах?»&quot;" rel="bookmark">«Внеочередные выборы после очередной переделки Конституции. Экскурс в историю». «Токаев, сдвинув выборы на два года вперед, срывает планы по возможной консолидации опальных элит». «Трайбализм в Казахстане – источник власти на местах?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/" title="22.09.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 12:00">22.09.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/" title="Просмотры">1049</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/09/22/kurica-nabiraet-vysotu/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Курица набирает высоту" data-src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-22-chicken.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-22-chicken.jpg" alt="Курица набирает высоту" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/09/22/kurica-nabiraet-vysotu/" title="Постоянная ссылка на статью &quot;Курица набирает высоту&quot;" rel="bookmark">Курица набирает высоту</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/kurica-nabiraet-vysotu/" title="22.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 09:00">22.09.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/kurica-nabiraet-vysotu/" title="Просмотры">742</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Что волнует душу казаха во второй декаде сентября" data-src="https://zonakz.net/wp-content/uploads/2021/04/2021-04-12-Depositphotos-KZ.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/04/2021-04-12-Depositphotos-KZ.jpg" alt="Что волнует душу казаха во второй декаде сентября" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/" title="Постоянная ссылка на статью &quot;Что волнует душу казаха во второй декаде сентября&quot;" rel="bookmark">Что волнует душу казаха во второй декаде сентября</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/" title="22.09.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 08:00">22.09.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/" title="Просмотры">883</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/09/21/popravki-v-konstituciyu-kak-instrument-politiki-prezidentskoe-poslanie-chto-uslyshali-lyudi-i-kak-k-nemu-otneslis-malika-tokmadi-konsensus-vlasti-i-obshhestva-byl-razorvan-v-yanvare-na-zarplatu/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Поправки в Конституцию как инструмент политики». «Президентское послание: что услышали люди и как к нему отнеслись?». «Малика Токмади: Консенсус власти и общества был разорван в январе». «На зарплату в 150 тысяч акций не купить»: народному IPO прочат провал»" data-src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-21-tokaev-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-21-tokaev-gl.jpg" alt="«Поправки в Конституцию как инструмент политики». «Президентское послание: что услышали люди и как к нему отнеслись?». «Малика Токмади: Консенсус власти и общества был разорван в январе». «На зарплату в 150 тысяч акций не купить»: народному IPO прочат провал»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/09/21/popravki-v-konstituciyu-kak-instrument-politiki-prezidentskoe-poslanie-chto-uslyshali-lyudi-i-kak-k-nemu-otneslis-malika-tokmadi-konsensus-vlasti-i-obshhestva-byl-razorvan-v-yanvare-na-zarplatu/" title="Постоянная ссылка на статью &quot;«Поправки в Конституцию как инструмент политики». «Президентское послание: что услышали люди и как к нему отнеслись?». «Малика Токмади: Консенсус власти и общества был разорван в январе». «На зарплату в 150 тысяч акций не купить»: народному IPO прочат провал»&quot;" rel="bookmark">«Поправки в Конституцию как инструмент политики». «Президентское послание: что услышали люди и как к нему отнеслись?». «Малика Токмади: Консенсус власти и общества был разорван в январе». «На зарплату в 150 тысяч акций не купить»: народному IPO прочат провал»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/21/popravki-v-konstituciyu-kak-instrument-politiki-prezidentskoe-poslanie-chto-uslyshali-lyudi-i-kak-k-nemu-otneslis-malika-tokmadi-konsensus-vlasti-i-obshhestva-byl-razorvan-v-yanvare-na-zarplatu/" title="21.09.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2022 12:00">21.09.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/21/popravki-v-konstituciyu-kak-instrument-politiki-prezidentskoe-poslanie-chto-uslyshali-lyudi-i-kak-k-nemu-otneslis-malika-tokmadi-konsensus-vlasti-i-obshhestva-byl-razorvan-v-yanvare-na-zarplatu/" title="Просмотры">1311</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/09/23/pogoda-bez-osadkov-ozhidaetsya-v-pyatnicu-na-bolshej-chasti-territorii-kazaxstana-19/" title="Постоянная ссылка на статью &quot;Погода без осадков ожидается в пятницу на большей части территории Казахстана&quot;" rel="bookmark">Погода без осадков ожидается в пятницу на большей части территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/23/pogoda-bez-osadkov-ozhidaetsya-v-pyatnicu-na-bolshej-chasti-territorii-kazaxstana-19/" title="23.09.2022 08:10" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2022 08:10">23.09.2022 08:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/23/pogoda-bez-osadkov-ozhidaetsya-v-pyatnicu-na-bolshej-chasti-territorii-kazaxstana-19/" title="Просмотры">37</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/sbornaya-kazaxstana-po-futbolu-zanyala-pervoe-mesto-v-gruppe-i-vyshla-v-ligu-nacij/" title="Постоянная ссылка на статью &quot;Сборная Казахстана по футболу заняла первое место в группе и вышла в Лигу наций&quot;" rel="bookmark">Сборная Казахстана по футболу заняла первое место в группе и вышла в Лигу наций</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/sbornaya-kazaxstana-po-futbolu-zanyala-pervoe-mesto-v-gruppe-i-vyshla-v-ligu-nacij/" title="22.09.2022 22:20" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 22:20">22.09.2022 22:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/sbornaya-kazaxstana-po-futbolu-zanyala-pervoe-mesto-v-gruppe-i-vyshla-v-ligu-nacij/" title="Просмотры">228</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/oruzhie-i-104-kg-marixuany-obnaruzhili-v-oblasti-abaj/" title="Постоянная ссылка на статью &quot;Оружие и 104 кг марихуаны обнаружили в области Абай&quot;" rel="bookmark">Оружие и 104 кг марихуаны обнаружили в области Абай</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/oruzhie-i-104-kg-marixuany-obnaruzhili-v-oblasti-abaj/" title="22.09.2022 21:55" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 21:55">22.09.2022 21:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/oruzhie-i-104-kg-marixuany-obnaruzhili-v-oblasti-abaj/" title="Просмотры">184</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/onomasticheskaya-komissiya-almaty-obsudit-problemu-odinakovyx-nazvanij-ryada-ulic-goroda/" title="Постоянная ссылка на статью &quot;Ономастическая комиссия Алматы обсудит проблему одинаковых названий ряда улиц города&quot;" rel="bookmark">Ономастическая комиссия Алматы обсудит проблему одинаковых названий ряда улиц города</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/onomasticheskaya-komissiya-almaty-obsudit-problemu-odinakovyx-nazvanij-ryada-ulic-goroda/" title="22.09.2022 21:35" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 21:35">22.09.2022 21:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/onomasticheskaya-komissiya-almaty-obsudit-problemu-odinakovyx-nazvanij-ryada-ulic-goroda/" title="Просмотры">207</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/fizkulturno-ozdorovitelnyj-kompleks-s-bassejnom-otkroetsya-v-mkr-zhas-kanat-v-almaty/" title="Постоянная ссылка на статью &quot;Физкультурно-оздоровительный комплекс с бассейном откроется в мкр. «Жас Канат» в Алматы&quot;" rel="bookmark">Физкультурно-оздоровительный комплекс с бассейном откроется в мкр. «Жас Канат» в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/fizkulturno-ozdorovitelnyj-kompleks-s-bassejnom-otkroetsya-v-mkr-zhas-kanat-v-almaty/" title="22.09.2022 21:06" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 21:06">22.09.2022 21:06</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/fizkulturno-ozdorovitelnyj-kompleks-s-bassejnom-otkroetsya-v-mkr-zhas-kanat-v-almaty/" title="Просмотры">236</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/voinskie-kontingenty-odkb-provedut-ucheniya-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Воинские контингенты ОДКБ проведут учения в Казахстане&quot;" rel="bookmark">Воинские контингенты ОДКБ проведут учения в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/voinskie-kontingenty-odkb-provedut-ucheniya-v-kazaxstane/" title="22.09.2022 20:10" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 20:10">22.09.2022 20:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/voinskie-kontingenty-odkb-provedut-ucheniya-v-kazaxstane/" title="Просмотры">251</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/urozhencev-kazaxstana-xotyat-lishat-grazhdanstva-rossii-za-otkaz-ot-voinskoj-sluzhby/" title="Постоянная ссылка на статью &quot;Уроженцев Казахстана хотят лишать гражданства России за отказ от воинской службы&quot;" rel="bookmark">Уроженцев Казахстана хотят лишать гражданства России за отказ от воинской службы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/urozhencev-kazaxstana-xotyat-lishat-grazhdanstva-rossii-za-otkaz-ot-voinskoj-sluzhby/" title="22.09.2022 20:04" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 20:04">22.09.2022 20:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/urozhencev-kazaxstana-xotyat-lishat-grazhdanstva-rossii-za-otkaz-ot-voinskoj-sluzhby/" title="Просмотры">287</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/dva-vysokopostavlennyx-gosauditora-osuzhdeny-za-korrupciyu-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Два высокопоставленных госаудитора осуждены за коррупцию в Казахстане&quot;" rel="bookmark">Два высокопоставленных госаудитора осуждены за коррупцию в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/dva-vysokopostavlennyx-gosauditora-osuzhdeny-za-korrupciyu-v-kazaxstane/" title="22.09.2022 19:03" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 19:03">22.09.2022 19:03</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/dva-vysokopostavlennyx-gosauditora-osuzhdeny-za-korrupciyu-v-kazaxstane/" title="Просмотры">244</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/shtormovoe-preduprezhdenie-obyavleno-v-semi-regionax-kazaxstana-na-pyatnicu/" title="Постоянная ссылка на статью &quot;Штормовое предупреждение объявлено в семи регионах Казахстана на пятницу&quot;" rel="bookmark">Штормовое предупреждение объявлено в семи регионах Казахстана на пятницу</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/shtormovoe-preduprezhdenie-obyavleno-v-semi-regionax-kazaxstana-na-pyatnicu/" title="22.09.2022 18:52" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 18:52">22.09.2022 18:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/shtormovoe-preduprezhdenie-obyavleno-v-semi-regionax-kazaxstana-na-pyatnicu/" title="Просмотры">174</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/semya-iz-francii-sovershaet-mirovoj-velotur-cherez-kazaxstan-v-podderzhku-inklyuzii/" title="Постоянная ссылка на статью &quot;Семья из Франции совершает мировой велотур через Казахстан в поддержку инклюзии&quot;" rel="bookmark">Семья из Франции совершает мировой велотур через Казахстан в поддержку инклюзии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/semya-iz-francii-sovershaet-mirovoj-velotur-cherez-kazaxstan-v-podderzhku-inklyuzii/" title="22.09.2022 18:30" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 18:30">22.09.2022 18:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/semya-iz-francii-sovershaet-mirovoj-velotur-cherez-kazaxstan-v-podderzhku-inklyuzii/" title="Просмотры">175</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/ekspert-pokupatelnaya-sposobnost-kazaxstancev-snizilas-bolee-chem-na-30-na-fone-inflyacii/" title="Постоянная ссылка на статью &quot;Эксперт: Покупательная способность казахстанцев снизилась более чем на 30% на фоне инфляции&quot;" rel="bookmark">Эксперт: Покупательная способность казахстанцев снизилась более чем на 30% на фоне инфляции</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/ekspert-pokupatelnaya-sposobnost-kazaxstancev-snizilas-bolee-chem-na-30-na-fone-inflyacii/" title="22.09.2022 18:16" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 18:16">22.09.2022 18:16</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/ekspert-pokupatelnaya-sposobnost-kazaxstancev-snizilas-bolee-chem-na-30-na-fone-inflyacii/" title="Просмотры">210</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/nezavisimost-vzrastila-kulturnyj-konflikt-chastnogo-i-gossektora-v-kazaxstane-tatishev/" title="Постоянная ссылка на статью &quot;Независимость взрастила культурный конфликт частного и госсектора в Казахстане – Татишев&quot;" rel="bookmark">Независимость взрастила культурный конфликт частного и госсектора в Казахстане – Татишев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/nezavisimost-vzrastila-kulturnyj-konflikt-chastnogo-i-gossektora-v-kazaxstane-tatishev/" title="22.09.2022 17:55" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 17:55">22.09.2022 17:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/nezavisimost-vzrastila-kulturnyj-konflikt-chastnogo-i-gossektora-v-kazaxstane-tatishev/" title="Просмотры">287</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/chto-s-cenami-na-arendu-zhilya-v-astane-i-almaty-na-fone-mobilizacii-v-rf-i-naplyva-rossiyan/" title="Постоянная ссылка на статью &quot;Что с ценами на аренду жилья в Астане и Алматы на фоне мобилизации в РФ и наплыва россиян&quot;" rel="bookmark">Что с ценами на аренду жилья в Астане и Алматы на фоне мобилизации в РФ и наплыва россиян</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/chto-s-cenami-na-arendu-zhilya-v-astane-i-almaty-na-fone-mobilizacii-v-rf-i-naplyva-rossiyan/" title="22.09.2022 17:10" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 17:10">22.09.2022 17:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/chto-s-cenami-na-arendu-zhilya-v-astane-i-almaty-na-fone-mobilizacii-v-rf-i-naplyva-rossiyan/" title="Просмотры">349</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/kajrat-satybaldy-priznal-vinu/" title="Постоянная ссылка на статью &quot;Кайрат Сатыбалды признал вину&quot;" rel="bookmark">Кайрат Сатыбалды признал вину</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/kajrat-satybaldy-priznal-vinu/" title="22.09.2022 16:40" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 16:40">22.09.2022 16:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/kajrat-satybaldy-priznal-vinu/" title="Просмотры">280</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/prokuror-prosit-shest-let-zaklyucheniya-kajratu-satybaldy/" title="Постоянная ссылка на статью &quot;Прокурор просит шесть лет заключения Кайрату Сатыбалды&quot;" rel="bookmark">Прокурор просит шесть лет заключения Кайрату Сатыбалды</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/prokuror-prosit-shest-let-zaklyucheniya-kajratu-satybaldy/" title="22.09.2022 16:30" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 16:30">22.09.2022 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/prokuror-prosit-shest-let-zaklyucheniya-kajratu-satybaldy/" title="Просмотры">220</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/cts-zaklyuchil-s-satybaldy-i-drugimi-podsudimymi-novoe-mediativnoe-soglashenie/" title="Постоянная ссылка на статью &quot;ЦТС заключил с Сатыбалды и другими подсудимыми новое медиативное соглашение&quot;" rel="bookmark">ЦТС заключил с Сатыбалды и другими подсудимыми новое медиативное соглашение</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/cts-zaklyuchil-s-satybaldy-i-drugimi-podsudimymi-novoe-mediativnoe-soglashenie/" title="22.09.2022 16:15" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 16:15">22.09.2022 16:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/cts-zaklyuchil-s-satybaldy-i-drugimi-podsudimymi-novoe-mediativnoe-soglashenie/" title="Просмотры">308</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/tokaev-provel-zasedanie-sovbeza-po-voprosam-mezhdunarodnoj-i-regionalnoj-bezopasnosti/" title="Постоянная ссылка на статью &quot;Токаев провел заседание совбеза по вопросам международной и региональной безопасности&quot;" rel="bookmark">Токаев провел заседание совбеза по вопросам международной и региональной безопасности</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/tokaev-provel-zasedanie-sovbeza-po-voprosam-mezhdunarodnoj-i-regionalnoj-bezopasnosti/" title="22.09.2022 16:15" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 16:15">22.09.2022 16:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/tokaev-provel-zasedanie-sovbeza-po-voprosam-mezhdunarodnoj-i-regionalnoj-bezopasnosti/" title="Просмотры">223</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/v-almaty-na-vyxodnyx-perekroyut-chast-ulic/" title="Постоянная ссылка на статью &quot;В Алматы на выходных перекроют часть улиц&quot;" rel="bookmark">В Алматы на выходных перекроют часть улиц</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/v-almaty-na-vyxodnyx-perekroyut-chast-ulic/" title="22.09.2022 15:59" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 15:59">22.09.2022 15:59</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/v-almaty-na-vyxodnyx-perekroyut-chast-ulic/" title="Просмотры">300</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/posle-obyavleniya-mobilizacii-v-rf-soobshhaetsya-o-perexodyashhix-peshkom-granicu-rossiyanax-v-zko/" title="Постоянная ссылка на статью &quot;После объявления мобилизации в РФ сообщается о переходящих пешком границу россиянах в ЗКО&quot;" rel="bookmark">После объявления мобилизации в РФ сообщается о переходящих пешком границу россиянах в ЗКО</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/posle-obyavleniya-mobilizacii-v-rf-soobshhaetsya-o-perexodyashhix-peshkom-granicu-rossiyanax-v-zko/" title="22.09.2022 15:35" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 15:35">22.09.2022 15:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/posle-obyavleniya-mobilizacii-v-rf-soobshhaetsya-o-perexodyashhix-peshkom-granicu-rossiyanax-v-zko/" title="Просмотры">408</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/09/22/v-srednem-po-t484-31-prodayut-dollary-v-obmennikax-astany-almaty-i-shymkenta/" title="Постоянная ссылка на статью &quot;В среднем по Т484,31 продают доллары в обменниках Астаны, Алматы и Шымкента&quot;" rel="bookmark">В среднем по Т484,31 продают доллары в обменниках Астаны, Алматы и Шымкента</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/v-srednem-po-t484-31-prodayut-dollary-v-obmennikax-astany-almaty-i-shymkenta/" title="22.09.2022 15:20" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 15:20">22.09.2022 15:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/v-srednem-po-t484-31-prodayut-dollary-v-obmennikax-astany-almaty-i-shymkenta/" title="Просмотры">234</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2022/09/22/oon-chemodan-bez-ruchki/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/22.09.22_Karazhanov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/22.09.22_Karazhanov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/22/oon-chemodan-bez-ruchki/" title="Постоянная ссылка на статью &quot;ООН – чемодан без ручки&quot;" rel="bookmark">ООН – чемодан без ручки</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/oon-chemodan-bez-ruchki/" title="22.09.2022 13:30" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 13:30">22.09.2022 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/oon-chemodan-bez-ruchki/" title="Просмотры">514</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/20.09.22_Sheralieva_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/20.09.22_Sheralieva_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/" title="Постоянная ссылка на статью &quot;Студенты погрязли в финансовых пирамидах&quot;" rel="bookmark">Студенты погрязли в финансовых пирамидах</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/" title="22.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 09:00">22.09.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/" title="Просмотры">680</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/09/21/150-millionov-dollarov-na-vybory-i-pomoshh-ugnetyonnym/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/21.09.22_Malenkih_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/21.09.22_Malenkih_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/21/150-millionov-dollarov-na-vybory-i-pomoshh-ugnetyonnym/" title="Постоянная ссылка на статью &quot;150 миллионов долларов на выборы и помощь угнетённым&quot;" rel="bookmark">150 миллионов долларов на выборы и помощь угнетённым</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/21/150-millionov-dollarov-na-vybory-i-pomoshh-ugnetyonnym/" title="21.09.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2022 16:00">21.09.2022 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/21/150-millionov-dollarov-na-vybory-i-pomoshh-ugnetyonnym/" title="Просмотры">683</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/09/21/kaznet-skoree-bolen/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/21.09.22_Ahmetova_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/21.09.22_Ahmetova_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/21/kaznet-skoree-bolen/" title="Постоянная ссылка на статью &quot;Kaznet скорее болен&quot;" rel="bookmark">Kaznet скорее болен</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/21/kaznet-skoree-bolen/" title="21.09.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2022 13:00">21.09.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/21/kaznet-skoree-bolen/" title="Просмотры">857</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/09/20/sudba-strany-v-rukax-talantlivyx-pedagogov/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/20.09.22_Kaliev_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/20.09.22_Kaliev_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/20/sudba-strany-v-rukax-talantlivyx-pedagogov/" title="Постоянная ссылка на статью &quot;Судьба страны в руках талантливых педагогов&quot;" rel="bookmark">Судьба страны в руках талантливых педагогов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/20/sudba-strany-v-rukax-talantlivyx-pedagogov/" title="20.09.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2022 14:00">20.09.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/20/sudba-strany-v-rukax-talantlivyx-pedagogov/" title="Просмотры">941</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/09/20/biologicheskij-suverenitet-prosil-podozhdat/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/19.09.22_Anohin_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/19.09.22_Anohin_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/20/biologicheskij-suverenitet-prosil-podozhdat/" title="Постоянная ссылка на статью &quot;Биологический суверенитет просил подождать&quot;" rel="bookmark">Биологический суверенитет просил подождать</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/20/biologicheskij-suverenitet-prosil-podozhdat/" title="20.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2022 09:00">20.09.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/20/biologicheskij-suverenitet-prosil-podozhdat/" title="Просмотры">974</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/09/19/shos-v-epoxu-konca-kompromissov/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/19.09.22_Kaukenov_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/19.09.22_Kaukenov_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/19/shos-v-epoxu-konca-kompromissov/" title="Постоянная ссылка на статью &quot;ШОС в эпоху конца компромиссов&quot;" rel="bookmark">ШОС в эпоху конца компромиссов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/19/shos-v-epoxu-konca-kompromissov/" title="19.09.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.09.2022 13:00">19.09.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/19/shos-v-epoxu-konca-kompromissov/" title="Просмотры">1258</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/09/19/silnomu-gosudarstvu-dozvolyaetsya-byt-mnogovektornym/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/16.09.22_Narisov_02-1.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/16.09.22_Narisov_02-1.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/19/silnomu-gosudarstvu-dozvolyaetsya-byt-mnogovektornym/" title="Постоянная ссылка на статью &quot;Сильному государству дозволяется быть многовекторным&quot;" rel="bookmark">Сильному государству дозволяется быть многовекторным</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/19/silnomu-gosudarstvu-dozvolyaetsya-byt-mnogovektornym/" title="19.09.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="19.09.2022 08:00">19.09.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/19/silnomu-gosudarstvu-dozvolyaetsya-byt-mnogovektornym/" title="Просмотры">776</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/09/15/astana-vernulas-edinoglasno-tak-zhe-kak-i-uxodila/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/15.09.22_Alibaev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/15.09.22_Alibaev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/15/astana-vernulas-edinoglasno-tak-zhe-kak-i-uxodila/" title="Постоянная ссылка на статью &quot;Астана вернулась единогласно (так же, как и уходила)&quot;" rel="bookmark">Астана вернулась единогласно (так же, как и уходила)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/15/astana-vernulas-edinoglasno-tak-zhe-kak-i-uxodila/" title="15.09.2022 17:00" rel="bookmark"><time class="entry-date published updated" datetime="15.09.2022 17:00">15.09.2022 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/15/astana-vernulas-edinoglasno-tak-zhe-kak-i-uxodila/" title="Просмотры">1989</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/09/15/papa-rimskij-v-novom-kazaxstane/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/09/15.09.22_Politaev_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/15.09.22_Politaev_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/15/papa-rimskij-v-novom-kazaxstane/" title="Постоянная ссылка на статью &quot;Папа Римский в Новом Казахстане&quot;" rel="bookmark">Папа Римский в Новом Казахстане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/15/papa-rimskij-v-novom-kazaxstane/" title="15.09.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="15.09.2022 12:30">15.09.2022 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/15/papa-rimskij-v-novom-kazaxstane/" title="Просмотры">1884</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2022/09/21/vojna-mirov-fergana-a-a/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Фергана-а-а!.." data-src="https://zonakz.net/wp-content/uploads/2021/07/2021-07-28-Depositphotos-fergana.jpg" loading="lazy"><noscript><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/07/2021-07-28-Depositphotos-fergana.jpg" alt="Война Миров. Фергана-а-а!.." data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/09/21/vojna-mirov-fergana-a-a/" title="Постоянная ссылка на статью &quot;Война Миров. Фергана-а-а!..&quot;" rel="bookmark">Война Миров. Фергана-а-а!..</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/21/vojna-mirov-fergana-a-a/" title="21.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2022 09:00">21.09.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/09/21/vojna-mirov-fergana-a-a/" title="Просмотры">1151</a></span></div>
            </li>
</ul></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget">
            <div class="GKhBeH323997"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'GKhBeH323997',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/kd5k0th1.js'; 
                document.head && document.head.appendChild(s);
            </script>
    

</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
<div data-smi-widget-id="43"></div>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/">За 12 месяцев — с прошлого сентября по текущий — в Казахстане зафиксировано более 5 тысяч лесных пожаров и пожарных тревог</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" title="23.09.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2022 08:00">23.09.2022 08:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/23/za-12-mesyacev-s-proshlogo-sentyabrya-po-tekushhij-v-kazaxstane-zafiksirovano-bolee-5-tysyach-lesnyx-pozharov-i-pozharnyx-trevog/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">78&nbsp;(78)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/">«Внеочередные выборы после очередной переделки Конституции. Экскурс в историю». «Токаев, сдвинув выборы на два года вперед, срывает планы по возможной консолидации опальных элит». «Трайбализм в Казахстане – источник власти на местах?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/" title="22.09.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 12:00">22.09.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">44&nbsp;(1048)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/">Что волнует душу казаха во второй декаде сентября</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/" title="22.09.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 08:00">22.09.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">36&nbsp;(883)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/26/esli-neft-tak-vazhna-dlya-ekonomiki-kazaxstana-to-pochemu-korennye-interesy-neftedobyvayushhix-regionov-ignoriruyutsya/">Если нефть так важна для экономики Казахстана, то почему коренные интересы нефтедобывающих регионов игнорируются?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/26/esli-neft-tak-vazhna-dlya-ekonomiki-kazaxstana-to-pochemu-korennye-interesy-neftedobyvayushhix-regionov-ignoriruyutsya/" title="26.07.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.07.2019 07:00">26.07.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/26/esli-neft-tak-vazhna-dlya-ekonomiki-kazaxstana-to-pochemu-korennye-interesy-neftedobyvayushhix-regionov-ignoriruyutsya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">35&nbsp;(16517)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/">Студенты погрязли в финансовых пирамидах</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/" title="22.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 09:00">22.09.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">33&nbsp;(680)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/">«Внеочередные выборы после очередной переделки Конституции. Экскурс в историю». «Токаев, сдвинув выборы на два года вперед, срывает планы по возможной консолидации опальных элит». «Трайбализм в Казахстане – источник власти на местах?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/" title="22.09.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 12:00">22.09.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/22/vneocherednye-vybory-posle-ocherednoj-peredelki-konstitucii-ekskurs-v-istoriyu-tokaev-sdvinuv-vybory-na-dva-goda-vpered-sryvaet-plany-po-vozmozhnoj-konsolidacii-opalnyx-elit-trajbalizm-v-kazaxsta/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1004&nbsp;(1048)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/">Что волнует душу казаха во второй декаде сентября</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/" title="22.09.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 08:00">22.09.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-sentyabrya-2/" title="Просмотры за вчера (в скобках - общее количество просмотров)">847&nbsp;(883)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/22/kurica-nabiraet-vysotu/">Курица набирает высоту</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/kurica-nabiraet-vysotu/" title="22.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 09:00">22.09.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3468" title="Посмотреть все материалы автора Ксения КИСЕЛЕВА" rel="author">Ксения КИСЕЛЕВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/22/kurica-nabiraet-vysotu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">710&nbsp;(742)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/">Студенты погрязли в финансовых пирамидах</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/" title="22.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 09:00">22.09.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/22/studenty-pogryazli-v-finansovyx-piramidax/" title="Просмотры за вчера (в скобках - общее количество просмотров)">647&nbsp;(680)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/22/oon-chemodan-bez-ruchki/">ООН – чемодан без ручки</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/22/oon-chemodan-bez-ruchki/" title="22.09.2022 13:30" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2022 13:30">22.09.2022 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/22/oon-chemodan-bez-ruchki/" title="Просмотры за вчера (в скобках - общее количество просмотров)">485&nbsp;(514)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/16/centralnaya-aziya-menyaet-tonalnost-v-otnosheniyax-s-moskvoj-kitajskaya-lapsha-iz-kazaxstanskoj-muki-kak-smi-podnebesnoj-osveshhali-vizit-si-czinpina-kto-i-kak-pytaetsya-vnushit-nam-chto-vlasti-ka/">«Центральная Азия меняет тональность в отношениях с Москвой». «Китайская лапша из казахстанской муки». Как СМИ Поднебесной освещали визит Си Цзиньпина». «Кто и как пытается внушить нам, что власти Казахстана идут на поводу у Кремля?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/16/centralnaya-aziya-menyaet-tonalnost-v-otnosheniyax-s-moskvoj-kitajskaya-lapsha-iz-kazaxstanskoj-muki-kak-smi-podnebesnoj-osveshhali-vizit-si-czinpina-kto-i-kak-pytaetsya-vnushit-nam-chto-vlasti-ka/" title="16.09.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="16.09.2022 12:00">16.09.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/16/centralnaya-aziya-menyaet-tonalnost-v-otnosheniyax-s-moskvoj-kitajskaya-lapsha-iz-kazaxstanskoj-muki-kak-smi-podnebesnoj-osveshhali-vizit-si-czinpina-kto-i-kak-pytaetsya-vnushit-nam-chto-vlasti-ka/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3093&nbsp;(3093)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/14/vojna-mirov-xarkovskij-proval-moskvy/">Война Миров. Харьковский провал Москвы</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/14/vojna-mirov-xarkovskij-proval-moskvy/" title="14.09.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="14.09.2022 08:00">14.09.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/14/vojna-mirov-xarkovskij-proval-moskvy/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2821&nbsp;(2821)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/15/my-budem-i-vpred-reshitelno-podderzhivat-kazaxstan-v-zashhite-nezavisimosti-si-czinpin-mne-strashno-za-dejstviya-vlasti-protivorechashhie-zayavlennym-demokraticheskim-ustremleniyam-maksim/">«Мы будем и впредь решительно поддерживать Казахстан в защите независимости» – Си Цзиньпин». «Мне страшно за действия власти, противоречащие заявленным демократическим устремлениям». «Максимум проблем - минимум пользы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/15/my-budem-i-vpred-reshitelno-podderzhivat-kazaxstan-v-zashhite-nezavisimosti-si-czinpin-mne-strashno-za-dejstviya-vlasti-protivorechashhie-zayavlennym-demokraticheskim-ustremleniyam-maksim/" title="15.09.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.09.2022 12:00">15.09.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/15/my-budem-i-vpred-reshitelno-podderzhivat-kazaxstan-v-zashhite-nezavisimosti-si-czinpin-mne-strashno-za-dejstviya-vlasti-protivorechashhie-zayavlennym-demokraticheskim-ustremleniyam-maksim/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2531&nbsp;(2531)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/20/xotyat-li-russkie-vojny-2/">Хотят ли русские войны</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/20/xotyat-li-russkie-vojny-2/" title="20.09.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2022 08:00">20.09.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/20/xotyat-li-russkie-vojny-2/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2362&nbsp;(2362)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/14/transformaciya-fonda-samruk-kazyna-realnost-ili-mif-inflyaciya-v-kazaxstane-vyrosla-bolshe-chem-ozhidali-dazhe-sami-vlasti-lyubaya-reforma-nachinaetsya-s-togo-chtoby-nakormit-i-napoit-svoj-narod/">«Трансформация фонда «Самрук-Казына»: реальность или миф?». «Инфляция в Казахстане выросла больше, чем ожидали даже сами власти». «Любая реформа начинается с того, чтобы накормить и напоить свой народ»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/14/transformaciya-fonda-samruk-kazyna-realnost-ili-mif-inflyaciya-v-kazaxstane-vyrosla-bolshe-chem-ozhidali-dazhe-sami-vlasti-lyubaya-reforma-nachinaetsya-s-togo-chtoby-nakormit-i-napoit-svoj-narod/" title="14.09.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.09.2022 12:00">14.09.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/14/transformaciya-fonda-samruk-kazyna-realnost-ili-mif-inflyaciya-v-kazaxstane-vyrosla-bolshe-chem-ozhidali-dazhe-sami-vlasti-lyubaya-reforma-nachinaetsya-s-togo-chtoby-nakormit-i-napoit-svoj-narod/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2286&nbsp;(2285)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/15/vspomnim-esli-ne-vse-to-koe-chto-chast-1/">Вспомним. Если не все, то кое-что… Часть 1</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/15/vspomnim-esli-ne-vse-to-koe-chto-chast-1/" title="15.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.09.2022 09:00">15.09.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3469" title="Посмотреть все материалы автора Д-н НАЙМАН" rel="author">Д-н НАЙМАН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/15/vspomnim-esli-ne-vse-to-koe-chto-chast-1/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2126&nbsp;(2126)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/16/vspomnim-esli-ne-vse-to-koe-chto-chast-2/">Вспомним. Если не все, то кое-что… Часть 2</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/16/vspomnim-esli-ne-vse-to-koe-chto-chast-2/" title="16.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="16.09.2022 09:00">16.09.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3469" title="Посмотреть все материалы автора Д-н НАЙМАН" rel="author">Д-н НАЙМАН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/16/vspomnim-esli-ne-vse-to-koe-chto-chast-2/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2126&nbsp;(2126)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/19/stolice-kazaxstana-vozvrashheno-nazvanie-astana-ne-svalitsya-v-yamu-otretushirovannogo-elbasizma-chto-budet-esli-russkij-v-kazaxstane-priobretet-status-oficialnogo-molchanie-o-glavnom/">«Столице Казахстана возвращено название Астана». «Не свалиться в яму «отретушированного елбасизма». «Что будет, если русский в Казахстане приобретет статус официального?». «Молчание о главном»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/19/stolice-kazaxstana-vozvrashheno-nazvanie-astana-ne-svalitsya-v-yamu-otretushirovannogo-elbasizma-chto-budet-esli-russkij-v-kazaxstane-priobretet-status-oficialnogo-molchanie-o-glavnom/" title="19.09.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.09.2022 12:00">19.09.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/19/stolice-kazaxstana-vozvrashheno-nazvanie-astana-ne-svalitsya-v-yamu-otretushirovannogo-elbasizma-chto-budet-esli-russkij-v-kazaxstane-priobretet-status-oficialnogo-molchanie-o-glavnom/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2058&nbsp;(2058)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/14/fursov-kedmi-kusa-svoik-ob-ukraine-najdite-3-otlichiya/">Фурсов, Кедми, Куса, Своик об Украине: найдите 3 отличия</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/14/fursov-kedmi-kusa-svoik-ob-ukraine-najdite-3-otlichiya/" title="14.09.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.09.2022 09:00">14.09.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/14/fursov-kedmi-kusa-svoik-ob-ukraine-najdite-3-otlichiya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2026&nbsp;(2026)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/09/15/astana-vernulas-edinoglasno-tak-zhe-kak-i-uxodila/">Астана вернулась единогласно (так же, как и уходила)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/09/15/astana-vernulas-edinoglasno-tak-zhe-kak-i-uxodila/" title="15.09.2022 17:00" rel="bookmark"><time class="entry-date published updated" datetime="15.09.2022 17:00">15.09.2022 17:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/09/15/astana-vernulas-edinoglasno-tak-zhe-kak-i-uxodila/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">1989&nbsp;(1989)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAoAQAAAABSzABYAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBcMZAAAB4AAB3yntOgAAAABJRU5ErkJggg=="
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1" loading="lazy" class="lazyload" /><noscript><img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-eio="l" /></noscript></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAfAQAAAABLszdNAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBfQGAAF0AAEa06y9AAAAAElFTkSuQmCC" width=88 height=31 alt="Яндекс цитирования" border=0 data-src="https://yandex.ru/cycounter?zonakz.net/" loading="lazy" class="lazyload"><noscript><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0 data-eio="l"></noscript></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" class="lazyload" /><noscript><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-eio="l" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    </div>

                    <!-- dpph was here -->

                <div id="footer-text" class="site-info">
                    &copy; 2000-2022 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.10' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.10' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.10' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.38115400 1663900363 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД 11/59 запросов за 0.032 секунд с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2022-09-23 08:32:43 by W3 Total Cache
-->