<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>«Гамлетовский вопрос». «Исторические мифы – явление само по себе интересное: Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». «Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года» &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Близится к концу 2022 год – скажем честно, не самый легкий год для Казахстана" />
<meta name="keywords" value="сетевой казахстан, токаев, своик, досаев, ашимбаев, мамбетов, суд, Рахимбеков, тарифы" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Гамлетовский вопрос». «Исторические мифы – явление само по себе интересное: Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». «Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года»" />
<meta property="og:description" content="Близится к концу 2022 год – скажем честно, не самый легкий год для Казахстана" />
<meta property="og:url" content="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2021/04/20201-04-05-Depositphotos-setevoi.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;«Гамлетовский вопрос». «Исторические мифы – явление само по себе интересное: Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». «Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года»&raquo;" href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.17' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' async='async' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' async='async' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' async='async' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' async='async' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' async='async' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/942642" /><link rel="canonical" href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F12%2F22%2Fgamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F12%2F22%2Fgamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti%2F&#038;format=xml" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-17376968-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17376968-1');
</script>

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-91QS3BSVL9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-91QS3BSVL9');
</script>


<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2022',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2022',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async="async"></script>

</head>

<body class="post-template-default single single-post postid-942642 single-format-standard wp-custom-logo wide-layout content-center">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<!-- starttime=0.18859000 1671697353 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/ZonaKZKazakhstan" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://vk.com/id714454073" target="_blank" rel="nofollow" title="Zonakz.net в vk"><i class="fa fa-vk"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYAQAAAADIDABVAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2CgLQAAAGAAATeQF3gAAAAASUVORK5CYII=" border="0" data-src="/wp-content/themes/gambit/images/rutube-24.png" loading="lazy" class="lazyload"><noscript><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0" data-eio="l"></noscript></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-942642" class="post-942642 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-11667 tag-12491 tag-55794 tag-33585 tag-11630 tag-11521 tag-11957 tag-14266 tag-13125">

	
	<header class="entry-header">

		<h1 class="entry-title">«Гамлетовский вопрос». «Исторические мифы – явление само по себе интересное: Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». «Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года»</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-12-22T12:00:45+06:00">22.12.2022&nbsp;12:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" title="Просмотры">448</a></span> <span class="meta-comments"><a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Сетевой Казахстан 22 декабря 2022г.             </div>
            <div id="z_ecw">
		<p><strong><u>KP.KZ</u></strong>. Виктор ВЕРК – «<a target="_blank" href="https://www.kp.kz/daily/27487/4696015/">Гамлетовский вопрос</a>» &#8212; После показательного разноса, который устроил президент своему Кабинету министров 12 декабря, все ожидали реакции правительства на поставленный перед его главой вопрос: быть или не быть нынешнему составу главного органа исполнительной власти в новом 2023 году? Один из подвопросов этого экзистенциального «to be or not to be?» звучал так: «Сможет ли правительство реализовать предвыборную программу президента?». По идее, ответ был дан сразу после переизбрания Касым-Жомарта ТОКАЕВА, по горячим следам которого премьер Алихан СМАИЛОВ утвердил план реализации президентских предвыборных обещаний. Зная наши реалии, можно предположить: план этот еще до дня голосования 20 ноября был готов и заранее «обкатан» в Администрации президента. И если сейчас, месяц спустя, президент проверяет свой Кабмин «на слабО», то спросить стоило бы не только с исполнителей, но и с их кураторов.</p>
<p><strong><u><img class="alignleft  wp-image-919603 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAyAAAAIkAQAAAADO7XJnAAAAAnRSTlMAAHaTzTgAAABNSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgwwDYNAABkqJokgAAAABJRU5ErkJggg==" alt="Данияр АШИМБАЕВ" width="349" height="239"   data-src="https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-ashimbaev.jpg" loading="lazy" data-srcset="https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-ashimbaev.jpg 800w, https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-ashimbaev-300x206.jpg 300w, https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-ashimbaev-768x526.jpg 768w" data-sizes="auto" /><noscript><img class="alignleft  wp-image-919603" src="https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-ashimbaev.jpg" alt="Данияр АШИМБАЕВ" width="349" height="239" srcset="https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-ashimbaev.jpg 800w, https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-ashimbaev-300x206.jpg 300w, https://zonakz.net/wp-content/uploads/2021/12/2021-12-28-ashimbaev-768x526.jpg 768w" sizes="(max-width: 349px) 100vw, 349px" data-eio="l" /></noscript>KZAIF</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. Данияр АШИМБАЕВ – «<a target="_blank" href="https://kzaif.kz/politic/istoricheskie_mify_yavlenie_samo_po_sebe_interesnoe">Исторические мифы – явление само по себе интересное</a>» &#8212; Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». Декабрьские события 1986 года никак не были «протестом демократической молодёжи против тоталиризма». Это была организованная рядом властных группировок и спецслужбами попытка повлиять на решение ЦК КПСС о смене руководства республики&#8230; События в Мангистау («Жанаозен») стали следствием конфликта между элитами за контроль над финансовыми потоками местной нефтяники и их закупочного процесса… А что касается жертв режима, то хотелось бы напомнить: речь идёт о разблокировании полицией горящего акимата, из которого «активисты» не выпускали запертых там людей. И наконец, самый свежий миф – о мирных протестах в январе с. г., жестоко подавленное властями и иностранными оккупантами («Кантар»).</p>
<p><strong><u>KAZVEDOMOSTI</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://kazvedomosti.kz/article/den-nezavisimosti-kazahstana-i-den-konstituczii-rossii-chto-obedinyaet-eti-prazdniki/">День независимости Казахстана и День Конституции России: что объединяет эти праздники</a>» &#8212; Главный праздник Казахстана – День независимости – наш народ отмечает 16 декабря. А 12 декабря – праздник у наших соседей в России, День Конституции. Так уж получилось, что ключевые события во многих странах бывшего СССР пришлись на осень – начало зимы. И это отличный повод, чтобы вспомнить общие вехи современной истории и то, как мы начинали строить вместе наши государства. Наверное, было бы важно отметить, что за минувшие 30 лет с момента обретения национальной независимости, партнерство Казахстана и России неуклонно развивалось и ни разу не было поставлено под сомнение.</p>
<p><strong><u>LITER</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://liter.kz/amnistiia-uchastnikov-ianvarskikh-sobytii-popravki-v-konstitutsiiu-i-nakazanie-za-reklamu-finpiramid-samye-vazhnye-zakony-2022-goda-1671524495/">Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года</a>» &#8212; Близится к концу 2022 год – скажем честно, не самый легкий год для Казахстана. Год начался с январских событий, перевернувших национальное сознание и подвергших экономику сильнейшему испытанию. Сложнее стало в феврале 2022 года – после конфликта России и Украины, а также вслед за санкциями, которые немедленно отразились на Казахстане. Не стало проще и к концу года – поток мигрантов из России привел к беспрецедентному росту цен на аренду жилья, не отставали продуктовые магазины – цены выросли и здесь. Редакция <a target="_blank" href="https://liter.kz/">Liter.kz</a> вспомнила, какие важные изменения произошли в законодательстве Казахстана – некоторые из них напрямую касаются важных событий во внешней и внутренней политике страны.</p>
<p><strong><u>QMONITOR</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://qmonitor.kz/economics/4647">Иного выбора нет. По какому пути президент страны поведет казахстанскую экономику?</a>» &#8212; Второй президентский срок Касым-Жомарта ТОКАЕВА, как утверждают многие эксперты, станет определяющим для Казахстана, поскольку принятые в ближайшие годы решения будут носить поистине судьбоносный характер. Особенно это касается экономической сферы. Но есть ли основания полагать, что её ждут серьёзные и качественные изменения, смогут ли глава государства и его команда вывести Казахстан на действительно устойчивую траекторию развития? Эти и другие вопросы мы адресовали Нурбеку ИСКАКОВУ, аналитику компании Esperio.</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/12/14/pochemu-nelzya-uprazdnit-detskie-doma/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Почему нельзя упразднить детские дома" data-src="https://zonakz.net/wp-content/uploads/2022/12/13.12.22_Kim_03.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/13.12.22_Kim_03.jpg" alt="Почему нельзя упразднить детские дома" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/12/14/pochemu-nelzya-uprazdnit-detskie-doma/" title="Постоянная ссылка на статью &quot;Почему нельзя упразднить детские дома&quot;" rel="bookmark">Почему нельзя упразднить детские дома</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/14/pochemu-nelzya-uprazdnit-detskie-doma/" title="14.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.12.2022 09:00">14.12.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/14/pochemu-nelzya-uprazdnit-detskie-doma/" title="Просмотры">1832</a></span></div>
                    </div>
    
<p>«<a target="_blank" href="https://qmonitor.kz/politics/4645">Эхо кордайской трагедии. Представители дунганской общины обратились за помощью в ООН</a>» &#8212; В первые дни декабря в Женеве прошло ежегодное, 15-е по счёту, заседание Форума ООН по вопросам меньшинств. На нём была затронута тема, напрямую касающаяся Казахстана, а именно трагических событий февраля 2020 года, когда нападению агрессивно-воинствующей толпы подверглись сёла, в которых компактно проживают дунгане. То есть межнациональный конфликт, произошедший в нашей стране, спустя почти три года получил огласку в стенах самой крупной и самой значимой международной организации.</p>
<p><strong><u>TIME</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://time.kz/articles/zloba/2022/12/21/bez-sahara-no-s-varenem">Без сахара, но с вареньем!</a>» &#8212; Как выражались казахстанские министры и депутаты по поводу событий уходящего года. Руководитель офиса по мониторингу реализации национальных проектов Арман ЕВНИЕВ: “<em>Я работал заместителем акима Аккайынского района, село Смирново. У меня супруга два километра ходила с флягой за водой. Это было 20 лет назад, но сейчас туда поедешь &#8212; то же самое!</em>”… Аким Алматы Ерболат ДОСАЕВ: “<em>Я шел пешком по городу, и меня самокатчики чуть не снесли</em>”.</p>
<p>Петр СВОИК – «<a target="_blank" href="https://time.kz/articles/moment/2022/12/21/s-dnyom-problem-energetiki">С днём проблем энергетики!</a>» &#8212; Разморозьте нам тарифы, иначе мы разморозим города! С таким фактическим ультиматумом к руководству страны вкупе со всеми потребителями тепловой и электрической энергии пришли энергетики к профессиональному празднику. Но в качестве новогоднего чуда возможен и другой вариант: у государства появляется собственная инвестиционная политика, а в отрасли &#8212; единый тариф и единый хозяин.</p>
<!--Тип баннера: Desktop in Article-->
<div id="adfox_163550392508651257"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550392508651257',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyo'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

<!--Тип баннера: Mobile in Article-->
<div id="adfox_163550406854277686"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550406854277686',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyp'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script><p><strong><u>TENGRINEWS</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://tengrinews.kz/article/myi-sprashivaem-akimate-dengi-devaete-poselok-bliz-almatyi-i-1903/">&#171;Мы спрашиваем в акимате: Куда деньги деваете?&#187; В поселок близ Алматы так и не дошла цивилизация</a>» &#8212; Төңкеріс &#8212; еще один поселок на карте корреспондентов. Побывав в этом месте, мы испытали смешанные чувства. С одной стороны, здесь сказочная природа, волшебные пейзажи, с другой стороны, сюда до сих пор не дошла цивилизация. Что происходит с некогда процветающим поселком &#8212; смотрите в нашем фоторепортаже. Поселок Төңкеріс находится в 30 километрах от Алматы. На машине вы сможете добраться до него примерно за час.</p>
<p><strong><u>INFORMBURO</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://informburo.kz/novosti/kto-iz-izvestnyh-lic-vstretit-novyj-god-v-sizo">Кто из фигурантов громких дел встретит Новый год в заключении</a>» &#8212; Уходящий год был насыщен резонансными задержаниями. Фигурантам самых громких дел в Казахстане с санкции суда назначили или продлили аресты. Всем им придётся встречать Новый 2023 год в СИЗО.</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Неотложные реформы национальной киноиндустрии" data-src="https://zonakz.net/wp-content/uploads/2022/12/19.12.22_Nugmanov_01.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/19.12.22_Nugmanov_01.jpg" alt="Неотложные реформы национальной киноиндустрии" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" title="Постоянная ссылка на статью &quot;Неотложные реформы национальной киноиндустрии&quot;" rel="bookmark">Неотложные реформы национальной киноиндустрии</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" title="20.12.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2022 10:00">20.12.2022 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" title="Просмотры">1669</a></span></div>
                    </div>
    
<p><strong><u>MATRITCA</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. Серик МАМБЕТОВ, журналист – «<a target="_blank" href="https://matritca.kz/semeinaia-tragediia-ili-politicheskie-igry/">Семейная трагедия или политические игры?</a>» &#8212; Материал на правах глупых вопросов и, конечно, без претензий на последнюю инстанцию. Наблюдая за противостоянием Толеутай Рахимбеков&amp;Акбота Рахимбекова, среди очевидного, можно заметить удивительное. На это я наткнулся, листая многочисленные посты оппонентов и с подачи коллег в социальных сетях&#8230; Итак, приемная (практически родная, как я понимаю) дочь политика Толеутая Рахимбекова обвинила его в том, что экс-кандидат в президенты желает видеть ее в токалках. Обвинение, безусловно, тяжелое, и не нам в этом разбираться и полоскать чужое белье… Этот опус не тянет на журналистское расследование – все использованные материалы в открытом доступе! Здесь я лишь предполагаю и задаю простые и глупые вопросы!</p>
<p><img class="aligncenter  wp-image-942645 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwwAAAHWAQAAAADyPjO2AAAAAnRSTlMAAHaTzTgAAABESURBVHja7cExAQAAAMKg9U9tCj+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAXga1wgABQ34CVAAAAABJRU5ErkJggg==" alt="Рахимбеков" width="675" height="407"   data-src="https://zonakz.net/wp-content/uploads/2022/12/foto-kollaj.jpeg" loading="lazy" data-srcset="https://zonakz.net/wp-content/uploads/2022/12/foto-kollaj.jpeg 780w, https://zonakz.net/wp-content/uploads/2022/12/foto-kollaj-300x180.jpeg 300w, https://zonakz.net/wp-content/uploads/2022/12/foto-kollaj-768x463.jpeg 768w" data-sizes="auto" /><noscript><img class="aligncenter  wp-image-942645" src="https://zonakz.net/wp-content/uploads/2022/12/foto-kollaj.jpeg" alt="Рахимбеков" width="675" height="407" srcset="https://zonakz.net/wp-content/uploads/2022/12/foto-kollaj.jpeg 780w, https://zonakz.net/wp-content/uploads/2022/12/foto-kollaj-300x180.jpeg 300w, https://zonakz.net/wp-content/uploads/2022/12/foto-kollaj-768x463.jpeg 768w" sizes="(max-width: 675px) 100vw, 675px" data-eio="l" /></noscript></p>
<p>&nbsp;</p>
<p><strong><u>AZATTYQ</u></strong><strong><u>.</u></strong><strong><u>ORG</u></strong>. «<a target="_blank" href="https://rus.azattyq.org/a/32186835.html">«Идите к хозяину». Как уральские дачники в борьбе за реку Чаган дошли до Верховного суда</a>» &#8212; Жители двух дачных обществ Уральска на западе Казахстана в одиночку бьются с местным бизнесменом, по приказу которого срубили деревья в пойме реки и огородили берег забором. Активисты дошли до Верховного суда, и он признал незаконной выдачу земли в пойме реки, но решение суда не исполняется.</p>
<p style="text-align: center;">***</p>
<p><em>© </em><em>ZONAkz</em><em>, 2022г. Перепечатка запрещена. Допускается только гиперссылка на материал. </em></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2022/12/14/svyshe-1-tys-uchastnikov-yanvarskix-sobytij-amnistirovali-v-kazaxstane/" rel="bookmark" title="Свыше 1 тыс. участников январских событий амнистировали в Казахстане">Свыше 1 тыс. участников январских событий амнистировали в Казахстане </a></li>
<li><a href="https://zonakz.net/2022/12/14/zaversheny-rassledovaniya-po-faktam-bezdejstviya-knb-vo-vremya-yanvarskix-sobytij/" rel="bookmark" title="Завершены расследования по фактам бездействия КНБ во время январских событий">Завершены расследования по фактам бездействия КНБ во время январских событий </a></li>
<li><a href="https://zonakz.net/2022/12/14/semyam-pogibshix-vo-vremya-yanvarskix-sobytij-obeshhayut-vyplaty-nezavisimo-ot-itogov-rassledovaniya/" rel="bookmark" title="Семьям погибших во время январских событий обещают выплаты независимо от итогов расследования">Семьям погибших во время январских событий обещают выплаты независимо от итогов расследования </a></li>
<li><a href="https://zonakz.net/2022/12/12/pochti-na-polmilliarda-dollarov-sokratilis-za-2022-god-zolotovalyutnye-rezervy-kazaxstana/" rel="bookmark" title="Почти на полмиллиарда долларов сократились за 2022 год золотовалютные резервы Казахстана">Почти на полмиллиарда долларов сократились за 2022 год золотовалютные резервы Казахстана </a></li>
<li><a href="https://zonakz.net/2022/12/02/nacbank-vypustil-v-obrashhenie-kollekcionnye-monety-fifa-world-cup-qatar-2022/" rel="bookmark" title="Нацбанк выпустил в обращение коллекционные монеты FIFA World Cup Qatar 2022">Нацбанк выпустил в обращение коллекционные монеты FIFA World Cup Qatar 2022 </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d1%88%d0%b8%d0%bc%d0%b1%d0%b0%d0%b5%d0%b2/" rel="tag">ашимбаев</a><a href="https://zonakz.net/tag/%d0%b4%d0%be%d1%81%d0%b0%d0%b5%d0%b2/" rel="tag">досаев</a><a href="https://zonakz.net/tag/%d0%bc%d0%b0%d0%bc%d0%b1%d0%b5%d1%82%d0%be%d0%b2/" rel="tag">мамбетов</a><a href="https://zonakz.net/tag/%d1%80%d0%b0%d1%85%d0%b8%d0%bc%d0%b1%d0%b5%d0%ba%d0%be%d0%b2/" rel="tag">рахимбеков</a><a href="https://zonakz.net/tag/%d1%81%d0%b2%d0%be%d0%b8%d0%ba/" rel="tag">своик</a><a href="https://zonakz.net/tag/%d1%81%d0%b5%d1%82%d0%b5%d0%b2%d0%be%d0%b9%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">сетевой казахстан</a><a href="https://zonakz.net/tag/%d1%81%d1%83%d0%b4/" rel="tag">суд</a><a href="https://zonakz.net/tag/%d1%82%d0%b0%d1%80%d0%b8%d1%84%d1%8b/" rel="tag">тарифы</a><a href="https://zonakz.net/tag/%d1%82%d0%be%d0%ba%d0%b0%d0%b5%d0%b2/" rel="tag">токаев</a>			</span>
		</div><!-- .entry-tags -->

	            
                            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2022/12/22/perelomnyj-2022-oj-ot-tragedii-do-nadezhd/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Переломный 2022-ой. От трагедии до надежд</a></div><div class="nav-next"><a href="https://zonakz.net/2022/12/22/naselenie-i-territorii-megapolisov-kazaxstana-rastut-nekontroliruemo-mne/" rel="next"><span class="screen-reader-text">Next Post:</span>Население и территории мегаполисов Казахстана растут неконтролируемо – МНЭ</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" data-width="100%" data-numposts="6"></div>
    
<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Гамлетовский вопрос». «Исторические мифы – явление само по себе интересное: Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». «Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года»" data-src="https://zonakz.net/wp-content/uploads/2021/04/20201-04-05-Depositphotos-setevoi.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/04/20201-04-05-Depositphotos-setevoi.jpg" alt="«Гамлетовский вопрос». «Исторические мифы – явление само по себе интересное: Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». «Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" title="Постоянная ссылка на статью &quot;«Гамлетовский вопрос». «Исторические мифы – явление само по себе интересное: Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». «Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года»&quot;" rel="bookmark">«Гамлетовский вопрос». «Исторические мифы – явление само по себе интересное: Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». «Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" title="22.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 12:00">22.12.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" title="Просмотры">442</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/12/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-dekabrya-2/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Что волнует душу казаха во второй декаде декабря" data-src="https://zonakz.net/wp-content/uploads/2021/02/2021-02-02-Kazahstan.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/02/2021-02-02-Kazahstan.jpg" alt="Что волнует душу казаха во второй декаде декабря" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/12/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-dekabrya-2/" title="Постоянная ссылка на статью &quot;Что волнует душу казаха во второй декаде декабря&quot;" rel="bookmark">Что волнует душу казаха во второй декаде декабря</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-dekabrya-2/" title="22.12.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 08:00">22.12.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-dekabrya-2/" title="Просмотры">393</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Никаких надежд, никаких иллюзий, никакого «нового Казахстана». «Конкурентные и непредсказуемые выборы – отличная альтернатива митингам». «Эксперты предлагают измерять экономическое развитие уровнем жизни казахстанских семей»" data-src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-30-Depositphotos-KZ.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-30-Depositphotos-KZ.jpg" alt="«Никаких надежд, никаких иллюзий, никакого «нового Казахстана». «Конкурентные и непредсказуемые выборы – отличная альтернатива митингам». «Эксперты предлагают измерять экономическое развитие уровнем жизни казахстанских семей»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/" title="Постоянная ссылка на статью &quot;«Никаких надежд, никаких иллюзий, никакого «нового Казахстана». «Конкурентные и непредсказуемые выборы – отличная альтернатива митингам». «Эксперты предлагают измерять экономическое развитие уровнем жизни казахстанских семей»&quot;" rel="bookmark">«Никаких надежд, никаких иллюзий, никакого «нового Казахстана». «Конкурентные и непредсказуемые выборы – отличная альтернатива митингам». «Эксперты предлагают измерять экономическое развитие уровнем жизни казахстанских семей»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/" title="21.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 12:00">21.12.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/" title="Просмотры">1219</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Пороховой 2022-ой" data-src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-14_Russia_Ukraine.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-14_Russia_Ukraine.jpg" alt="Война Миров. Пороховой 2022-ой" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="Постоянная ссылка на статью &quot;Война Миров. Пороховой 2022-ой&quot;" rel="bookmark">Война Миров. Пороховой 2022-ой</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="21.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 09:00">21.12.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="Просмотры">893</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/12/20/novyj-kazaxstan-so-starymi-licami-ili-kak-pod-vidom-vybornosti-perenaznachili-akimov-staryj-novyj-institut-reputacii-igry-s-pravom-govoryat-o-bolezni-gosudarstva-rynok-truda-v-kazaxstane-kakim-on/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Новый Казахстан» со старыми лицами, или Как под видом выборности переназначили акимов». «Старый новый институт репутации». «Игры с правом говорят о болезни государства». «Рынок труда в Казахстане: каким он был в 2022-м и что его ждёт в 2023-м?»" data-src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-09-Depositphotos-KAZAHSTAN.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-09-Depositphotos-KAZAHSTAN.jpg" alt="«Новый Казахстан» со старыми лицами, или Как под видом выборности переназначили акимов». «Старый новый институт репутации». «Игры с правом говорят о болезни государства». «Рынок труда в Казахстане: каким он был в 2022-м и что его ждёт в 2023-м?»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/12/20/novyj-kazaxstan-so-starymi-licami-ili-kak-pod-vidom-vybornosti-perenaznachili-akimov-staryj-novyj-institut-reputacii-igry-s-pravom-govoryat-o-bolezni-gosudarstva-rynok-truda-v-kazaxstane-kakim-on/" title="Постоянная ссылка на статью &quot;«Новый Казахстан» со старыми лицами, или Как под видом выборности переназначили акимов». «Старый новый институт репутации». «Игры с правом говорят о болезни государства». «Рынок труда в Казахстане: каким он был в 2022-м и что его ждёт в 2023-м?»&quot;" rel="bookmark">«Новый Казахстан» со старыми лицами, или Как под видом выборности переназначили акимов». «Старый новый институт репутации». «Игры с правом говорят о болезни государства». «Рынок труда в Казахстане: каким он был в 2022-м и что его ждёт в 2023-м?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/20/novyj-kazaxstan-so-starymi-licami-ili-kak-pod-vidom-vybornosti-perenaznachili-akimov-staryj-novyj-institut-reputacii-igry-s-pravom-govoryat-o-bolezni-gosudarstva-rynok-truda-v-kazaxstane-kakim-on/" title="20.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2022 12:00">20.12.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/20/novyj-kazaxstan-so-starymi-licami-ili-kak-pod-vidom-vybornosti-perenaznachili-akimov-staryj-novyj-institut-reputacii-igry-s-pravom-govoryat-o-bolezni-gosudarstva-rynok-truda-v-kazaxstane-kakim-on/" title="Просмотры">1392</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/tokaev-posetil-v-tashkente-mavzolej-tole-bi/" title="Постоянная ссылка на статью &quot;Токаев посетил в Ташкенте мавзолей Толе би&quot;" rel="bookmark">Токаев посетил в Ташкенте мавзолей Толе би</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/tokaev-posetil-v-tashkente-mavzolej-tole-bi/" title="22.12.2022 13:45" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 13:45">22.12.2022 13:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/tokaev-posetil-v-tashkente-mavzolej-tole-bi/" title="Просмотры">50</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/statbyuro-axmetov-samaya-populyarnaya-familiya-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Статбюро: Ахметов – самая популярная фамилия в Казахстане&quot;" rel="bookmark">Статбюро: Ахметов – самая популярная фамилия в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/statbyuro-axmetov-samaya-populyarnaya-familiya-v-kazaxstane/" title="22.12.2022 13:43" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 13:43">22.12.2022 13:43</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/statbyuro-axmetov-samaya-populyarnaya-familiya-v-kazaxstane/" title="Просмотры">58</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/tolko-dve-treti-tyazhkix-moshennichestv-raskryvaetsya-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Только две трети тяжких мошенничеств раскрывается в Казахстане&quot;" rel="bookmark">Только две трети тяжких мошенничеств раскрывается в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/tolko-dve-treti-tyazhkix-moshennichestv-raskryvaetsya-v-kazaxstane/" title="22.12.2022 13:10" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 13:10">22.12.2022 13:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/tolko-dve-treti-tyazhkix-moshennichestv-raskryvaetsya-v-kazaxstane/" title="Просмотры">64</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/senatory-kazaxstana-budut-vprave-delat-zaprosy-akimam-deputat/" title="Постоянная ссылка на статью &quot;Сенаторы Казахстана будут вправе делать запросы акимам – депутат&quot;" rel="bookmark">Сенаторы Казахстана будут вправе делать запросы акимам – депутат</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/senatory-kazaxstana-budut-vprave-delat-zaprosy-akimam-deputat/" title="22.12.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 13:00">22.12.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/senatory-kazaxstana-budut-vprave-delat-zaprosy-akimam-deputat/" title="Просмотры">55</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/naselenie-i-territorii-megapolisov-kazaxstana-rastut-nekontroliruemo-mne/" title="Постоянная ссылка на статью &quot;Население и территории мегаполисов Казахстана растут неконтролируемо – МНЭ&quot;" rel="bookmark">Население и территории мегаполисов Казахстана растут неконтролируемо – МНЭ</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/naselenie-i-territorii-megapolisov-kazaxstana-rastut-nekontroliruemo-mne/" title="22.12.2022 12:11" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 12:11">22.12.2022 12:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/naselenie-i-territorii-megapolisov-kazaxstana-rastut-nekontroliruemo-mne/" title="Просмотры">124</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/okolo-34-sostavlyaet-rasxozhdenie-importa-kazaxstana-s-eksportom-kitaya/" title="Постоянная ссылка на статью &quot;Около 34% составляет расхождение импорта Казахстана с экспортом Китая&quot;" rel="bookmark">Около 34% составляет расхождение импорта Казахстана с экспортом Китая</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/okolo-34-sostavlyaet-rasxozhdenie-importa-kazaxstana-s-eksportom-kitaya/" title="22.12.2022 11:41" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 11:41">22.12.2022 11:41</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/okolo-34-sostavlyaet-rasxozhdenie-importa-kazaxstana-s-eksportom-kitaya/" title="Просмотры">143</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/materialy-po-134-nalogovym-i-tamozhennym-proverkam-na-t160-mlrd-peredali-v-afm-kazaxstana/" title="Постоянная ссылка на статью &quot;Материалы по 134 налоговым и таможенным проверкам на Т160 млрд передали в АФМ Казахстана&quot;" rel="bookmark">Материалы по 134 налоговым и таможенным проверкам на Т160 млрд передали в АФМ Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/materialy-po-134-nalogovym-i-tamozhennym-proverkam-na-t160-mlrd-peredali-v-afm-kazaxstana/" title="22.12.2022 10:50" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 10:50">22.12.2022 10:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/materialy-po-134-nalogovym-i-tamozhennym-proverkam-na-t160-mlrd-peredali-v-afm-kazaxstana/" title="Просмотры">160</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/okolo-t100-mlrd-obyazal-kgd-vyplatit-kazaxmys-i-kaz-minerals-v-rezultate-proverok/" title="Постоянная ссылка на статью &quot;Около Т100 млрд обязал КГД выплатить «Казахмыс» и KAZ Minerals в результате проверок&quot;" rel="bookmark">Около Т100 млрд обязал КГД выплатить «Казахмыс» и KAZ Minerals в результате проверок</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/okolo-t100-mlrd-obyazal-kgd-vyplatit-kazaxmys-i-kaz-minerals-v-rezultate-proverok/" title="22.12.2022 10:40" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 10:40">22.12.2022 10:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/okolo-t100-mlrd-obyazal-kgd-vyplatit-kazaxmys-i-kaz-minerals-v-rezultate-proverok/" title="Просмотры">215</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/rukovodstvo-kazgeologii-popalo-pod-sledstvie-po-delu-o-korrupcii/" title="Постоянная ссылка на статью &quot;Руководство «Казгеологии» попало под следствие по делу о коррупции&quot;" rel="bookmark">Руководство «Казгеологии» попало под следствие по делу о коррупции</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/rukovodstvo-kazgeologii-popalo-pod-sledstvie-po-delu-o-korrupcii/" title="22.12.2022 09:25" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 09:25">22.12.2022 09:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/rukovodstvo-kazgeologii-popalo-pod-sledstvie-po-delu-o-korrupcii/" title="Просмотры">167</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/ceny-na-neft-vyrosli-na-vedushhix-mirovyx-birzhax-v-sredu-2/" title="Постоянная ссылка на статью &quot;Цены на нефть выросли на ведущих мировых биржах в среду&quot;" rel="bookmark">Цены на нефть выросли на ведущих мировых биржах в среду</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/ceny-na-neft-vyrosli-na-vedushhix-mirovyx-birzhax-v-sredu-2/" title="22.12.2022 09:12" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 09:12">22.12.2022 09:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/ceny-na-neft-vyrosli-na-vedushhix-mirovyx-birzhax-v-sredu-2/" title="Просмотры">136</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/cena-na-zoloto-povysilas-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-sredu-2/" title="Постоянная ссылка на статью &quot;Цена на золото повысилась по итогам вечернего межбанковского фиксинга в Лондоне в среду&quot;" rel="bookmark">Цена на золото повысилась по итогам вечернего межбанковского фиксинга в Лондоне в среду</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/cena-na-zoloto-povysilas-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-sredu-2/" title="22.12.2022 08:37" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 08:37">22.12.2022 08:37</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/cena-na-zoloto-povysilas-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-v-sredu-2/" title="Просмотры">123</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/12/22/sneg-s-nizovoj-metelyu-ozhidayutsya-v-chetverg-na-bolshej-chasti-territorii-kazaxstana/" title="Постоянная ссылка на статью &quot;Снег с низовой метелью ожидаются в четверг на большей части территории Казахстана&quot;" rel="bookmark">Снег с низовой метелью ожидаются в четверг на большей части территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/sneg-s-nizovoj-metelyu-ozhidayutsya-v-chetverg-na-bolshej-chasti-territorii-kazaxstana/" title="22.12.2022 08:15" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 08:15">22.12.2022 08:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/sneg-s-nizovoj-metelyu-ozhidayutsya-v-chetverg-na-bolshej-chasti-territorii-kazaxstana/" title="Просмотры">175</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/12/21/soobshhaetsya-o-veroyatnosti-prodazhi-kazaxmysa-rossiyanam/" title="Постоянная ссылка на статью &quot;Сообщается о вероятности продажи «Казахмыса» россиянам&quot;" rel="bookmark">Сообщается о вероятности продажи «Казахмыса» россиянам</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/soobshhaetsya-o-veroyatnosti-prodazhi-kazaxmysa-rossiyanam/" title="21.12.2022 20:35" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 20:35">21.12.2022 20:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/soobshhaetsya-o-veroyatnosti-prodazhi-kazaxmysa-rossiyanam/" title="Просмотры">308</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/12/21/gotovivshij-gosperevorot-i-terakt-v-astane-okazalsya-byvshim-pravooxranitelem/" title="Постоянная ссылка на статью &quot;Готовивший госпереворот и теракт в Астане оказался бывшим правоохранителем&quot;" rel="bookmark">Готовивший госпереворот и теракт в Астане оказался бывшим правоохранителем</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/gotovivshij-gosperevorot-i-terakt-v-astane-okazalsya-byvshim-pravooxranitelem/" title="21.12.2022 17:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 17:00">21.12.2022 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/gotovivshij-gosperevorot-i-terakt-v-astane-okazalsya-byvshim-pravooxranitelem/" title="Просмотры">471</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/12/21/tokaev-podpisal-novyj-nalogovyj-kodeks-i-popravki-k-nemu/" title="Постоянная ссылка на статью &quot;Токаев подписал новый Налоговый кодекс и поправки к нему&quot;" rel="bookmark">Токаев подписал новый Налоговый кодекс и поправки к нему</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/tokaev-podpisal-novyj-nalogovyj-kodeks-i-popravki-k-nemu/" title="21.12.2022 16:46" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 16:46">21.12.2022 16:46</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/tokaev-podpisal-novyj-nalogovyj-kodeks-i-popravki-k-nemu/" title="Просмотры">366</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/12/21/ruslan-turgambaev-izbran-chlenom-pravleniya-samruk-energo/" title="Постоянная ссылка на статью &quot;Руслан Тургамбаев избран членом правления «Самрук-Энерго»&quot;" rel="bookmark">Руслан Тургамбаев избран членом правления «Самрук-Энерго»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/ruslan-turgambaev-izbran-chlenom-pravleniya-samruk-energo/" title="21.12.2022 16:30" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 16:30">21.12.2022 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/ruslan-turgambaev-izbran-chlenom-pravleniya-samruk-energo/" title="Просмотры">374</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/12/21/fermery-o-vvedenii-vlastyami-rk-poshlin-na-podsolnechnik-za-nami-sela-gde-spravedlivost/" title="Постоянная ссылка на статью &quot;Фермеры о введении властями РК пошлин на подсолнечник: За нами села, где справедливость?&quot;" rel="bookmark">Фермеры о введении властями РК пошлин на подсолнечник: За нами села, где справедливость?</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/fermery-o-vvedenii-vlastyami-rk-poshlin-na-podsolnechnik-za-nami-sela-gde-spravedlivost/" title="21.12.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 16:00">21.12.2022 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/fermery-o-vvedenii-vlastyami-rk-poshlin-na-podsolnechnik-za-nami-sela-gde-spravedlivost/" title="Просмотры">336</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/12/21/povysit-zarplatu-psixologam-i-socrabotnikam-predlagayut-v-mazhilise/" title="Постоянная ссылка на статью &quot;Повысить зарплату психологам и соцработникам предлагают в мажилисе&quot;" rel="bookmark">Повысить зарплату психологам и соцработникам предлагают в мажилисе</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/povysit-zarplatu-psixologam-i-socrabotnikam-predlagayut-v-mazhilise/" title="21.12.2022 14:30" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 14:30">21.12.2022 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/povysit-zarplatu-psixologam-i-socrabotnikam-predlagayut-v-mazhilise/" title="Просмотры">354</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/12/21/tokaev-vyrazil-soboleznovaniya-rodnym-i-blizkim-amangeldy-ajtaly/" title="Постоянная ссылка на статью &quot;Токаев выразил соболезнования родным и близким Амангельды Айталы&quot;" rel="bookmark">Токаев выразил соболезнования родным и близким Амангельды Айталы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/tokaev-vyrazil-soboleznovaniya-rodnym-i-blizkim-amangeldy-ajtaly/" title="21.12.2022 14:07" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 14:07">21.12.2022 14:07</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/tokaev-vyrazil-soboleznovaniya-rodnym-i-blizkim-amangeldy-ajtaly/" title="Просмотры">398</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/12/21/novyj-vladelec-aeroporta-almaty-ne-perenosit-a-unichtozhaet-pamyatnik-arxitektury-deputat/" title="Постоянная ссылка на статью &quot;Новый владелец аэропорта Алматы не переносит, а уничтожает памятник архитектуры – депутат&quot;" rel="bookmark">Новый владелец аэропорта Алматы не переносит, а уничтожает памятник архитектуры – депутат</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/novyj-vladelec-aeroporta-almaty-ne-perenosit-a-unichtozhaet-pamyatnik-arxitektury-deputat/" title="21.12.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 13:00">21.12.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/novyj-vladelec-aeroporta-almaty-ne-perenosit-a-unichtozhaet-pamyatnik-arxitektury-deputat/" title="Просмотры">453</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2022/12/22/perelomnyj-2022-oj-ot-tragedii-do-nadezhd/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/20.12.22_Akilbekova_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/20.12.22_Akilbekova_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/22/perelomnyj-2022-oj-ot-tragedii-do-nadezhd/" title="Постоянная ссылка на статью &quot;Переломный 2022-ой. От трагедии до надежд&quot;" rel="bookmark">Переломный 2022-ой. От трагедии до надежд</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/perelomnyj-2022-oj-ot-tragedii-do-nadezhd/" title="22.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 12:00">22.12.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/22/perelomnyj-2022-oj-ot-tragedii-do-nadezhd/" title="Просмотры">104</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/13.12.22_Kabishev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/13.12.22_Kabishev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/" title="Постоянная ссылка на статью &quot;“Российские и украинские мошенники как будто переключились на Казахстан»&quot;" rel="bookmark">“Российские и украинские мошенники как будто переключились на Казахстан»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/" title="21.12.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 14:00">21.12.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/" title="Просмотры">581</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/12/21/protestnye-stress-testy-v-azii/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/21.12.22_Kaukenov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/21.12.22_Kaukenov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/21/protestnye-stress-testy-v-azii/" title="Постоянная ссылка на статью &quot;Протестные стресс-тесты в Азии&quot;" rel="bookmark">Протестные стресс-тесты в Азии</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/protestnye-stress-testy-v-azii/" title="21.12.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 13:00">21.12.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/protestnye-stress-testy-v-azii/" title="Просмотры">513</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/12/21/koncertnye-ploshhadki-dlya-yunyx-virtuozov/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/20.12.22_Altinbaeva_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/20.12.22_Altinbaeva_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/21/koncertnye-ploshhadki-dlya-yunyx-virtuozov/" title="Постоянная ссылка на статью &quot;Концертные площадки для юных виртуозов&quot;" rel="bookmark">Концертные площадки для юных виртуозов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/koncertnye-ploshhadki-dlya-yunyx-virtuozov/" title="21.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 09:00">21.12.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/koncertnye-ploshhadki-dlya-yunyx-virtuozov/" title="Просмотры">550</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/12/20/udarim-golymi-otchyotami-po-divannym-ekspertam-i-kritikanstvu/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/20.12.22_Besibaev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/20.12.22_Besibaev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/20/udarim-golymi-otchyotami-po-divannym-ekspertam-i-kritikanstvu/" title="Постоянная ссылка на статью &quot;Ударим голыми отчётами по диванным экспертам и критиканству!&quot;" rel="bookmark">Ударим голыми отчётами по диванным экспертам и критиканству!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/20/udarim-golymi-otchyotami-po-divannym-ekspertam-i-kritikanstvu/" title="20.12.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2022 16:00">20.12.2022 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/20/udarim-golymi-otchyotami-po-divannym-ekspertam-i-kritikanstvu/" title="Просмотры">704</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/19.12.22_Nugmanov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/19.12.22_Nugmanov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" title="Постоянная ссылка на статью &quot;Неотложные реформы национальной киноиндустрии&quot;" rel="bookmark">Неотложные реформы национальной киноиндустрии</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" title="20.12.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2022 10:00">20.12.2022 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" title="Просмотры">1668</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/12/19/posle-novogo-goda-sprosim-poimyonno/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/19.12.22_Svoik_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/19.12.22_Svoik_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/19/posle-novogo-goda-sprosim-poimyonno/" title="Постоянная ссылка на статью &quot;После Нового Года спросим поимённо&quot;" rel="bookmark">После Нового Года спросим поимённо</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/19/posle-novogo-goda-sprosim-poimyonno/" title="19.12.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="19.12.2022 16:00">19.12.2022 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/19/posle-novogo-goda-sprosim-poimyonno/" title="Просмотры">1110</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/12/19/rossiya-i-centralnaya-aziya-v-usloviyax-strategicheskoj-neopredelennosti/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/19.12.22_Sultanov_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/19.12.22_Sultanov_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/19/rossiya-i-centralnaya-aziya-v-usloviyax-strategicheskoj-neopredelennosti/" title="Постоянная ссылка на статью &quot;Россия и Центральная Азия в условиях стратегической неопределенности&quot;" rel="bookmark">Россия и Центральная Азия в условиях стратегической неопределенности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/19/rossiya-i-centralnaya-aziya-v-usloviyax-strategicheskoj-neopredelennosti/" title="19.12.2022 14:30" rel="bookmark"><time class="entry-date published updated" datetime="19.12.2022 14:30">19.12.2022 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/19/rossiya-i-centralnaya-aziya-v-usloviyax-strategicheskoj-neopredelennosti/" title="Просмотры">1037</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/12/15/buket-disbalansov-na-2023-ij-god/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/15.12.22_Kusainov_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/15.12.22_Kusainov_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/15/buket-disbalansov-na-2023-ij-god/" title="Постоянная ссылка на статью &quot;Букет дисбалансов на 2023-ий год&quot;" rel="bookmark">Букет дисбалансов на 2023-ий год</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/15/buket-disbalansov-na-2023-ij-god/" title="15.12.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2022 13:00">15.12.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/15/buket-disbalansov-na-2023-ij-god/" title="Просмотры">2020</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/12/15/psixicheskix-pogranichnikov-stanovitsya-bolshe/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/12/14.12.22_Saduakasova_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/12/14.12.22_Saduakasova_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/15/psixicheskix-pogranichnikov-stanovitsya-bolshe/" title="Постоянная ссылка на статью &quot;Психических пограничников становится больше&quot;" rel="bookmark">Психических пограничников становится больше</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/15/psixicheskix-pogranichnikov-stanovitsya-bolshe/" title="15.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2022 09:00">15.12.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/15/psixicheskix-pogranichnikov-stanovitsya-bolshe/" title="Просмотры">1910</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Пороховой 2022-ой" data-src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-14_Russia_Ukraine.jpg" loading="lazy"><noscript><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/09/2022-09-14_Russia_Ukraine.jpg" alt="Война Миров. Пороховой 2022-ой" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="Постоянная ссылка на статью &quot;Война Миров. Пороховой 2022-ой&quot;" rel="bookmark">Война Миров. Пороховой 2022-ой</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="21.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 09:00">21.12.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="Просмотры">893</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/">«Гамлетовский вопрос». «Исторические мифы – явление само по себе интересное: Взять, к примеру, те же «Желтоксан», «Жанаозен» и «Кантар». «Амнистия участников январских событий, поправки в Конституцию: самые важные законы 2022 года»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" title="22.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 12:00">22.12.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/22/gamletovskij-vopros-istoricheskie-mify-yavlenie-samo-po-sebe-interesnoe-vzyat-k-primeru-te-zhe-zheltoksan-zhanaozen-i-kantar-amnistiya-uchastnikov-yanvarskix-sobytij-popravki-v-konsti/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">442&nbsp;(442)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-dekabrya-2/">Что волнует душу казаха во второй декаде декабря</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-dekabrya-2/" title="22.12.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="22.12.2022 08:00">22.12.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/22/chto-volnuet-dushu-kazaxa-vo-vtoroj-dekade-dekabrya-2/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">393&nbsp;(393)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/">«Никаких надежд, никаких иллюзий, никакого «нового Казахстана». «Конкурентные и непредсказуемые выборы – отличная альтернатива митингам». «Эксперты предлагают измерять экономическое развитие уровнем жизни казахстанских семей»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/" title="21.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 12:00">21.12.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">180&nbsp;(1219)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/">“Российские и украинские мошенники как будто переключились на Казахстан»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/" title="21.12.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 14:00">21.12.2022 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">153&nbsp;(581)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/">Война Миров. Пороховой 2022-ой</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="21.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 09:00">21.12.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">136&nbsp;(893)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/">«Никаких надежд, никаких иллюзий, никакого «нового Казахстана». «Конкурентные и непредсказуемые выборы – отличная альтернатива митингам». «Эксперты предлагают измерять экономическое развитие уровнем жизни казахстанских семей»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/" title="21.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 12:00">21.12.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/21/nikakix-nadezhd-nikakix-illyuzij-nikakogo-novogo-kazaxstana-konkurentnye-i-nepredskazuemye-vybory-otlichnaya-alternativa-mitingam-eksperty-predlagayut-izmeryat-ekonomicheskoe-razvitie-ur/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1039&nbsp;(1219)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/">Война Миров. Пороховой 2022-ой</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="21.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 09:00">21.12.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/21/vojna-mirov-poroxovoj-2022-oj/" title="Просмотры за вчера (в скобках - общее количество просмотров)">757&nbsp;(893)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/">Неотложные реформы национальной киноиндустрии</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" title="20.12.2022 10:00" rel="bookmark"><time class="entry-date published updated" datetime="20.12.2022 10:00">20.12.2022 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/20/neotlozhnye-reformy-nacionalnoj-kinoindustrii/" title="Просмотры за вчера (в скобках - общее количество просмотров)">518&nbsp;(1668)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/21/koncertnye-ploshhadki-dlya-yunyx-virtuozov/">Концертные площадки для юных виртуозов</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/koncertnye-ploshhadki-dlya-yunyx-virtuozov/" title="21.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 09:00">21.12.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/21/koncertnye-ploshhadki-dlya-yunyx-virtuozov/" title="Просмотры за вчера (в скобках - общее количество просмотров)">461&nbsp;(550)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/">“Российские и украинские мошенники как будто переключились на Казахстан»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/" title="21.12.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="21.12.2022 14:00">21.12.2022 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/21/rossijskie-i-ukrainskie-moshenniki-kak-budto-pereklyuchilis-na-kazaxstan/" title="Просмотры за вчера (в скобках - общее количество просмотров)">428&nbsp;(581)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/13/kamnya-na-kamne-ne-ostavil-kasym-zhomart-tokaev-ot-raboty-ministrov-i-akimov-v-etom-godu-eto-glavnoe-protivorechie-prezidentstva-tokaeva-agenty-vliyaniya-ili-filantropy-chem-zanyaty-inostrannye-f/">«Камня на камне не оставил Касым-Жомарт Токаев от работы министров и акимов в этом году». «Это — главное противоречие президентства Токаева». «Агенты влияния» или филантропы? Чем заняты иностранные фонды в Казахстане». «Замороженная страна»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/13/kamnya-na-kamne-ne-ostavil-kasym-zhomart-tokaev-ot-raboty-ministrov-i-akimov-v-etom-godu-eto-glavnoe-protivorechie-prezidentstva-tokaeva-agenty-vliyaniya-ili-filantropy-chem-zanyaty-inostrannye-f/" title="13.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="13.12.2022 12:00">13.12.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/13/kamnya-na-kamne-ne-ostavil-kasym-zhomart-tokaev-ot-raboty-ministrov-i-akimov-v-etom-godu-eto-glavnoe-protivorechie-prezidentstva-tokaeva-agenty-vliyaniya-ili-filantropy-chem-zanyaty-inostrannye-f/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2826&nbsp;(2826)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/14/pochemu-tokaev-ne-otpravil-pravitelstvo-v-otstavku-po-tonkomu-lezviyu-britvy-naciestroitelstvo-potrebuet-ot-glavy-gosudarstva-seryoznyx-usilij-spasibo-sovetskoj-vlasti-infrastruktura-u-nas-derzhit/">«Почему Токаев не отправил правительство в отставку». «По тонкому лезвию бритвы. Нациестроительство потребует от главы государства серьёзных усилий». «Спасибо советской власти? Инфраструктура у нас держится на том, что было построено в КазССР»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/14/pochemu-tokaev-ne-otpravil-pravitelstvo-v-otstavku-po-tonkomu-lezviyu-britvy-naciestroitelstvo-potrebuet-ot-glavy-gosudarstva-seryoznyx-usilij-spasibo-sovetskoj-vlasti-infrastruktura-u-nas-derzhit/" title="14.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.12.2022 12:00">14.12.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/14/pochemu-tokaev-ne-otpravil-pravitelstvo-v-otstavku-po-tonkomu-lezviyu-britvy-naciestroitelstvo-potrebuet-ot-glavy-gosudarstva-seryoznyx-usilij-spasibo-sovetskoj-vlasti-infrastruktura-u-nas-derzhit/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2780&nbsp;(2779)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/13/zagadki-vagnera/">Загадки «Вагнера»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/13/zagadki-vagnera/" title="13.12.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="13.12.2022 08:00">13.12.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/13/zagadki-vagnera/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2559&nbsp;(2558)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/15/drugim-ne-dadimsya-sami-ne-mozhem/">«Другим не дадимся, сами не можем»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/15/drugim-ne-dadimsya-sami-ne-mozhem/" title="15.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2022 09:00">15.12.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/15/drugim-ne-dadimsya-sami-ne-mozhem/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2534&nbsp;(2534)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/15/kakie-porucheniya-dal-ministram-i-akimam-alixan-smailov-ministry-posle-kritiki-kasym-zhomarta-tokaeva-predstavili-plan-svoix-userdnyx-dejstvij-nacbank-i-ceny-srednestatisticheskij-kazaxstanec/">«Какие поручения дал министрам и акимам Алихан Смаилов?». «Министры после критики Касым-Жомарта Токаева представили план своих усердных действий». «Нацбанк и цены». «Среднестатистический казахстанец – 29-летний, женатый, аполитичный»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/15/kakie-porucheniya-dal-ministram-i-akimam-alixan-smailov-ministry-posle-kritiki-kasym-zhomarta-tokaeva-predstavili-plan-svoix-userdnyx-dejstvij-nacbank-i-ceny-srednestatisticheskij-kazaxstanec/" title="15.12.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2022 12:00">15.12.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/15/kakie-porucheniya-dal-ministram-i-akimam-alixan-smailov-ministry-posle-kritiki-kasym-zhomarta-tokaeva-predstavili-plan-svoix-userdnyx-dejstvij-nacbank-i-ceny-srednestatisticheskij-kazaxstanec/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2443&nbsp;(2443)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/15/chto-volnuet-dushu-kazaxa-v-seredine-dekabrya/">Что волнует душу казаха в середине декабря</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/15/chto-volnuet-dushu-kazaxa-v-seredine-dekabrya/" title="15.12.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2022 08:00">15.12.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/15/chto-volnuet-dushu-kazaxa-v-seredine-dekabrya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2150&nbsp;(2150)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/13/geopoliticheskij-rejd-pekina/">«Геополитический рейд» Пекина</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/13/geopoliticheskij-rejd-pekina/" title="13.12.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="13.12.2022 09:00">13.12.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=1088" title="Посмотреть все материалы автора Максим КАЗНАЧЕЕВ" rel="author">Максим КАЗНАЧЕЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/13/geopoliticheskij-rejd-pekina/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2087&nbsp;(2087)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/14/2023-ij-god-budet-chut-xuzhe-2022-go/">2023-ий год будет чуть хуже 2022-го</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/14/2023-ij-god-budet-chut-xuzhe-2022-go/" title="14.12.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="14.12.2022 13:00">14.12.2022 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/14/2023-ij-god-budet-chut-xuzhe-2022-go/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2047&nbsp;(2046)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/15/buket-disbalansov-na-2023-ij-god/">Букет дисбалансов на 2023-ий год</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/15/buket-disbalansov-na-2023-ij-god/" title="15.12.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="15.12.2022 13:00">15.12.2022 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/15/buket-disbalansov-na-2023-ij-god/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2020&nbsp;(2020)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/12/19/rynok-neftepererabotki-primenima-li-popravka-k-zakonu/">Рынок нефтепереработки: применима ли поправка к закону?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/12/19/rynok-neftepererabotki-primenima-li-popravka-k-zakonu/" title="19.12.2022 11:30" rel="bookmark"><time class="entry-date published updated" datetime="19.12.2022 11:30">19.12.2022 11:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3473" title="Посмотреть все материалы автора Алма ВЕРЕЩАГИНА" rel="author">Алма ВЕРЕЩАГИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/12/19/rynok-neftepererabotki-primenima-li-popravka-k-zakonu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2005&nbsp;(2005)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="/cdn-cgi/l/email-protection#d6af96acb9b8b7bdacf8b8b3a2">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=44802">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAoAQAAAABSzABYAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBcMZAAAB4AAB3yntOgAAAABJRU5ErkJggg=="
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1" loading="lazy" class="lazyload" /><noscript><img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-eio="l" /></noscript></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAfAQAAAABLszdNAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBfQGAAF0AAEa06y9AAAAAElFTkSuQmCC" width=88 height=31 alt="Яндекс цитирования" border=0 data-src="https://yandex.ru/cycounter?zonakz.net/" loading="lazy" class="lazyload"><noscript><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0 data-eio="l"></noscript></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" class="lazyload" /><noscript><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-eio="l" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    </div>

                    <!-- dpph was here -->

                <div id="footer-text" class="site-info">
                    &copy; 2000-2022 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.11' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.11' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.11' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.23900600 1671697353 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77d773445a392010","version":"2022.11.3","r":1,"token":"aa4ed184f19a48fd8c32995dfdbddf9d","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД 9/64 запросов за 0.028 секунд с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2022-12-22 14:22:33 by W3 Total Cache
-->