<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>На 4,2% вырос ВВП Казахстана по итогам I полугодия 2017 г. &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="На 4,2% вырос ВВП Казахстана по итогам I полугодия 2017 г." />
<meta name="keywords" value="ввп, Казахстан, рост" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="На 4,2% вырос ВВП Казахстана по итогам I полугодия 2017 г." />
<meta property="og:publisher" content="https://www.facebook.com/pages/Zonakznet/370246803066934" />
<meta property="og:description" content="На 4,2% вырос ВВП Казахстана по итогам I полугодия 2017 г." />
<meta property="og:url" content="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" />

		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;На 4,2% вырос ВВП Казахстана по итогам I полугодия 2017 г.&raquo;" href="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.5" async="true"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F07%2F18%2Fna-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F07%2F18%2Fna-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2017',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2017',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-803663 single-format-standard wp-custom-logo wide-layout content-center">
<!-- starttime=0.07128400 1500356704 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a><a href="https://kaztube.kz/channel/100225" target="_blank" rel="nofollow" title="Zonakz.net в KazTube"><img title="Zonakz.net в KazTube" src="/wp-content/themes/gambit/images/kaztube-24.png" border="0"></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->

		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-803663" class="post-803663 post type-post status-publish format-standard hentry category-novosti tag-13590 tag-11581 tag-12572">

	
	<header class="entry-header">

		<h1 class="entry-title">На 4,2% вырос ВВП Казахстана по итогам I полугодия 2017 г.</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/" title="10:17" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-18T10:17:39+00:00">18.07.2017&nbsp;10:17</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/" title="Просмотры">52</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p>
	<span style="font-size:16px;"><u>Астана. 18 июля. КазТАГ &ndash; Оксана Скибан</u>. На 4,2% вырос ВВП Казахстана по итогам шести месяцев 2017 года, сообщил министр национальной экономики РК Тимур Сулейменов.</span>
</p>
<p>
	<span style="font-size:16px;">&laquo;По предварительным данным, в январе-июне текущего года ВВП Казахстана вырос на 4,2%&raquo;, &#8212; сказал Т. Сулейменов в ходе заседания правительства во вторник.</span>
</p>
<p>
	<span style="font-size:16px;">При этом он отметил, что положительный вклад в экономику производства товаров составил 2,6 процентных пункта, производства услуг &ndash; 1,3 п. п, налогов на продукты &ndash; 0,3 п.п.</span>
</p>
<p>
	<span style="font-size:16px;">Для поддержания набранных темпов промышленного производства во втором полугодии отрасли должны нарастить более высокую динамику, чем в первой половине 2017 года.</span>
</p>
<p>
	<span style="font-size:16px;">&laquo;За последние пять лет порядка 60% ВВП формировалось за счет увеличения экономической активности во 2 полугодии. Так, например, в 2016 году при росте ВВП на 1% в первом полугодии рост составил всего 0,1%, а во втором полугодии рост экономики ускорился до 1,6% по сравнению к аналогичному периоду 2015 года. Поэтому для сохранения текущей динамики развития экономики с начала текущего года, с учетом сезонных факторов, рост ВВП должен составить не ниже 4,1% в III квартале и 4,3% в IV квартале&raquo;, &#8212; подчеркнул министр.</span>
</p>
<p>
	<span style="font-size:16px;">В этой связи, утверждает Т. Сулейменов, основной задачей государственных органов и акиматов является проведение тесной и скоординированной работы для удержания набранных темпов роста производства, обеспечения целевого параметра уровня инфляции, создания новых рабочих мест и сохранения социальной стабильности в стране.</span></p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 90001, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'zonakz.net/?p=803663' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/90001/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2017/07/13/opek-prognoziruet-uvelichenie-obema-proizvodstva-nefti-kazaxstanom-v-2017-2018-gg/" rel="bookmark" title="ОПЕК прогнозирует увеличение объема производства нефти Казахстаном в 2017-2018 гг.">ОПЕК прогнозирует увеличение объема производства нефти Казахстаном в 2017-2018 гг. </a></li>
<li><a href="https://zonakz.net/2017/07/03/spros-naseleniya-na-dollary-ssha-vyros/" rel="bookmark" title="Спрос населения на доллары США вырос">Спрос населения на доллары США вырос </a></li>
<li><a href="https://zonakz.net/2017/07/14/tovarooborot-kazaxstana-so-stranami-eaes-v-yanvare-mae-vyros-na-349/" rel="bookmark" title="Товарооборот Казахстана со странами ЕАЭС в январе-мае вырос на 34,9%">Товарооборот Казахстана со странами ЕАЭС в январе-мае вырос на 34,9% </a></li>
<li><a href="https://zonakz.net/2017/07/12/prezidenty-kazaxstana-i-germanii-oznakomilis-s-ekspoziciyami-pavilonov-obeix-stran-na-expo-2017/" rel="bookmark" title="Президенты Казахстана и Германии ознакомились с экспозициями павильонов обеих стран на EXPO-2017">Президенты Казахстана и Германии ознакомились с экспозициями павильонов обеих стран на EXPO-2017 </a></li>
<li><a href="https://zonakz.net/2017/07/01/rasxody-kazaxstana-na-ekspo-2017/" rel="bookmark" title="Расходы Казахстана на ЭКСПО-2017">Расходы Казахстана на ЭКСПО-2017 </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b2%d0%b2%d0%bf/" rel="tag">ввп</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d1%80%d0%be%d1%81%d1%82/" rel="tag">рост</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2017/07/18/pogranzastave-v-kyzylordlinskoj-oblasti-prisvoeno-imya-zhankozhi-batyra/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Погранзаставе в Кызылордлинской области присвоено имя Жанкожи батыра</a></div><div class="nav-next"><a href="https://zonakz.net/2017/07/18/v-moskve-prostyatsya-s-vladimirom-tolokonnikovym-20-iyulya/" rel="next"><span class="screen-reader-text">Next Post:</span>В Москве простятся с Владимиром Толоконниковым 20 июля</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>


<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<a name="hccomments"></a><div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>
<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/5-chelovek-postradali-vo-vremya-uragana-v-vko/" title="Постоянная ссылка на статью &quot;5 человек пострадали во время урагана в ВКО&quot;" rel="bookmark">5 человек пострадали во время урагана в ВКО</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/5-chelovek-postradali-vo-vremya-uragana-v-vko/" title="18.07.2017 11:20" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 11:20">18.07.2017 11:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/5-chelovek-postradali-vo-vremya-uragana-v-vko/" title="Просмотры">26</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/5-chelovek-postradali-vo-vremya-uragana-v-vko/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/s-nachala-goda-podrazdelenie-rozyska-mestnoj-policii-almaty-zaderzhalo-6-voditelej-skryvshixsya-s-dtp-so-smertelnym-isxodom/" title="Постоянная ссылка на статью &quot;С начала года подразделение розыска местной полиции Алматы задержало 6 водителей, скрывшихся с ДТП со смертельным исходом&quot;" rel="bookmark">С начала года подразделение розыска местной полиции Алматы задержало 6 водителей, скрывшихся с ДТП со смертельным исходом</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/s-nachala-goda-podrazdelenie-rozyska-mestnoj-policii-almaty-zaderzhalo-6-voditelej-skryvshixsya-s-dtp-so-smertelnym-isxodom/" title="18.07.2017 10:52" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 10:52">18.07.2017 10:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/s-nachala-goda-podrazdelenie-rozyska-mestnoj-policii-almaty-zaderzhalo-6-voditelej-skryvshixsya-s-dtp-so-smertelnym-isxodom/" title="Просмотры">43</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/s-nachala-goda-podrazdelenie-rozyska-mestnoj-policii-almaty-zaderzhalo-6-voditelej-skryvshixsya-s-dtp-so-smertelnym-isxodom/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/premer-rk-rekomendoval-chinovnikam-ne-rasslablyatsya/" title="Постоянная ссылка на статью &quot;Премьер РК рекомендовал чиновникам не расслабляться&quot;" rel="bookmark">Премьер РК рекомендовал чиновникам не расслабляться</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/premer-rk-rekomendoval-chinovnikam-ne-rasslablyatsya/" title="18.07.2017 10:49" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 10:49">18.07.2017 10:49</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/premer-rk-rekomendoval-chinovnikam-ne-rasslablyatsya/" title="Просмотры">42</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/premer-rk-rekomendoval-chinovnikam-ne-rasslablyatsya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/tureckie-vrachi-obuchili-neonatologov-vko-okazyvat-pomoshh-novorozhdennym-za-30-sekund/" title="Постоянная ссылка на статью &quot;Турецкие врачи обучили неонатологов ВКО оказывать помощь новорожденным за 30 секунд&quot;" rel="bookmark">Турецкие врачи обучили неонатологов ВКО оказывать помощь новорожденным за 30 секунд</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/tureckie-vrachi-obuchili-neonatologov-vko-okazyvat-pomoshh-novorozhdennym-za-30-sekund/" title="18.07.2017 10:42" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 10:42">18.07.2017 10:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/tureckie-vrachi-obuchili-neonatologov-vko-okazyvat-pomoshh-novorozhdennym-za-30-sekund/" title="Просмотры">47</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/tureckie-vrachi-obuchili-neonatologov-vko-okazyvat-pomoshh-novorozhdennym-za-30-sekund/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/v-moskve-prostyatsya-s-vladimirom-tolokonnikovym-20-iyulya/" title="Постоянная ссылка на статью &quot;В Москве простятся с Владимиром Толоконниковым 20 июля&quot;" rel="bookmark">В Москве простятся с Владимиром Толоконниковым 20 июля</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/v-moskve-prostyatsya-s-vladimirom-tolokonnikovym-20-iyulya/" title="18.07.2017 10:40" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 10:40">18.07.2017 10:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/v-moskve-prostyatsya-s-vladimirom-tolokonnikovym-20-iyulya/" title="Просмотры">54</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/v-moskve-prostyatsya-s-vladimirom-tolokonnikovym-20-iyulya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/" title="Постоянная ссылка на статью &quot;На 4,2% вырос ВВП Казахстана по итогам I полугодия 2017 г.&quot;" rel="bookmark">На 4,2% вырос ВВП Казахстана по итогам I полугодия 2017 г.</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/" title="18.07.2017 10:17" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 10:17">18.07.2017 10:17</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/" title="Просмотры">51</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/na-42-vyros-vvp-kazaxstana-po-itogam-i-polugodiya-2017-g/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/pogranzastave-v-kyzylordlinskoj-oblasti-prisvoeno-imya-zhankozhi-batyra/" title="Постоянная ссылка на статью &quot;Погранзаставе в Кызылордлинской области присвоено имя Жанкожи батыра&quot;" rel="bookmark">Погранзаставе в Кызылордлинской области присвоено имя Жанкожи батыра</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/pogranzastave-v-kyzylordlinskoj-oblasti-prisvoeno-imya-zhankozhi-batyra/" title="18.07.2017 10:15" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 10:15">18.07.2017 10:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/pogranzastave-v-kyzylordlinskoj-oblasti-prisvoeno-imya-zhankozhi-batyra/" title="Просмотры">57</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/pogranzastave-v-kyzylordlinskoj-oblasti-prisvoeno-imya-zhankozhi-batyra/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/iran-budet-ispolzovat-raketnyj-arsenal-tolko-v-celyax-samooborony-zayavil-glava-mid/" title="Постоянная ссылка на статью &quot;Иран будет использовать ракетный арсенал только в целях самообороны, заявил глава МИД&quot;" rel="bookmark">Иран будет использовать ракетный арсенал только в целях самообороны, заявил глава МИД</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/iran-budet-ispolzovat-raketnyj-arsenal-tolko-v-celyax-samooborony-zayavil-glava-mid/" title="18.07.2017 09:05" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 09:05">18.07.2017 09:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/iran-budet-ispolzovat-raketnyj-arsenal-tolko-v-celyax-samooborony-zayavil-glava-mid/" title="Просмотры">69</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/iran-budet-ispolzovat-raketnyj-arsenal-tolko-v-celyax-samooborony-zayavil-glava-mid/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/egipet-reshil-vydvoryat-inostrancev-s-diagnozom-vich/" title="Постоянная ссылка на статью &quot;Египет решил выдворять иностранцев с диагнозом ВИЧ&quot;" rel="bookmark">Египет решил выдворять иностранцев с диагнозом ВИЧ</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/egipet-reshil-vydvoryat-inostrancev-s-diagnozom-vich/" title="18.07.2017 08:21" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 08:21">18.07.2017 08:21</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/egipet-reshil-vydvoryat-inostrancev-s-diagnozom-vich/" title="Просмотры">79</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/egipet-reshil-vydvoryat-inostrancev-s-diagnozom-vich/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/turciya-v-4-j-raz-prodlila-rezhim-chp-v-strane/" title="Постоянная ссылка на статью &quot;Турция в 4-й раз продлила режим ЧП в стране&quot;" rel="bookmark">Турция в 4-й раз продлила режим ЧП в стране</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/turciya-v-4-j-raz-prodlila-rezhim-chp-v-strane/" title="18.07.2017 08:14" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 08:14">18.07.2017 08:14</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/turciya-v-4-j-raz-prodlila-rezhim-chp-v-strane/" title="Просмотры">109</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/turciya-v-4-j-raz-prodlila-rezhim-chp-v-strane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/07/18/osadki-ozhidayutsya-vo-vtornik-na-bolshej-chasti-kazaxstana-3/" title="Постоянная ссылка на статью &quot;Осадки ожидаются во вторник на большей части Казахстана&quot;" rel="bookmark">Осадки ожидаются во вторник на большей части Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/osadki-ozhidayutsya-vo-vtornik-na-bolshej-chasti-kazaxstana-3/" title="18.07.2017 08:13" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 08:13">18.07.2017 08:13</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/18/osadki-ozhidayutsya-vo-vtornik-na-bolshej-chasti-kazaxstana-3/" title="Просмотры">94</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/osadki-ozhidayutsya-vo-vtornik-na-bolshej-chasti-kazaxstana-3/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/07/17/uragan-v-vostochnom-kazaxstane-povalil-derevya-povredil-avtomobili-i-obestochil-3-rajona/" title="Постоянная ссылка на статью &quot;Ураган в Восточном Казахстане повалил деревья, повредил автомобили и обесточил 3 района&quot;" rel="bookmark">Ураган в Восточном Казахстане повалил деревья, повредил автомобили и обесточил 3 района</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/17/uragan-v-vostochnom-kazaxstane-povalil-derevya-povredil-avtomobili-i-obestochil-3-rajona/" title="17.07.2017 21:23" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2017 21:23">17.07.2017 21:23</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/17/uragan-v-vostochnom-kazaxstane-povalil-derevya-povredil-avtomobili-i-obestochil-3-rajona/" title="Просмотры">170</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/17/uragan-v-vostochnom-kazaxstane-povalil-derevya-povredil-avtomobili-i-obestochil-3-rajona/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/07/17/prigovor-11-poxititelyam-nefti-oglasili-v-karagandinskom-sude/" title="Постоянная ссылка на статью &quot;Приговор 11 похитителям нефти огласили в карагандинском суде&quot;" rel="bookmark">Приговор 11 похитителям нефти огласили в карагандинском суде</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/17/prigovor-11-poxititelyam-nefti-oglasili-v-karagandinskom-sude/" title="17.07.2017 21:10" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2017 21:10">17.07.2017 21:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/17/prigovor-11-poxititelyam-nefti-oglasili-v-karagandinskom-sude/" title="Просмотры">159</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/17/prigovor-11-poxititelyam-nefti-oglasili-v-karagandinskom-sude/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/07/17/glavy-mid-odkb-prinyali-zayavlenie-o-sovmestnyx-merax-po-obespecheniyu-informacionnoj-bezopasnosti/" title="Постоянная ссылка на статью &quot;Главы МИД ОДКБ приняли заявление о совместных мерах по обеспечению информационной безопасности&quot;" rel="bookmark">Главы МИД ОДКБ приняли заявление о совместных мерах по обеспечению информационной безопасности</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/17/glavy-mid-odkb-prinyali-zayavlenie-o-sovmestnyx-merax-po-obespecheniyu-informacionnoj-bezopasnosti/" title="17.07.2017 18:46" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2017 18:46">17.07.2017 18:46</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/17/glavy-mid-odkb-prinyali-zayavlenie-o-sovmestnyx-merax-po-obespecheniyu-informacionnoj-bezopasnosti/" title="Просмотры">133</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/17/glavy-mid-odkb-prinyali-zayavlenie-o-sovmestnyx-merax-po-obespecheniyu-informacionnoj-bezopasnosti/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2017/07/17/nacbank-kazaxstana-soxranil-bazovuyu-stavku-na-urovne-105/" title="Постоянная ссылка на статью &quot;Нацбанк Казахстана сохранил базовую ставку на уровне 10,5%&quot;" rel="bookmark">Нацбанк Казахстана сохранил базовую ставку на уровне 10,5%</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/17/nacbank-kazaxstana-soxranil-bazovuyu-stavku-na-urovne-105/" title="17.07.2017 17:20" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2017 17:20">17.07.2017 17:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/17/nacbank-kazaxstana-soxranil-bazovuyu-stavku-na-urovne-105/" title="Просмотры">115</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/17/nacbank-kazaxstana-soxranil-bazovuyu-stavku-na-urovne-105/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2017/07/13/opiumnye-vojny/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/07/13.07.17-Uricyn-Hafizova.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/07/13/opiumnye-vojny/" title="Постоянная ссылка на статью &quot;Опиумные войны&quot;" rel="bookmark">Опиумные войны</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/13/opiumnye-vojny/" title="13.07.2017 13:30" rel="bookmark"><time class="entry-date published updated" datetime="13.07.2017 13:30">13.07.2017 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/13/opiumnye-vojny/" title="Просмотры">935</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/13/opiumnye-vojny/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/07/12/xaoticheskie-shtrafy-kak-chast-sistemnyx-protivorechij/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/07/12.07.17-Politzamer.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/07/12/xaoticheskie-shtrafy-kak-chast-sistemnyx-protivorechij/" title="Постоянная ссылка на статью &quot;Хаотические штрафы как часть системных противоречий&quot;" rel="bookmark">Хаотические штрафы как часть системных противоречий</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/12/xaoticheskie-shtrafy-kak-chast-sistemnyx-protivorechij/" title="12.07.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2017 15:00">12.07.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/12/xaoticheskie-shtrafy-kak-chast-sistemnyx-protivorechij/" title="Просмотры">816</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/12/xaoticheskie-shtrafy-kak-chast-sistemnyx-protivorechij/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/07/11/anonimnost-glavnyj-kozyr-kriptovalyuty/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/07/11.07..17-Iglikova-Sabirov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/07/11/anonimnost-glavnyj-kozyr-kriptovalyuty/" title="Постоянная ссылка на статью &quot;Анонимность – главный козырь криптовалюты&quot;" rel="bookmark">Анонимность – главный козырь криптовалюты</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/11/anonimnost-glavnyj-kozyr-kriptovalyuty/" title="11.07.2017 11:30" rel="bookmark"><time class="entry-date published updated" datetime="11.07.2017 11:30">11.07.2017 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/11/anonimnost-glavnyj-kozyr-kriptovalyuty/" title="Просмотры">839</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/11/anonimnost-glavnyj-kozyr-kriptovalyuty/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/07/05/almaty-gorod-yablok-tolko-chix/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/07/05.07.17-Uricyn-Seytkemel.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/07/05/almaty-gorod-yablok-tolko-chix/" title="Постоянная ссылка на статью &quot;«Алматы – город яблок». Только чьих?&quot;" rel="bookmark">«Алматы – город яблок». Только чьих?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/05/almaty-gorod-yablok-tolko-chix/" title="05.07.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="05.07.2017 12:30">05.07.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/05/almaty-gorod-yablok-tolko-chix/" title="Просмотры">1799</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/05/almaty-gorod-yablok-tolko-chix/#hccomments" title="Комментарии" rel="bookmark">3</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/07/04/chelovek-kulturnyj-v-kazaxstane-zhivet-v-mechtax/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/07/04.07.17-Uricyn-Ileuova.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/07/04/chelovek-kulturnyj-v-kazaxstane-zhivet-v-mechtax/" title="Постоянная ссылка на статью &quot;«Человек культурный» в Казахстане живет в мечтах&quot;" rel="bookmark">«Человек культурный» в Казахстане живет в мечтах</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/04/chelovek-kulturnyj-v-kazaxstane-zhivet-v-mechtax/" title="04.07.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="04.07.2017 12:30">04.07.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/04/chelovek-kulturnyj-v-kazaxstane-zhivet-v-mechtax/" title="Просмотры">1607</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/04/chelovek-kulturnyj-v-kazaxstane-zhivet-v-mechtax/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/07/03/nalichnye-eto-chekanennaya-svoboda-bitkoiny-tozhe/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/07/03.07.17-Uricyn-Rysmambetov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/07/03/nalichnye-eto-chekanennaya-svoboda-bitkoiny-tozhe/" title="Постоянная ссылка на статью &quot;Наличные – это чеканенная свобода. Биткоины – тоже&quot;" rel="bookmark">Наличные – это чеканенная свобода. Биткоины – тоже</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/03/nalichnye-eto-chekanennaya-svoboda-bitkoiny-tozhe/" title="03.07.2017 14:30" rel="bookmark"><time class="entry-date published updated" datetime="03.07.2017 14:30">03.07.2017 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/03/nalichnye-eto-chekanennaya-svoboda-bitkoiny-tozhe/" title="Просмотры">1595</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/03/nalichnye-eto-chekanennaya-svoboda-bitkoiny-tozhe/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/07/01/kosmicheskaya-otrasl-rossii-bez-bajkonura-ne-vyzhivet/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/07/01.07.17-Uricyn-Aselkan.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/07/01/kosmicheskaya-otrasl-rossii-bez-bajkonura-ne-vyzhivet/" title="Постоянная ссылка на статью &quot;Космическая отрасль России без Байконура не выживет&quot;" rel="bookmark">Космическая отрасль России без Байконура не выживет</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/01/kosmicheskaya-otrasl-rossii-bez-bajkonura-ne-vyzhivet/" title="01.07.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2017 12:30">01.07.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/01/kosmicheskaya-otrasl-rossii-bez-bajkonura-ne-vyzhivet/" title="Просмотры">1809</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/01/kosmicheskaya-otrasl-rossii-bez-bajkonura-ne-vyzhivet/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/30/po-chej-vine-kazaxstan-teryaet-neftyanye-dividendy/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/30.06.17-Iglikova-Egorov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/30/po-chej-vine-kazaxstan-teryaet-neftyanye-dividendy/" title="Постоянная ссылка на статью &quot;По чьей вине Казахстан теряет нефтяные дивиденды?&quot;" rel="bookmark">По чьей вине Казахстан теряет нефтяные дивиденды?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/30/po-chej-vine-kazaxstan-teryaet-neftyanye-dividendy/" title="30.06.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="30.06.2017 16:00">30.06.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/30/po-chej-vine-kazaxstan-teryaet-neftyanye-dividendy/" title="Просмотры">1905</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/30/po-chej-vine-kazaxstan-teryaet-neftyanye-dividendy/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/29/chego-boitsya-dariga-nazarbaeva/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/29.06.17-Iglikova-Svoik.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/29/chego-boitsya-dariga-nazarbaeva/" title="Постоянная ссылка на статью &quot;Чего боится Дарига Назарбаева?&quot;" rel="bookmark">Чего боится Дарига Назарбаева?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/29/chego-boitsya-dariga-nazarbaeva/" title="29.06.2017 16:30" rel="bookmark"><time class="entry-date published updated" datetime="29.06.2017 16:30">29.06.2017 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/29/chego-boitsya-dariga-nazarbaeva/" title="Просмотры">10183</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/29/chego-boitsya-dariga-nazarbaeva/#hccomments" title="Комментарии" rel="bookmark">6</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/06/29/ajsultan-nazarbaev-kak-indikator-skrytogo-napryazheniya-v-obshhestve/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/06/29.06.17-Politzamer.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/06/29/ajsultan-nazarbaev-kak-indikator-skrytogo-napryazheniya-v-obshhestve/" title="Постоянная ссылка на статью &quot;Айсултан Назарбаев как индикатор скрытого напряжения в обществе&quot;" rel="bookmark">Айсултан Назарбаев как индикатор скрытого напряжения в обществе</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/06/29/ajsultan-nazarbaev-kak-indikator-skrytogo-napryazheniya-v-obshhestve/" title="29.06.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="29.06.2017 14:00">29.06.2017 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/06/29/ajsultan-nazarbaev-kak-indikator-skrytogo-napryazheniya-v-obshhestve/" title="Просмотры">4472</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/06/29/ajsultan-nazarbaev-kak-indikator-skrytogo-napryazheniya-v-obshhestve/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">
            <li>
                <h3><a href="/actual/?theme_id=8">EXPO-2017</a></h3><br>
                <a href="https://zonakz.net/2017/07/01/rasxody-kazaxstana-na-ekspo-2017/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/07/2017-07-01-rashody-expo-gl.jpg" alt="Расходы Казахстана на ЭКСПО-2017"></a>
            
                <a href="https://zonakz.net/2017/07/01/rasxody-kazaxstana-na-ekspo-2017/" title="Постоянная ссылка на статью &quot;Расходы Казахстана на ЭКСПО-2017&quot;" rel="bookmark">Расходы Казахстана на ЭКСПО-2017</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/01/rasxody-kazaxstana-na-ekspo-2017/" title="01.07.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2017 16:00">01.07.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/01/rasxody-kazaxstana-na-ekspo-2017/" title="Просмотры">2423</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/01/rasxody-kazaxstana-na-ekspo-2017/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div>
            </li>
            
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2017/07/14/vojna-mirov-novyj-vitok-vojny-sankcij-mezhdu-rossiej-i-ssha/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/07/2017-07-14-usa-russia-sinkcii-gl.jpg" alt="Война Миров. Новый виток войны санкций между Россией и США"></a>
            
                <a href="https://zonakz.net/2017/07/14/vojna-mirov-novyj-vitok-vojny-sankcij-mezhdu-rossiej-i-ssha/" title="Постоянная ссылка на статью &quot;Война Миров. Новый виток войны санкций между Россией и США&quot;" rel="bookmark">Война Миров. Новый виток войны санкций между Россией и США</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/14/vojna-mirov-novyj-vitok-vojny-sankcij-mezhdu-rossiej-i-ssha/" title="14.07.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="14.07.2017 13:00">14.07.2017 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/07/14/vojna-mirov-novyj-vitok-vojny-sankcij-mezhdu-rossiej-i-ssha/" title="Просмотры">845</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/14/vojna-mirov-novyj-vitok-vojny-sankcij-mezhdu-rossiej-i-ssha/#hccomments" title="Комментарии" rel="bookmark">9</a></span></div>
            </li>
            </ul></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins><br />
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script></p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
    <!-- 240-400- справа --><br />
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins><br />
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-803643" class="post-803643 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-22961 tag-30713 tag-11586"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Почему сравнивать Путина с Гитлером могут только идиоты и политтехнологи</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2017/07/2017-07-17-gitler-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="гитлер" srcset="https://zonakz.net/wp-content/uploads/2017/07/2017-07-17-gitler-500x300.jpg 500w, https://zonakz.net/wp-content/uploads/2017/07/2017-07-17-gitler-300x179.jpg 300w, https://zonakz.net/wp-content/uploads/2017/07/2017-07-17-gitler.jpg 502w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-18T07:00:19+00:00">18.07.2017&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/" title="Просмотры">327</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/#hccomments" title="Комментарии" rel="bookmark">20</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/">
		18 июля 1925 года вышла в свет первая часть «Майн кампф» Адольфа Гитлера. Хороший повод объяснить, что сегодня страшилки «фашизм поднимает голову» это шулерство – и ещё раз упомянуть о вечном еврейском вопросе
	<a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/12/pms-o-bayan-i-ne-tolko/">ПМС. О Баян и не только</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/12/pms-o-bayan-i-ne-tolko/" title="12.07.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2017 07:00">12.07.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/12/pms-o-bayan-i-ne-tolko/" title="Просмотры">15972</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/12/pms-o-bayan-i-ne-tolko/#hccomments" title="Комментарии" rel="bookmark">62</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/17/kurrikulyum-vite-artista-tolokonnikova-vmesto-nekrologa/">Куррикулюм витэ артиста Толоконникова (вместо некролога)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/17/kurrikulyum-vite-artista-tolokonnikova-vmesto-nekrologa/" title="17.07.2017 11:22" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2017 11:22">17.07.2017 11:22</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/17/kurrikulyum-vite-artista-tolokonnikova-vmesto-nekrologa/" title="Просмотры">4692</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/17/kurrikulyum-vite-artista-tolokonnikova-vmesto-nekrologa/#hccomments" title="Комментарии" rel="bookmark">11</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/11/general-vlasov-geroj-oborony-moskvy-glavnyj-predatel-sssr-chelovek-zagadka/">Генерал Власов: герой обороны Москвы, главный предатель СССР, человек-загадка</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/11/general-vlasov-geroj-oborony-moskvy-glavnyj-predatel-sssr-chelovek-zagadka/" title="11.07.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.07.2017 07:00">11.07.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/11/general-vlasov-geroj-oborony-moskvy-glavnyj-predatel-sssr-chelovek-zagadka/" title="Просмотры">4395</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/11/general-vlasov-geroj-oborony-moskvy-glavnyj-predatel-sssr-chelovek-zagadka/#hccomments" title="Комментарии" rel="bookmark">80</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/10/tranzit-vlasti-v-kazaxstane-s-chem-stolknetsya-preemnik-nazarbaeva-vlast-operezhaet-vsex-potencialnyx-opponentov-kazaxstan-prevratitsya-v-meksiku-esli-ne-izmenit-strategiyu-oblik-almaty-nachali/">«Транзит власти в Казахстане. С чем столкнется преемник Назарбаева?». «Власть опережает всех потенциальных оппонентов». «Казахстан превратится в Мексику, если не изменить стратегию». «Облик Алматы начали менять»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/10/tranzit-vlasti-v-kazaxstane-s-chem-stolknetsya-preemnik-nazarbaeva-vlast-operezhaet-vsex-potencialnyx-opponentov-kazaxstan-prevratitsya-v-meksiku-esli-ne-izmenit-strategiyu-oblik-almaty-nachali/" title="10.07.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="10.07.2017 12:00">10.07.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/10/tranzit-vlasti-v-kazaxstane-s-chem-stolknetsya-preemnik-nazarbaeva-vlast-operezhaet-vsex-potencialnyx-opponentov-kazaxstan-prevratitsya-v-meksiku-esli-ne-izmenit-strategiyu-oblik-almaty-nachali/" title="Просмотры">2425</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/10/tranzit-vlasti-v-kazaxstane-s-chem-stolknetsya-preemnik-nazarbaeva-vlast-operezhaet-vsex-potencialnyx-opponentov-kazaxstan-prevratitsya-v-meksiku-esli-ne-izmenit-strategiyu-oblik-almaty-nachali/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/14/nazarbaev-otmetil-neobxodimost-kazaxstanu-byt-vsegda-nacheku-i-derzhat-porox-suxim-pochemu-karim-masimov-stal-favoritom-sredi-kazaxstanskix-silovikov-strana-materej-odinochek-kakim-budet-nashe-obsh/">«Назарбаев отметил необходимость Казахстану быть всегда начеку и «держать порох сухим». «Почему Карим Масимов стал «фаворитом» среди казахстанских силовиков». «Страна матерей-одиночек. Каким будет наше общество через 20 лет?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/14/nazarbaev-otmetil-neobxodimost-kazaxstanu-byt-vsegda-nacheku-i-derzhat-porox-suxim-pochemu-karim-masimov-stal-favoritom-sredi-kazaxstanskix-silovikov-strana-materej-odinochek-kakim-budet-nashe-obsh/" title="14.07.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.07.2017 12:00">14.07.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/14/nazarbaev-otmetil-neobxodimost-kazaxstanu-byt-vsegda-nacheku-i-derzhat-porox-suxim-pochemu-karim-masimov-stal-favoritom-sredi-kazaxstanskix-silovikov-strana-materej-odinochek-kakim-budet-nashe-obsh/" title="Просмотры">2048</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/14/nazarbaev-otmetil-neobxodimost-kazaxstanu-byt-vsegda-nacheku-i-derzhat-porox-suxim-pochemu-karim-masimov-stal-favoritom-sredi-kazaxstanskix-silovikov-strana-materej-odinochek-kakim-budet-nashe-obsh/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/13/elita-pojmala-tishinu-v-nyneshnej-situacii-eto-naibolee-razumnoe-povedenie/">«Элита «поймала» тишину. В нынешней ситуации это наиболее разумное поведение»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/13/elita-pojmala-tishinu-v-nyneshnej-situacii-eto-naibolee-razumnoe-povedenie/" title="13.07.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="13.07.2017 07:00">13.07.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/13/elita-pojmala-tishinu-v-nyneshnej-situacii-eto-naibolee-razumnoe-povedenie/" title="Просмотры">1976</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/13/elita-pojmala-tishinu-v-nyneshnej-situacii-eto-naibolee-razumnoe-povedenie/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/11/mozhno-li-ozhidat-razvitiya-kazaxizacii-v-gumanitarnoj-sfere-dalnejshego-formirovaniya-nacionalnyx-skrep-socialnaya-bomba-iz-za-zemli-mozhet-rvanut-v-lyuboj-moment-kazaxstan-strana-pustyn-zvuchi/">«Можно ли ожидать развития «казахизации» в гуманитарной сфере, дальнейшего формирования «национальных скреп»?». «Социальная бомба из-за земли может рвануть в любой момент». «Казахстан — страна пустынь» звучит совсем иначе»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/11/mozhno-li-ozhidat-razvitiya-kazaxizacii-v-gumanitarnoj-sfere-dalnejshego-formirovaniya-nacionalnyx-skrep-socialnaya-bomba-iz-za-zemli-mozhet-rvanut-v-lyuboj-moment-kazaxstan-strana-pustyn-zvuchi/" title="11.07.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.07.2017 12:00">11.07.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/11/mozhno-li-ozhidat-razvitiya-kazaxizacii-v-gumanitarnoj-sfere-dalnejshego-formirovaniya-nacionalnyx-skrep-socialnaya-bomba-iz-za-zemli-mozhet-rvanut-v-lyuboj-moment-kazaxstan-strana-pustyn-zvuchi/" title="Просмотры">1918</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/11/mozhno-li-ozhidat-razvitiya-kazaxizacii-v-gumanitarnoj-sfere-dalnejshego-formirovaniya-nacionalnyx-skrep-socialnaya-bomba-iz-za-zemli-mozhet-rvanut-v-lyuboj-moment-kazaxstan-strana-pustyn-zvuchi/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/12/ssha-gotovyat-udar-po-centralnoj-azii-silami-islamskogo-gosudarstva/">«США готовят удар по Центральной Азии силами Исламского Государства»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/12/ssha-gotovyat-udar-po-centralnoj-azii-silami-islamskogo-gosudarstva/" title="12.07.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2017 10:00">12.07.2017 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/12/ssha-gotovyat-udar-po-centralnoj-azii-silami-islamskogo-gosudarstva/" title="Просмотры">1910</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/12/ssha-gotovyat-udar-po-centralnoj-azii-silami-islamskogo-gosudarstva/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/12/aman-tuleev-yavlyaetsya-odnim-iz-samyx-izvestnyx-kazaxov-na-rossijskoj-politicheskoj-scene-na-ozdorovlenie-bankov-nacbank-nameren-vydelit-svyshe-500-mlrd-tenge-popravki-v-pdd-blago-dlya-voditelej-i/">«Аман Тулеев является одним из самых известных казахов на российской политической сцене». «На оздоровление банков Нацбанк намерен выделить свыше 500 млрд тенге». «Поправки в ПДД: благо для водителей или кормушка для мздоимцев?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/12/aman-tuleev-yavlyaetsya-odnim-iz-samyx-izvestnyx-kazaxov-na-rossijskoj-politicheskoj-scene-na-ozdorovlenie-bankov-nacbank-nameren-vydelit-svyshe-500-mlrd-tenge-popravki-v-pdd-blago-dlya-voditelej-i/" title="12.07.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2017 12:00">12.07.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/12/aman-tuleev-yavlyaetsya-odnim-iz-samyx-izvestnyx-kazaxov-na-rossijskoj-politicheskoj-scene-na-ozdorovlenie-bankov-nacbank-nameren-vydelit-svyshe-500-mlrd-tenge-popravki-v-pdd-blago-dlya-voditelej-i/" title="Просмотры">1875</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/12/aman-tuleev-yavlyaetsya-odnim-iz-samyx-izvestnyx-kazaxov-na-rossijskoj-politicheskoj-scene-na-ozdorovlenie-bankov-nacbank-nameren-vydelit-svyshe-500-mlrd-tenge-popravki-v-pdd-blago-dlya-voditelej-i/#hccomments" title="Комментарии" rel="bookmark">11</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/17/chelovek-i-vremya-nurtaj-abykaev-effekt-babochki-pochemu-v-kazaxstane-podnyali-staroe-delo-o-smerti-glavy-bta-kitajcy-sedyat-vse-zachem-nam-kormit-podnebesnuyu-vvedenie-sistemy-onaj-na-kotoruy/">«Человек и время. Нуртай Абыкаев». «Эффект бабочки: почему в Казахстане подняли старое дело о смерти главы БТА». «Китайцы съедят все: зачем нам кормить Поднебесную». «Введение системы «Онай!», на которую все уповали, не помогло»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/17/chelovek-i-vremya-nurtaj-abykaev-effekt-babochki-pochemu-v-kazaxstane-podnyali-staroe-delo-o-smerti-glavy-bta-kitajcy-sedyat-vse-zachem-nam-kormit-podnebesnuyu-vvedenie-sistemy-onaj-na-kotoruy/" title="17.07.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2017 12:00">17.07.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/17/chelovek-i-vremya-nurtaj-abykaev-effekt-babochki-pochemu-v-kazaxstane-podnyali-staroe-delo-o-smerti-glavy-bta-kitajcy-sedyat-vse-zachem-nam-kormit-podnebesnuyu-vvedenie-sistemy-onaj-na-kotoruy/" title="Просмотры">1817</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/17/chelovek-i-vremya-nurtaj-abykaev-effekt-babochki-pochemu-v-kazaxstane-podnyali-staroe-delo-o-smerti-glavy-bta-kitajcy-sedyat-vse-zachem-nam-kormit-podnebesnuyu-vvedenie-sistemy-onaj-na-kotoruy/#hccomments" title="Комментарии" rel="bookmark">3</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое обсуждаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/11/general-vlasov-geroj-oborony-moskvy-glavnyj-predatel-sssr-chelovek-zagadka/">Генерал Власов: герой обороны Москвы, главный предатель СССР, человек-загадка</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/11/general-vlasov-geroj-oborony-moskvy-glavnyj-predatel-sssr-chelovek-zagadka/" title="11.07.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.07.2017 07:00">11.07.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/11/general-vlasov-geroj-oborony-moskvy-glavnyj-predatel-sssr-chelovek-zagadka/" title="Просмотры">4395</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/11/general-vlasov-geroj-oborony-moskvy-glavnyj-predatel-sssr-chelovek-zagadka/#hccomments" title="Комментарии" rel="bookmark">80</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/12/pms-o-bayan-i-ne-tolko/">ПМС. О Баян и не только</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/12/pms-o-bayan-i-ne-tolko/" title="12.07.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2017 07:00">12.07.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/12/pms-o-bayan-i-ne-tolko/" title="Просмотры">15972</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/12/pms-o-bayan-i-ne-tolko/#hccomments" title="Комментарии" rel="bookmark">62</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/">Почему сравнивать Путина с Гитлером могут только идиоты и политтехнологи</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/" title="18.07.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="18.07.2017 07:00">18.07.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/" title="Просмотры">327</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/18/pochemu-sravnivat-putina-s-gitlerom-mogut-tolko-idioty-i-polittexnologi/#hccomments" title="Комментарии" rel="bookmark">20</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/17/kurrikulyum-vite-artista-tolokonnikova-vmesto-nekrologa/">Куррикулюм витэ артиста Толоконникова (вместо некролога)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/17/kurrikulyum-vite-artista-tolokonnikova-vmesto-nekrologa/" title="17.07.2017 11:22" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2017 11:22">17.07.2017 11:22</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/17/kurrikulyum-vite-artista-tolokonnikova-vmesto-nekrologa/" title="Просмотры">4692</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/17/kurrikulyum-vite-artista-tolokonnikova-vmesto-nekrologa/#hccomments" title="Комментарии" rel="bookmark">11</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/12/aman-tuleev-yavlyaetsya-odnim-iz-samyx-izvestnyx-kazaxov-na-rossijskoj-politicheskoj-scene-na-ozdorovlenie-bankov-nacbank-nameren-vydelit-svyshe-500-mlrd-tenge-popravki-v-pdd-blago-dlya-voditelej-i/">«Аман Тулеев является одним из самых известных казахов на российской политической сцене». «На оздоровление банков Нацбанк намерен выделить свыше 500 млрд тенге». «Поправки в ПДД: благо для водителей или кормушка для мздоимцев?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/12/aman-tuleev-yavlyaetsya-odnim-iz-samyx-izvestnyx-kazaxov-na-rossijskoj-politicheskoj-scene-na-ozdorovlenie-bankov-nacbank-nameren-vydelit-svyshe-500-mlrd-tenge-popravki-v-pdd-blago-dlya-voditelej-i/" title="12.07.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2017 12:00">12.07.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/12/aman-tuleev-yavlyaetsya-odnim-iz-samyx-izvestnyx-kazaxov-na-rossijskoj-politicheskoj-scene-na-ozdorovlenie-bankov-nacbank-nameren-vydelit-svyshe-500-mlrd-tenge-popravki-v-pdd-blago-dlya-voditelej-i/" title="Просмотры">1875</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/12/aman-tuleev-yavlyaetsya-odnim-iz-samyx-izvestnyx-kazaxov-na-rossijskoj-politicheskoj-scene-na-ozdorovlenie-bankov-nacbank-nameren-vydelit-svyshe-500-mlrd-tenge-popravki-v-pdd-blago-dlya-voditelej-i/#hccomments" title="Комментарии" rel="bookmark">11</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/14/vojna-mirov-novyj-vitok-vojny-sankcij-mezhdu-rossiej-i-ssha/">Война Миров. Новый виток войны санкций между Россией и США</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/14/vojna-mirov-novyj-vitok-vojny-sankcij-mezhdu-rossiej-i-ssha/" title="14.07.2017 13:00" rel="bookmark"><time class="entry-date published updated" datetime="14.07.2017 13:00">14.07.2017 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/14/vojna-mirov-novyj-vitok-vojny-sankcij-mezhdu-rossiej-i-ssha/" title="Просмотры">845</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/14/vojna-mirov-novyj-vitok-vojny-sankcij-mezhdu-rossiej-i-ssha/#hccomments" title="Комментарии" rel="bookmark">9</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/12/ssha-gotovyat-udar-po-centralnoj-azii-silami-islamskogo-gosudarstva/">«США готовят удар по Центральной Азии силами Исламского Государства»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/12/ssha-gotovyat-udar-po-centralnoj-azii-silami-islamskogo-gosudarstva/" title="12.07.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2017 10:00">12.07.2017 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/12/ssha-gotovyat-udar-po-centralnoj-azii-silami-islamskogo-gosudarstva/" title="Просмотры">1910</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/12/ssha-gotovyat-udar-po-centralnoj-azii-silami-islamskogo-gosudarstva/#hccomments" title="Комментарии" rel="bookmark">8</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/17/okolo-400-voennosluzhashhix-iz-18-stran-mira-primut-uchastie-v-armi-2017-v-kazaxstane/">Около 400 военнослужащих из 18 стран мира примут участие в АрМИ-2017 в Казахстане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/17/okolo-400-voennosluzhashhix-iz-18-stran-mira-primut-uchastie-v-armi-2017-v-kazaxstane/" title="17.07.2017 13:15" rel="bookmark"><time class="entry-date published updated" datetime="17.07.2017 13:15">17.07.2017 13:15</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/17/okolo-400-voennosluzhashhix-iz-18-stran-mira-primut-uchastie-v-armi-2017-v-kazaxstane/" title="Просмотры">234</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/17/okolo-400-voennosluzhashhix-iz-18-stran-mira-primut-uchastie-v-armi-2017-v-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">6</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/16/skonchalsya-akter-vlad%c2%adimir-tolokonnikov/">Скончался актер Влад­имир Толоконников</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/16/skonchalsya-akter-vlad%c2%adimir-tolokonnikov/" title="16.07.2017 12:33" rel="bookmark"><time class="entry-date published updated" datetime="16.07.2017 12:33">16.07.2017 12:33</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/16/skonchalsya-akter-vlad%c2%adimir-tolokonnikov/" title="Просмотры">351</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/16/skonchalsya-akter-vlad%c2%adimir-tolokonnikov/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/07/12/peshhera-konyr-aulie-shiliktinskaya-dolina-i-mavzolej-yrgyzbaj-dosxanuly-v-vko-voshli-v-sakralnuyu-kartu-kazaxstana/">Пещера Коныр-Аулие, Шиликтинская долина и мавзолей Ыргызбай Досханулы в ВКО вошли в сакральную карту Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/07/12/peshhera-konyr-aulie-shiliktinskaya-dolina-i-mavzolej-yrgyzbaj-dosxanuly-v-vko-voshli-v-sakralnuyu-kartu-kazaxstana/" title="12.07.2017 10:00" rel="bookmark"><time class="entry-date published updated" datetime="12.07.2017 10:00">12.07.2017 10:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/07/12/peshhera-konyr-aulie-shiliktinskaya-dolina-i-mavzolej-yrgyzbaj-dosxanuly-v-vko-voshli-v-sakralnuyu-kartu-kazaxstana/" title="Просмотры">985</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/07/12/peshhera-konyr-aulie-shiliktinskaya-dolina-i-mavzolej-yrgyzbaj-dosxanuly-v-vko-voshli-v-sakralnuyu-kartu-kazaxstana/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2017 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container"><img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- endtime=0.53781500 1500356705 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div><script async src='https://cdn.onthe.io/io.js/gar2mydWfMXa'></script>
</body>
</html>
