<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Курс тенге к доллару сохранится на текущем уровне, если не ослабнет российский рубль &#8212; Нацбанк &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Курс тенге к доллару сохранится на текущем уровне, если не ослабнет российский рубль" />
<meta name="keywords" value="нацбанк, тенге, курс, прогноз" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Курс тенге к доллару сохранится на текущем уровне, если не ослабнет российский рубль &#8212; Нацбанк" />
<meta property="og:publisher" content="https://www.facebook.com/pages/Zonakznet/370246803066934" />
<meta property="og:description" content="Курс тенге к доллару сохранится на текущем уровне, если не ослабнет российский рубль" />
<meta property="og:url" content="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" />

		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Курс тенге к доллару сохранится на текущем уровне, если не ослабнет российский рубль &#8212; Нацбанк&raquo;" href="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.47' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/zonakz.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.5" async="true"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F09%2F07%2Fkurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2017%2F09%2F07%2Fkurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2017',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2017',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-806831 single-format-standard wp-custom-logo wide-layout content-center">
<!-- starttime=0.83402500 1504772800 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->

		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-806831" class="post-806831 post type-post status-publish format-standard hentry category-novosti tag-11879 tag-11606 tag-11898 tag-11683">

	
	<header class="entry-header">

		<h1 class="entry-title">Курс тенге к доллару сохранится на текущем уровне, если не ослабнет российский рубль &#8212; Нацбанк</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/" title="12:28" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-07T12:28:42+00:00">07.09.2017&nbsp;12:28</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/" title="Просмотры">102</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;"><u>Алматы. 7 сентября. КазТАГ </u>&ndash; Курс тенге по отношению к доллару США сохранит свои позиции, если российский рубль не превысит 59-60 за $1, сообщила пресс-служба Национального банка Казахстана. </span></span></span>
</p>
<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;">&laquo;Курс тенге к доллару США будет сохраняться на текущих уровнях, если цены на нефть не снизятся ниже $50 за баррель, а курс российского рубля не превысит 59-60 рублей за доллар США. Более того, текущий уровень обменного курса является недооцененным по отношению к рублю, что создает предпосылки для его коррекции&raquo;, &#8212; говорится в распространенном сообщении. </span></span></span>
</p>
<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;">Как уточняется, с 21 августа по 6 сентября 2017 года курс тенге по отношению к доллару США ослаб на 2,6%. Данная ситуация сложилась на фоне превышения спроса на иностранную валюту над ее предложением со стороны банков, компаний и населения. В условиях свободно плавающего курса тенге и минимизации участия Нацбанка на валютных торгах такая ситуация приводит к автоматическому ослаблению курса, утверждают в Нацбанке. </span></span></span>
</p>
<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;">&laquo;На фоне стабильных фундаментальных факторов, определяющих курс национальной валюты в среднесрочной перспективе (цены на нефть и курсы валют в странах &#8212; торговых партнерах), негативное влияние оказали девальвационные ожидания, спровоцированные и подогреваемые заявлениями отдельных экспертов&raquo;, &#8212; подчеркивается в сообщении. </span></span></span>
</p>
<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;">Между тем, как отмечается, Нацбанк в условиях отсутствия достаточного предложения иностранной валюты выступил ее продавцом. </span></span></span>
</p>
<p>
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;"><span style="color: rgb(0, 0, 0); background-color: transparent;">&laquo;В августе объем нетто-интервенций Нацбанка составил $70 млн. В первой неделе сентября Нацбанк также проводил интервенции по продаже иностранной валюты. Данные по итогам месяца будут опубликованы в начале октября&raquo;, &#8212; указано в сообщении. </span></span></span>
</p>
<p>
	<span style="FONT-FAMILY:'Courier New' ; FONT-SIZE:15 ; COLOR:#000000 ; BACKGROUND-COLOR:transparent ; "><span style="font-family:arial,helvetica,sans-serif;"><span style="font-size: 16px;">&laquo;5-6 сентября ситуация с курсом тенге стабилизировалась&raquo;, &#8212; заверил регулятор.</span></span> </span></p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 90001, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'zonakz.net/?p=806831' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/90001/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2017/09/05/centrobank-uzbekistana-devalviroval-kurs-nacionalnoj-valyuty-pochti-v-2-raza/" rel="bookmark" title="Центробанк Узбекистана девальвировал курс национальной валюты почти в 2 раза">Центробанк Узбекистана девальвировал курс национальной валюты почти в 2 раза </a></li>
<li><a href="https://zonakz.net/2017/08/22/nacbank-povysil-prognoz-rosta-vvp-kazaxstana-do-31-v-2017-g-i-ponizil-do-3-v-2018-g/" rel="bookmark" title="Нацбанк повысил прогноз роста ВВП Казахстана до 3,1% в 2017 г. и понизил до 3% в 2018 г.">Нацбанк повысил прогноз роста ВВП Казахстана до 3,1% в 2017 г. и понизил до 3% в 2018 г. </a></li>
<li><a href="https://zonakz.net/2017/08/31/glava-mne-ne-isklyuchaet-novyx-vspleskov-v-pare-dollar-tenge/" rel="bookmark" title="Глава МНЭ не исключает новых «всплесков» в паре доллар-тенге">Глава МНЭ не исключает новых «всплесков» в паре доллар-тенге </a></li>
<li><a href="https://zonakz.net/2017/08/23/v-nacbanke-ocenili-riski-dlya-kursa-tenge-so-storony-platezhnogo-balansa/" rel="bookmark" title="В Нацбанке оценили риски для курса тенге со стороны платежного баланса">В Нацбанке оценили риски для курса тенге со стороны платежного баланса </a></li>
<li><a href="https://zonakz.net/2017/09/04/nazarbaev-predlozhil-nadelit-nacbank-polnomochiyami-dlya-kontrolya-bankovskogo-sektora/" rel="bookmark" title="Назарбаев предложил наделить Нацбанк полномочиями для контроля банковского сектора">Назарбаев предложил наделить Нацбанк полномочиями для контроля банковского сектора </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%ba%d1%83%d1%80%d1%81/" rel="tag">курс</a><a href="https://zonakz.net/tag/%d0%bd%d0%b0%d1%86%d0%b1%d0%b0%d0%bd%d0%ba/" rel="tag">нацбанк</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%be%d0%b3%d0%bd%d0%be%d0%b7/" rel="tag">прогноз</a><a href="https://zonakz.net/tag/%d1%82%d0%b5%d0%bd%d0%b3%d0%b5/" rel="tag">тенге</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2017/09/07/gnev-srazu-trex-partij-mazhilisa-obrushilsya-na-ministerstvo-obrazovaniya-i-nauki-neradostnye-novosti-dlya-storonnikov-skorejshego-vnedreniya-osms-chto-dala-kazaxam-i-chto-otnyala-u-nix-revolyuciya/" rel="prev"><span class="screen-reader-text">Previous Post:</span>«Гнев сразу трех партий мажилиса обрушился на Министерство образования и науки». «Нерадостные новости для сторонников скорейшего внедрения ОСМС». «Что дала казахам и что отняла у них революция 1917 года?»</a></div><div class="nav-next"><a href="https://zonakz.net/2017/09/07/deshevye-dengi-ot-pravitelstva-vedut-k-inflyacii/" rel="next"><span class="screen-reader-text">Next Post:</span>«Дешевые» деньги от правительства ведут к инфляции</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>


<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<a name="hccomments"></a><div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>
<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    <div class="hotmark"><i class="fa fa-bolt" title="Горячая новость"></i></div>
                    
                    <h3 class="hot">
                    <a class="hot" href="https://zonakz.net/2017/09/07/glavnyj-redaktor-gazety-tribuna-prigovoren-k-2-godam-5-mes-ogranicheniya-svobody/" title="Постоянная ссылка на статью &quot;Главный редактор газеты «Трибуна» приговорен к 2 годам 5 мес. ограничения свободы&quot;" rel="bookmark">Главный редактор газеты «Трибуна» приговорен к 2 годам 5 мес. ограничения свободы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/glavnyj-redaktor-gazety-tribuna-prigovoren-k-2-godam-5-mes-ogranicheniya-svobody/" title="07.09.2017 13:47" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 13:47">07.09.2017 13:47</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/glavnyj-redaktor-gazety-tribuna-prigovoren-k-2-godam-5-mes-ogranicheniya-svobody/" title="Просмотры">64</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/glavnyj-redaktor-gazety-tribuna-prigovoren-k-2-godam-5-mes-ogranicheniya-svobody/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/kazaxstanu-ne-obojtis-bez-tradicionnoj-dobychi-nefti-do-2035-g/" title="Постоянная ссылка на статью &quot;Казахстану не обойтись без традиционной добычи нефти до 2035 г.&quot;" rel="bookmark">Казахстану не обойтись без традиционной добычи нефти до 2035 г.</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/kazaxstanu-ne-obojtis-bez-tradicionnoj-dobychi-nefti-do-2035-g/" title="07.09.2017 14:21" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 14:21">07.09.2017 14:21</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/kazaxstanu-ne-obojtis-bez-tradicionnoj-dobychi-nefti-do-2035-g/" title="Просмотры">10</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/kazaxstanu-ne-obojtis-bez-tradicionnoj-dobychi-nefti-do-2035-g/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/razrabotka-texdokumentacii-dlya-aes-v-kazaxstane-nachnetsya-v-2017-g/" title="Постоянная ссылка на статью &quot;Разработка техдокументации для АЭС в Казахстане начнется в 2017 г.&quot;" rel="bookmark">Разработка техдокументации для АЭС в Казахстане начнется в 2017 г.</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/razrabotka-texdokumentacii-dlya-aes-v-kazaxstane-nachnetsya-v-2017-g/" title="07.09.2017 14:01" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 14:01">07.09.2017 14:01</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/razrabotka-texdokumentacii-dlya-aes-v-kazaxstane-nachnetsya-v-2017-g/" title="Просмотры">38</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/razrabotka-texdokumentacii-dlya-aes-v-kazaxstane-nachnetsya-v-2017-g/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/zamorozki-ozhidayutsya-v-6-regionax-kazaxstana/" title="Постоянная ссылка на статью &quot;Заморозки ожидаются в 6 регионах Казахстана&quot;" rel="bookmark">Заморозки ожидаются в 6 регионах Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/zamorozki-ozhidayutsya-v-6-regionax-kazaxstana/" title="07.09.2017 13:36" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 13:36">07.09.2017 13:36</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/zamorozki-ozhidayutsya-v-6-regionax-kazaxstana/" title="Просмотры">57</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/zamorozki-ozhidayutsya-v-6-regionax-kazaxstana/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/kazaxstan-priderzhivaetsya-svoix-obyazatelstv-po-soglasheniyu-s-opek/" title="Постоянная ссылка на статью &quot;Казахстан придерживается своих обязательств по соглашению с ОПЕК&quot;" rel="bookmark">Казахстан придерживается своих обязательств по соглашению с ОПЕК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/kazaxstan-priderzhivaetsya-svoix-obyazatelstv-po-soglasheniyu-s-opek/" title="07.09.2017 13:17" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 13:17">07.09.2017 13:17</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/kazaxstan-priderzhivaetsya-svoix-obyazatelstv-po-soglasheniyu-s-opek/" title="Просмотры">56</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/kazaxstan-priderzhivaetsya-svoix-obyazatelstv-po-soglasheniyu-s-opek/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/" title="Постоянная ссылка на статью &quot;Курс тенге к доллару сохранится на текущем уровне, если не ослабнет российский рубль - Нацбанк&quot;" rel="bookmark">Курс тенге к доллару сохранится на текущем уровне, если не ослабнет российский рубль - Нацбанк</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/" title="07.09.2017 12:28" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 12:28">07.09.2017 12:28</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/" title="Просмотры">100</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/kurs-tenge-k-dollaru-soxranitsya-na-tekushhem-urovne-esli-ne-oslabnet-rossijskij-rubl-nacbank/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/mezhdunarodnyj-centr-zelenyx-texnologij-v-astane-budet-sotrudnichat-s-rossiej-knr-i-ssha/" title="Постоянная ссылка на статью &quot;Международный центр «зеленых» технологий в Астане будет сотрудничать с Россией, КНР и США&quot;" rel="bookmark">Международный центр «зеленых» технологий в Астане будет сотрудничать с Россией, КНР и США</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/mezhdunarodnyj-centr-zelenyx-texnologij-v-astane-budet-sotrudnichat-s-rossiej-knr-i-ssha/" title="07.09.2017 11:46" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 11:46">07.09.2017 11:46</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/mezhdunarodnyj-centr-zelenyx-texnologij-v-astane-budet-sotrudnichat-s-rossiej-knr-i-ssha/" title="Просмотры">81</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/mezhdunarodnyj-centr-zelenyx-texnologij-v-astane-budet-sotrudnichat-s-rossiej-knr-i-ssha/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/delegacii-iz-80-stran-priedut-na-sammit-ois-po-naukam-i-texnologiyam-v-astane/" title="Постоянная ссылка на статью &quot;Делегации из 80 стран приедут на саммит ОИС по наукам и технологиям в Астане&quot;" rel="bookmark">Делегации из 80 стран приедут на саммит ОИС по наукам и технологиям в Астане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/delegacii-iz-80-stran-priedut-na-sammit-ois-po-naukam-i-texnologiyam-v-astane/" title="07.09.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 11:00">07.09.2017 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/delegacii-iz-80-stran-priedut-na-sammit-ois-po-naukam-i-texnologiyam-v-astane/" title="Просмотры">102</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/delegacii-iz-80-stran-priedut-na-sammit-ois-po-naukam-i-texnologiyam-v-astane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/mirovye-ceny-na-neft-povysilis-26/" title="Постоянная ссылка на статью &quot;Мировые цены на нефть повысились&quot;" rel="bookmark">Мировые цены на нефть повысились</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/mirovye-ceny-na-neft-povysilis-26/" title="07.09.2017 10:21" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 10:21">07.09.2017 10:21</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/mirovye-ceny-na-neft-povysilis-26/" title="Просмотры">128</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/mirovye-ceny-na-neft-povysilis-26/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/zhitelej-yuzhnogo-kazaxstana-xotyat-obespechit-presnoj-vodoj-iz-40-morennyx-ozer/" title="Постоянная ссылка на статью &quot;Жителей Южного Казахстана хотят обеспечить пресной водой из 40 моренных озер&quot;" rel="bookmark">Жителей Южного Казахстана хотят обеспечить пресной водой из 40 моренных озер</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/zhitelej-yuzhnogo-kazaxstana-xotyat-obespechit-presnoj-vodoj-iz-40-morennyx-ozer/" title="07.09.2017 10:19" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 10:19">07.09.2017 10:19</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/zhitelej-yuzhnogo-kazaxstana-xotyat-obespechit-presnoj-vodoj-iz-40-morennyx-ozer/" title="Просмотры">105</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/zhitelej-yuzhnogo-kazaxstana-xotyat-obespechit-presnoj-vodoj-iz-40-morennyx-ozer/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/raketa-proton-s-ispanskim-sputnikom-amazonas-5-ustanovlena-na-startovom-komplekse-bajkonura/" title="Постоянная ссылка на статью &quot;Ракета «Протон» с испанским спутником Amazonas-5 установлена на стартовом комплексе Байконура&quot;" rel="bookmark">Ракета «Протон» с испанским спутником Amazonas-5 установлена на стартовом комплексе Байконура</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/raketa-proton-s-ispanskim-sputnikom-amazonas-5-ustanovlena-na-startovom-komplekse-bajkonura/" title="07.09.2017 09:47" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 09:47">07.09.2017 09:47</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/raketa-proton-s-ispanskim-sputnikom-amazonas-5-ustanovlena-na-startovom-komplekse-bajkonura/" title="Просмотры">88</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/raketa-proton-s-ispanskim-sputnikom-amazonas-5-ustanovlena-na-startovom-komplekse-bajkonura/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/sbornaya-kazaxstana-po-tyazheloj-atletike-ne-budet-dopushhena-k-chempionatu-mira-2017-g-v-ssha/" title="Постоянная ссылка на статью &quot;Сборная Казахстана по тяжелой атлетике не будет допущена к чемпионату мира 2017 г. в США&quot;" rel="bookmark">Сборная Казахстана по тяжелой атлетике не будет допущена к чемпионату мира 2017 г. в США</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/sbornaya-kazaxstana-po-tyazheloj-atletike-ne-budet-dopushhena-k-chempionatu-mira-2017-g-v-ssha/" title="07.09.2017 09:20" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 09:20">07.09.2017 09:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/sbornaya-kazaxstana-po-tyazheloj-atletike-ne-budet-dopushhena-k-chempionatu-mira-2017-g-v-ssha/" title="Просмотры">134</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/sbornaya-kazaxstana-po-tyazheloj-atletike-ne-budet-dopushhena-k-chempionatu-mira-2017-g-v-ssha/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/issledovateli-obnaruzhili-v-evrope-karty-xiv-xviii-vekov-kasayushhiesya-istorii-kazaxstana/" title="Постоянная ссылка на статью &quot;Исследователи обнаружили в Европе карты XIV-XVIII веков, касающиеся истории Казахстана&quot;" rel="bookmark">Исследователи обнаружили в Европе карты XIV-XVIII веков, касающиеся истории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/issledovateli-obnaruzhili-v-evrope-karty-xiv-xviii-vekov-kasayushhiesya-istorii-kazaxstana/" title="07.09.2017 08:56" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 08:56">07.09.2017 08:56</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/issledovateli-obnaruzhili-v-evrope-karty-xiv-xviii-vekov-kasayushhiesya-istorii-kazaxstana/" title="Просмотры">160</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/issledovateli-obnaruzhili-v-evrope-karty-xiv-xviii-vekov-kasayushhiesya-istorii-kazaxstana/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/evrosoyuz-prodlit-antirossijskie-sankcii-eshhe-na-polgoda/" title="Постоянная ссылка на статью &quot;Евросоюз продлит антироссийские санкции еще на полгода&quot;" rel="bookmark">Евросоюз продлит антироссийские санкции еще на полгода</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/evrosoyuz-prodlit-antirossijskie-sankcii-eshhe-na-polgoda/" title="07.09.2017 08:15" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 08:15">07.09.2017 08:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/evrosoyuz-prodlit-antirossijskie-sankcii-eshhe-na-polgoda/" title="Просмотры">123</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/evrosoyuz-prodlit-antirossijskie-sankcii-eshhe-na-polgoda/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/specposlannik-oon-mistura-podtverdil-uchastie-v-mezhsirijskix-peregovorax-v-astane/" title="Постоянная ссылка на статью &quot;Спецпосланник ООН Мистура подтвердил участие в межсирийских переговорах в Астане&quot;" rel="bookmark">Спецпосланник ООН Мистура подтвердил участие в межсирийских переговорах в Астане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/specposlannik-oon-mistura-podtverdil-uchastie-v-mezhsirijskix-peregovorax-v-astane/" title="07.09.2017 08:10" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 08:10">07.09.2017 08:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/specposlannik-oon-mistura-podtverdil-uchastie-v-mezhsirijskix-peregovorax-v-astane/" title="Просмотры">120</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/specposlannik-oon-mistura-podtverdil-uchastie-v-mezhsirijskix-peregovorax-v-astane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2017/09/07/dozhdi-s-grozami-ozhidayutsya-v-chetverg-na-bolshej-chasti-kazaxstana/" title="Постоянная ссылка на статью &quot;Дожди с грозами ожидаются в четверг на большей части Казахстана&quot;" rel="bookmark">Дожди с грозами ожидаются в четверг на большей части Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/dozhdi-s-grozami-ozhidayutsya-v-chetverg-na-bolshej-chasti-kazaxstana/" title="07.09.2017 08:00" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 08:00">07.09.2017 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/dozhdi-s-grozami-ozhidayutsya-v-chetverg-na-bolshej-chasti-kazaxstana/" title="Просмотры">148</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/dozhdi-s-grozami-ozhidayutsya-v-chetverg-na-bolshej-chasti-kazaxstana/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2017/09/07/deshevye-dengi-ot-pravitelstva-vedut-k-inflyacii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/07.09.17-Uricyn-Rysmambetov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/09/07/deshevye-dengi-ot-pravitelstva-vedut-k-inflyacii/" title="Постоянная ссылка на статью &quot;«Дешевые» деньги от правительства ведут к инфляции&quot;" rel="bookmark">«Дешевые» деньги от правительства ведут к инфляции</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/07/deshevye-dengi-ot-pravitelstva-vedut-k-inflyacii/" title="07.09.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="07.09.2017 12:30">07.09.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/07/deshevye-dengi-ot-pravitelstva-vedut-k-inflyacii/" title="Просмотры">88</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/07/deshevye-dengi-ot-pravitelstva-vedut-k-inflyacii/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/09/06/ploxie-no-vazhnye-novosti-vsegda-najdut-sebe-dorogu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/06.09.17-Uricyn-Morozov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/09/06/ploxie-no-vazhnye-novosti-vsegda-najdut-sebe-dorogu/" title="Постоянная ссылка на статью &quot;Плохие, но важные новости всегда найдут себе дорогу&quot;" rel="bookmark">Плохие, но важные новости всегда найдут себе дорогу</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/06/ploxie-no-vazhnye-novosti-vsegda-najdut-sebe-dorogu/" title="06.09.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2017 16:00">06.09.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/06/ploxie-no-vazhnye-novosti-vsegda-najdut-sebe-dorogu/" title="Просмотры">349</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/06/ploxie-no-vazhnye-novosti-vsegda-najdut-sebe-dorogu/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/06.09.17-Iglikova-Alniyazov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/" title="Постоянная ссылка на статью &quot;Рохинджа – жертвы политических игр&quot;" rel="bookmark">Рохинджа – жертвы политических игр</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/" title="06.09.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2017 12:30">06.09.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/" title="Просмотры">426</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/09/05/tragediya-roxindzha-v-myanme-nachalas-ne-vchera/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/05.09.17-Uricyn-Kaukenov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/09/05/tragediya-roxindzha-v-myanme-nachalas-ne-vchera/" title="Постоянная ссылка на статью &quot;Трагедия рохинджа в Мьянме началась не вчера&quot;" rel="bookmark">Трагедия рохинджа в Мьянме началась не вчера</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/05/tragediya-roxindzha-v-myanme-nachalas-ne-vchera/" title="05.09.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="05.09.2017 15:00">05.09.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/05/tragediya-roxindzha-v-myanme-nachalas-ne-vchera/" title="Просмотры">509</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/05/tragediya-roxindzha-v-myanme-nachalas-ne-vchera/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/09/04/v-fokuse-kadrovyx-perestanovok-socialno-ekonomicheskaya-problematika/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/04.09.17-Uricyn-Kaznacheev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/09/04/v-fokuse-kadrovyx-perestanovok-socialno-ekonomicheskaya-problematika/" title="Постоянная ссылка на статью &quot;В фокусе кадровых перестановок социально-экономическая проблематика&quot;" rel="bookmark">В фокусе кадровых перестановок социально-экономическая проблематика</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/04/v-fokuse-kadrovyx-perestanovok-socialno-ekonomicheskaya-problematika/" title="04.09.2017 11:30" rel="bookmark"><time class="entry-date published updated" datetime="04.09.2017 11:30">04.09.2017 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/04/v-fokuse-kadrovyx-perestanovok-socialno-ekonomicheskaya-problematika/" title="Просмотры">719</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/04/v-fokuse-kadrovyx-perestanovok-socialno-ekonomicheskaya-problematika/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/09.08.17-Iglikova-Agapova.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/" title="Постоянная ссылка на статью &quot;Аптеки скатываются до уровня наркоманских точек&quot;" rel="bookmark">Аптеки скатываются до уровня наркоманских точек</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/" title="09.08.2017 14:30" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2017 14:30">09.08.2017 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/" title="Просмотры">16284</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/09/apteki-skatyvayutsya-do-urovnya-narkomanskix-tochek/#hccomments" title="Комментарии" rel="bookmark">9</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/09.08.17-Uricyn-Nurmuhamedov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/" title="Постоянная ссылка на статью &quot;После Экспо событийная жизнь в Казахстане продолжится&quot;" rel="bookmark">После Экспо событийная жизнь в Казахстане продолжится</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/" title="09.08.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.08.2017 12:00">09.08.2017 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/" title="Просмотры">3568</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/09/posle-ekspo-sobytijnaya-zhizn-v-kazaxstane-prodolzhitsya/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/08.08.17-Uricyn-Burnashev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/" title="Постоянная ссылка на статью &quot;Что нужно Польше от Германии: деньги или торг?&quot;" rel="bookmark">Что нужно Польше от Германии: деньги или торг?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/" title="08.08.2017 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.08.2017 16:00">08.08.2017 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/" title="Просмотры">2843</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/08/chto-nuzhno-polshe-ot-germanii-dengi-ili-torg/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/08.08.17-Iglikova-Dzhalilov.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Factcheck.kz: можно ли быть объективным в Казахстане?&quot;" rel="bookmark">Factcheck.kz: можно ли быть объективным в Казахстане?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/" title="08.08.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="08.08.2017 15:00">08.08.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/" title="Просмотры">2893</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/08/factcheck-kz-mozhno-li-byt-obektivnym-v-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/08.08.17-Uricyn-Knyazev.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/" title="Постоянная ссылка на статью &quot;Чехарда премьер-министров и судьба ядерной кнопки в Пакистане&quot;" rel="bookmark">Чехарда премьер-министров и судьба ядерной кнопки в Пакистане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/" title="08.08.2017 11:00" rel="bookmark"><time class="entry-date published updated" datetime="08.08.2017 11:00">08.08.2017 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/" title="Просмотры">3148</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/08/chexarda-premer-ministrov-i-sudba-yadernoj-knopki-v-pakistane/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=11">События в  Мьянме</a></h3><br>
                <a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/06.09.17-Iglikova-Alniyazov.jpg" alt="Рохинджа – жертвы политических игр"></a>
            
                <a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/" title="Постоянная ссылка на статью &quot;Рохинджа – жертвы политических игр&quot;" rel="bookmark">Рохинджа – жертвы политических игр</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/" title="06.09.2017 12:30" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2017 12:30">06.09.2017 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/" title="Просмотры">426</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/06/roxindzha-zhertvy-politicheskix-igr/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=8">EXPO-2017</a></h3><br>
                <a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/1437048039_771030512.jpg" alt="За первый месяц проведения ЭКСПО объем розничной торговли в Астане вырос на 37%"></a>
            
                <a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/" title="Постоянная ссылка на статью &quot;За первый месяц проведения ЭКСПО объем розничной торговли в Астане вырос на 37%&quot;" rel="bookmark">За первый месяц проведения ЭКСПО объем розничной торговли в Астане вырос на 37%</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/" title="04.08.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="04.08.2017 15:00">04.08.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/" title="Просмотры">3089</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/04/za-pervyj-mesyac-provedeniya-ekspo-obem-roznichnoj-torgovli-v-astane-vyros-na-37/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/08/2017-08-11-rubl-dollar-sankcii-gl.jpg" alt="Война Миров. Долларовое стойло России"></a>
            
                <a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/" title="Постоянная ссылка на статью &quot;Война Миров. Долларовое стойло России&quot;" rel="bookmark">Война Миров. Долларовое стойло России</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/" title="11.08.2017 15:00" rel="bookmark"><time class="entry-date published updated" datetime="11.08.2017 15:00">11.08.2017 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/" title="Просмотры">3643</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/11/vojna-mirov-dollarovoe-stojlo-rossii/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div>
            </li>
</ul></div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-806628" class="post-806628 post type-post status-publish format-standard has-post-thumbnail hentry category-obschestvo tag-abu-dabi-plaza tag-11852 tag-18265 tag-14417 tag-18582"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Конфликт на стройке &#171;Абу Даби плаза&#187; в Астане не исчерпан</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2017/09/05.09.17-Iglikova-Shaikov-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="" srcset="https://zonakz.net/wp-content/uploads/2017/09/05.09.17-Iglikova-Shaikov.jpg 500w, https://zonakz.net/wp-content/uploads/2017/09/05.09.17-Iglikova-Shaikov-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/" title="17:30" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-05T17:30:40+00:00">05.09.2017&nbsp;17:30</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/" title="Просмотры">1347</a></span> <span class="meta-comments"><a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/#hccomments" title="Комментарии" rel="bookmark">1</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/">
		Адвокат Толеген Шаиков: «Депортация индийцев на руку тем, кто хочет скрыть причины конфликта»
	<a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/04/assambleyat/">Ассамблеять</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/04/assambleyat/" title="04.09.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="04.09.2017 07:00">04.09.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/04/assambleyat/" title="Просмотры">3571</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/04/assambleyat/#hccomments" title="Комментарии" rel="bookmark">18</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/04/sleduet-li-ozhidat-osenyu-prinyatiya-nekix-sudbonosnyx-reshenij-borba-astany-s-nepravilnoj-religiej-nabiraet-oboroty-russkij-separatizm-v-kazaxstane-eto-uzhe-mif-beznadzornaya-rekonstrukciya-alma/">«Следует ли ожидать осенью принятия неких «судьбоносных» решений». «Борьба Астаны с «неправильной» религией набирает обороты». «Русский сепаратизм в Казахстане - это уже миф». «Безнадзорная реконструкция Алматы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/04/sleduet-li-ozhidat-osenyu-prinyatiya-nekix-sudbonosnyx-reshenij-borba-astany-s-nepravilnoj-religiej-nabiraet-oboroty-russkij-separatizm-v-kazaxstane-eto-uzhe-mif-beznadzornaya-rekonstrukciya-alma/" title="04.09.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.09.2017 12:00">04.09.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/04/sleduet-li-ozhidat-osenyu-prinyatiya-nekix-sudbonosnyx-reshenij-borba-astany-s-nepravilnoj-religiej-nabiraet-oboroty-russkij-separatizm-v-kazaxstane-eto-uzhe-mif-beznadzornaya-rekonstrukciya-alma/" title="Просмотры">1896</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/04/sleduet-li-ozhidat-osenyu-prinyatiya-nekix-sudbonosnyx-reshenij-borba-astany-s-nepravilnoj-religiej-nabiraet-oboroty-russkij-separatizm-v-kazaxstane-eto-uzhe-mif-beznadzornaya-rekonstrukciya-alma/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/05/prezident-vsem-vetvyam-vlasti-berite-iniciativu-v-svoi-ruki-bytovoj-nacionalizm-vyalotekushhaya-bolezn-ili-ostryj-kriz-incident-v-abu-dabi-plaza-pyat-vyvodov/">«Президент - всем ветвям власти: Берите инициативу в свои руки!». «Бытовой национализм: вялотекущая болезнь или острый криз?». «Инцидент в «Абу-Даби Плаза»: пять выводов»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/05/prezident-vsem-vetvyam-vlasti-berite-iniciativu-v-svoi-ruki-bytovoj-nacionalizm-vyalotekushhaya-bolezn-ili-ostryj-kriz-incident-v-abu-dabi-plaza-pyat-vyvodov/" title="05.09.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="05.09.2017 12:00">05.09.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/05/prezident-vsem-vetvyam-vlasti-berite-iniciativu-v-svoi-ruki-bytovoj-nacionalizm-vyalotekushhaya-bolezn-ili-ostryj-kriz-incident-v-abu-dabi-plaza-pyat-vyvodov/" title="Просмотры">1402</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/05/prezident-vsem-vetvyam-vlasti-berite-iniciativu-v-svoi-ruki-bytovoj-nacionalizm-vyalotekushhaya-bolezn-ili-ostryj-kriz-incident-v-abu-dabi-plaza-pyat-vyvodov/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/05/chemodan-vokzal-evropa/">Чемодан, вокзал, Европа?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/05/chemodan-vokzal-evropa/" title="05.09.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.09.2017 07:00">05.09.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/05/chemodan-vokzal-evropa/" title="Просмотры">1397</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/05/chemodan-vokzal-evropa/#hccomments" title="Комментарии" rel="bookmark">87</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/">Конфликт на стройке "Абу Даби плаза" в Астане не исчерпан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/" title="05.09.2017 17:30" rel="bookmark"><time class="entry-date published updated" datetime="05.09.2017 17:30">05.09.2017 17:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/" title="Просмотры">1346</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/05/konflikt-na-strojke-abu-dabi-plaza-v-astane-ne-ischerpan/#hccomments" title="Комментарии" rel="bookmark">1</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/06/mnogie-ozhidayut-konflikta-interesov-i-protivostoyaniya-razlichnyx-silovyx-struktur-po-povodu-svoix-novyx-polnomochij-vse-upiraetsya-v-figuru-predsedatelya-nacbanka-naskolko-on-gotov-idti-naperekor/">«Многие ожидают конфликта интересов и противостояния различных силовых структур по поводу своих новых полномочий». «Все упирается в фигуру председателя Нацбанка - насколько он готов идти наперекор интересам финансово-промышленных групп?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/06/mnogie-ozhidayut-konflikta-interesov-i-protivostoyaniya-razlichnyx-silovyx-struktur-po-povodu-svoix-novyx-polnomochij-vse-upiraetsya-v-figuru-predsedatelya-nacbanka-naskolko-on-gotov-idti-naperekor/" title="06.09.2017 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2017 12:00">06.09.2017 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/06/mnogie-ozhidayut-konflikta-interesov-i-protivostoyaniya-razlichnyx-silovyx-struktur-po-povodu-svoix-novyx-polnomochij-vse-upiraetsya-v-figuru-predsedatelya-nacbanka-naskolko-on-gotov-idti-naperekor/" title="Просмотры">1159</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/06/mnogie-ozhidayut-konflikta-interesov-i-protivostoyaniya-razlichnyx-silovyx-struktur-po-povodu-svoix-novyx-polnomochij-vse-upiraetsya-v-figuru-predsedatelya-nacbanka-naskolko-on-gotov-idti-naperekor/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/05/zabudte-pro-nashu-oshibochnuyu-druzhbu-s-saudovskoj-araviej-iran-nash-estestvennyj-soyuznik/">Забудьте про нашу ошибочную дружбу с Саудовской Аравией: Иран - наш естественный союзник</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/05/zabudte-pro-nashu-oshibochnuyu-druzhbu-s-saudovskoj-araviej-iran-nash-estestvennyj-soyuznik/" title="05.09.2017 10:13" rel="bookmark"><time class="entry-date published updated" datetime="05.09.2017 10:13">05.09.2017 10:13</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/05/zabudte-pro-nashu-oshibochnuyu-druzhbu-s-saudovskoj-araviej-iran-nash-estestvennyj-soyuznik/" title="Просмотры">1126</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/05/zabudte-pro-nashu-oshibochnuyu-druzhbu-s-saudovskoj-araviej-iran-nash-estestvennyj-soyuznik/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/31/zheleznodorozhnye-administracii-rk-i-rf-dogovorilis-v-moskve-povyshat-konkurentosposobnost-zheleznodorozhnogo-transporta-na-evrazijskom-rynke-perevozok/">Железнодорожные администрации РК и РФ договорились в Москве повышать конкурентоспособность железнодорожного транспорта на евразийском рынке перевозок</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/31/zheleznodorozhnye-administracii-rk-i-rf-dogovorilis-v-moskve-povyshat-konkurentosposobnost-zheleznodorozhnogo-transporta-na-evrazijskom-rynke-perevozok/" title="31.08.2017 11:30" rel="bookmark"><time class="entry-date published updated" datetime="31.08.2017 11:30">31.08.2017 11:30</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/31/zheleznodorozhnye-administracii-rk-i-rf-dogovorilis-v-moskve-povyshat-konkurentosposobnost-zheleznodorozhnogo-transporta-na-evrazijskom-rynke-perevozok/" title="Просмотры">914</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/31/zheleznodorozhnye-administracii-rk-i-rf-dogovorilis-v-moskve-povyshat-konkurentosposobnost-zheleznodorozhnogo-transporta-na-evrazijskom-rynke-perevozok/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/08/29/naznachen-zamestitel-akima-almaty/">Назначен заместитель акима Алматы</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/08/29/naznachen-zamestitel-akima-almaty/" title="29.08.2017 15:01" rel="bookmark"><time class="entry-date published updated" datetime="29.08.2017 15:01">29.08.2017 15:01</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/08/29/naznachen-zamestitel-akima-almaty/" title="Просмотры">861</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/08/29/naznachen-zamestitel-akima-almaty/#hccomments" title="Комментарии" rel="bookmark">0</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/04/rossijskaya-armiya-protiv-ssha-i-nato/">Российская армия против США и НАТО</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/04/rossijskaya-armiya-protiv-ssha-i-nato/" title="04.09.2017 14:00" rel="bookmark"><time class="entry-date published updated" datetime="04.09.2017 14:00">04.09.2017 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/04/rossijskaya-armiya-protiv-ssha-i-nato/" title="Просмотры">860</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/04/rossijskaya-armiya-protiv-ssha-i-nato/#hccomments" title="Комментарии" rel="bookmark">2</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое обсуждаемое</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/05/chemodan-vokzal-evropa/">Чемодан, вокзал, Европа?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/05/chemodan-vokzal-evropa/" title="05.09.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.09.2017 07:00">05.09.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/05/chemodan-vokzal-evropa/" title="Просмотры">1397</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/05/chemodan-vokzal-evropa/#hccomments" title="Комментарии" rel="bookmark">87</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/04/assambleyat/">Ассамблеять</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/04/assambleyat/" title="04.09.2017 07:00" rel="bookmark"><time class="entry-date published updated" datetime="04.09.2017 07:00">04.09.2017 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/04/assambleyat/" title="Просмотры">3571</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/04/assambleyat/#hccomments" title="Комментарии" rel="bookmark">18</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/06/prezident-polshi-pribyl-s-vizitom-v-kazaxstan/">Президент Польши прибыл с визитом в Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/06/prezident-polshi-pribyl-s-vizitom-v-kazaxstan/" title="06.09.2017 09:26" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2017 09:26">06.09.2017 09:26</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/06/prezident-polshi-pribyl-s-vizitom-v-kazaxstan/" title="Просмотры">216</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/06/prezident-polshi-pribyl-s-vizitom-v-kazaxstan/#hccomments" title="Комментарии" rel="bookmark">7</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/04/britanskij-premer-mozhet-odobrit-uvelichenie-scheta-za-brexit-do-e555-mlrd/">Британский премьер может одобрить увеличение счета за Brexit до €55,5 млрд</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/04/britanskij-premer-mozhet-odobrit-uvelichenie-scheta-za-brexit-do-e555-mlrd/" title="04.09.2017 08:15" rel="bookmark"><time class="entry-date published updated" datetime="04.09.2017 08:15">04.09.2017 08:15</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/04/britanskij-premer-mozhet-odobrit-uvelichenie-scheta-za-brexit-do-e555-mlrd/" title="Просмотры">406</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/04/britanskij-premer-mozhet-odobrit-uvelichenie-scheta-za-brexit-do-e555-mlrd/#hccomments" title="Комментарии" rel="bookmark">6</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/06/teme-bomzhej-ne-mesto-v-uchebnike-russkogo-yazyka-schitaet-deputat-mazhilisa/">Теме бомжей не место в учебнике русского языка, считает депутат мажилиса</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/06/teme-bomzhej-ne-mesto-v-uchebnike-russkogo-yazyka-schitaet-deputat-mazhilisa/" title="06.09.2017 13:48" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2017 13:48">06.09.2017 13:48</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/06/teme-bomzhej-ne-mesto-v-uchebnike-russkogo-yazyka-schitaet-deputat-mazhilisa/" title="Просмотры">227</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/06/teme-bomzhej-ne-mesto-v-uchebnike-russkogo-yazyka-schitaet-deputat-mazhilisa/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/06/uchastniki-uchenij-sil-pvo-stran-sng-pod-astraxanyu-osushhestvyat-bolee-50-puskov-raket/">Участники учений сил ПВО стран СНГ под Астраханью осуществят более 50 пусков ракет</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/06/uchastniki-uchenij-sil-pvo-stran-sng-pod-astraxanyu-osushhestvyat-bolee-50-puskov-raket/" title="06.09.2017 08:18" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2017 08:18">06.09.2017 08:18</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/06/uchastniki-uchenij-sil-pvo-stran-sng-pod-astraxanyu-osushhestvyat-bolee-50-puskov-raket/" title="Просмотры">183</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/06/uchastniki-uchenij-sil-pvo-stran-sng-pod-astraxanyu-osushhestvyat-bolee-50-puskov-raket/#hccomments" title="Комментарии" rel="bookmark">5</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/06/sistema-obrazovatelnyx-grantov-v-kazaxstane-usilivaet-utechku-mozgov-schitaet-deputat-mazhilisa/">Система образовательных грантов в Казахстане усиливает утечку мозгов, считает депутат мажилиса</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/06/sistema-obrazovatelnyx-grantov-v-kazaxstane-usilivaet-utechku-mozgov-schitaet-deputat-mazhilisa/" title="06.09.2017 13:21" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2017 13:21">06.09.2017 13:21</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/06/sistema-obrazovatelnyx-grantov-v-kazaxstane-usilivaet-utechku-mozgov-schitaet-deputat-mazhilisa/" title="Просмотры">251</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/06/sistema-obrazovatelnyx-grantov-v-kazaxstane-usilivaet-utechku-mozgov-schitaet-deputat-mazhilisa/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/04/nazarbaev-napomnil-ministram-o-personalnoj-otvetstvennosti-za-realizaciyu-gosprogramm/">Назарбаев напомнил министрам о персональной ответственности за реализацию госпрограмм</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/04/nazarbaev-napomnil-ministram-o-personalnoj-otvetstvennosti-za-realizaciyu-gosprogramm/" title="04.09.2017 12:13" rel="bookmark"><time class="entry-date published updated" datetime="04.09.2017 12:13">04.09.2017 12:13</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/04/nazarbaev-napomnil-ministram-o-personalnoj-otvetstvennosti-za-realizaciyu-gosprogramm/" title="Просмотры">388</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/04/nazarbaev-napomnil-ministram-o-personalnoj-otvetstvennosti-za-realizaciyu-gosprogramm/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/04/perestanovki-v-pravitelstve-napravleny-na-cifrovizaciyu-kazaxstana-i-usilenie-makroekonomiki-nazarbaev/">Перестановки в правительстве направлены на цифровизацию Казахстана и усиление макроэкономики – Назарбаев</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/04/perestanovki-v-pravitelstve-napravleny-na-cifrovizaciyu-kazaxstana-i-usilenie-makroekonomiki-nazarbaev/" title="04.09.2017 12:08" rel="bookmark"><time class="entry-date published updated" datetime="04.09.2017 12:08">04.09.2017 12:08</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/04/perestanovki-v-pravitelstve-napravleny-na-cifrovizaciyu-kazaxstana-i-usilenie-makroekonomiki-nazarbaev/" title="Просмотры">439</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/04/perestanovki-v-pravitelstve-napravleny-na-cifrovizaciyu-kazaxstana-i-usilenie-makroekonomiki-nazarbaev/#hccomments" title="Комментарии" rel="bookmark">4</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2017/09/06/nazarbaev-vruchil-prezidentu-dzhibuti-premiyu-gifa/">Назарбаев вручил президенту Джибути премию GIFA</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2017/09/06/nazarbaev-vruchil-prezidentu-dzhibuti-premiyu-gifa/" title="06.09.2017 19:27" rel="bookmark"><time class="entry-date published updated" datetime="06.09.2017 19:27">06.09.2017 19:27</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2017/09/06/nazarbaev-vruchil-prezidentu-dzhibuti-premiyu-gifa/" title="Просмотры">152</a></span><span class="meta-comments"><a href="https://zonakz.net/2017/09/06/nazarbaev-vruchil-prezidentu-dzhibuti-premiyu-gifa/#hccomments" title="Комментарии" rel="bookmark">3</a></span></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2017 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container"><img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- endtime=0.93868400 1504772801 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div><script async src='https://cdn.onthe.io/io.js/gar2mydWfMXa'></script>
</body>
</html>
