<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>«И дело здесь не в том, кто будет править Казахстаном, а в том, кто будет править в Казахстане». «Президент сразу перешел к сути: казахстанцев волнуют шесть основных проблем». «Ущерб от бюрократии в Казахстане ежегодно исчисляется триллионами тенге» &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="По данным генерального прокурора Кайрата Кожамжарова, ущерб населению со стороны энергопередающих компаний составил 14 млрд" />
<meta name="keywords" value="сетевой казахстан, своик, турсынкан, садыкова, коржова" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«И дело здесь не в том, кто будет править Казахстаном, а в том, кто будет править в Казахстане». «Президент сразу перешел к сути: казахстанцев волнуют шесть основных проблем». «Ущерб от бюрократии в Казахстане ежегодно исчисляется триллионами тенге»" />
<meta property="og:description" content="По данным генерального прокурора Кайрата Кожамжарова, ущерб населению со стороны энергопередающих компаний составил 14 млрд" />
<meta property="og:url" content="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2018/09/1сетевой-обзор-3-1-500x300.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<script src="https://cdn.gravitec.net/storage/a6ec7dd7b21cabee01784982dba25937/client.js" async></script>
		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;«И дело здесь не в том, кто будет править Казахстаном, а в том, кто будет править в Казахстане». «Президент сразу перешел к сути: казахстанцев волнуют шесть основных проблем». «Ущерб от бюрократии в Казахстане ежегодно исчисляется триллионами тенге»&raquo;" href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F11%2F08%2Fi-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2018%2F11%2F08%2Fi-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2018',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2018',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-843318 single-format-standard wp-custom-logo wide-layout content-center">

<script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=544&widget_id=2461&playlist_id=1753&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script>

<div id="ivengo-6476">
<script>
    var script = document.createElement( 'script' );
    script.src = '//s.i-vengo.com/js/ivengo.min.js';
    script.onload = function () {
        iVengo.init( {
            appId: '1aqhbbhhg5v',
            logLevel: 'info'
        } );
        iVengo.showAd( {
            parentId: 'ivengo-6476',
            mobileOnly: true,
            adType: 'fullscreen'
        } );
    };
    document.head.appendChild( script );
</script>
</div>

<!-- starttime=0.70256700 1541659070 -->
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-843318" class="post-843318 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-12612 tag-12805 tag-11523 tag-11521 tag-11633">

	
	<header class="entry-header">

		<h1 class="entry-title">«И дело здесь не в том, кто будет править Казахстаном, а в том, кто будет править в Казахстане». «Президент сразу перешел к сути: казахстанцев волнуют шесть основных проблем». «Ущерб от бюрократии в Казахстане ежегодно исчисляется триллионами тенге»</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-08T12:00:32+00:00">08.11.2018&nbsp;12:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/" title="Просмотры">288</a></span> <span class="meta-comments"><a href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Сетевой Казахстан 8 ноября 2018г.             </div>
            <div id="z_ecw">
		<p><strong><u>IA</u></strong><strong><u>&#8212;</u></strong><strong><u>CENTR</u></strong><strong><u>.</u></strong><strong><u>RU</u></strong>. Сергей МАСАУЛОВ – «<a target="_blank" href="https://ia-centr.ru/experts/sergey-masaulov/kto-budet-pravit-v-kazakhstane/">Кто будет править в Казахстане?</a>» &#8212; В недавней публикации американское издание “The Diplomat” назвало имена наиболее вероятных преемников нынешнего президента Казахстана Нурсултана Назарбаева. На уровне предположений и догадок ничего нового в статье не сказано. О разных вариантах и шансах на каждый из них уже, что называется, говорено и переговорено. И дело здесь не в том, кто будет править Казахстаном, а в том, кто будет править в Казахстане, т.е. сложившимся и состоявшимся государством&#8230; Следовательно, править в Казахстане будет такой лидер, который сохранит преемственность управления, поддержит созданные институты независимости и взаимодействия с партнёрами, и найдёт баланс стабильности и развития. При этом, он не поддастся на призывы к «быстрому» реформированию по типу «цивилизованных стран», не будет считать свою страну «отсталой» от ушедших вперёд. Одновременно, внесение изменений в стиль управления, развёртывание борьбы с коррупцией и движение в сторону социальной справедливости новый лидер будет обязан сделать. На разрешении этого противоречия: обеспечение институциональной стабильности и одновременного реформирования (оживления) управленческой системы и вырастет новый лидер Казахстана.</p>
<p><img class="aligncenter size-full wp-image-843321" src="https://zonakz.net/wp-content/uploads/2018/11/sovbez.jpg" alt="Фото совбез" width="715" height="402" srcset="https://zonakz.net/wp-content/uploads/2018/11/sovbez.jpg 715w, https://zonakz.net/wp-content/uploads/2018/11/sovbez-300x169.jpg 300w" sizes="(max-width: 715px) 100vw, 715px" /></p>
<p><strong><u>TIME</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="http://www.time.kz/articles/zloba/2018/11/07/chernij-den-monopolistov">Чёрный день монополистов</a>» &#8212; Это заседание Совбеза было необычным не только из-за повестки дня, ведь обычно раньше разборки с монополистами и их тарифами заканчивались на уровне правительства с участием премьера, но и потому, что к совещанию допустили прессу. От начала до конца оно прошло под оком пишущей и снимающей братии. Да и прелюдии как таковой не было. Президент сразу перешел к сути: казахстанцев волнуют шесть основных проблем, и на первом месте беспокойство по поводу стоимости коммунальных услуг. И в связи с этим было поручение Генеральной прокуратуре проверить сферу энергетики на предмет тарифообразования и возможных злоупотреблений энергетических компаний в стране. Дело в том, что с 2009 по 2015 год в Казахстане действовала программа “Тариф взамен инвестиций”. По данным генерального прокурора Кайрата КОЖАМЖАРОВА, ущерб населению со стороны энергопередающих компаний составил 14 млрд. Также выявлен незаконный доход энергоснабжающих организаций &#8212; 15 млрд. тенге.</p>
<p>Петр СВОИК – «<a target="_blank" href="http://www.time.kz/articles/moment/2018/11/07/produktivnaja-pokazuha">Продуктивная показуха</a>» &#8212; Правительство активно реализует программу поддержки занятости, отражая в отчетах выполнение и перевыполнение. Правительство подвело итоги реализации программы развития продуктивной занятости и массового предпринимательства за 10 месяцев 2018 года. Министр труда и социальной защиты населения Мадина АБЫЛКАСЫМОВА доложила: в 2018-м на реализацию программы выделено 112,9 млрд. тенге, до конца года планируется охватить мерами содействия занятости 571 тыс. граждан. По состоянию на октябрь охвачено более 563 тыс. граждан, или 99% от плана на год. Из них трудоустроено 458 тыс. человек, в том числе на постоянные рабочие места 327 тыс. человек, или 71%. По направлению “массовое обучение по востребованным квалификациям и навыкам” к бесплатному обу­чению приступили 20 тыс. молодых людей, или 99% от плана на год. Еще 40 тыс. направлено на краткосрочное профессиональное обучение, что составляет 107% от годового плана. А из завершивших краткосрочное профессиональное обучение трудоустроено 18 тыс. человек.</p>
<p>«<a target="_blank" href="http://www.time.kz/articles/zloba/2018/11/07/gosudarstvenno-nechestnoe-partnerstvo">Государственно-нечестное партнёрство</a>» &#8212; Деньги заместителю акима Мангистауской области передал&#8230; хоккейный вратарь из Словакии. На этой неделе сотрудники центрального аппарата Национального бюро по противодействию коррупции задержали очередного высокопоставленного чиновника, подозреваемого в получении крупной взятки. Им оказался первый заместитель акима Мангистауской области Серик АМАНГАЛИЕВ. Борцы с коррупцией взяли его в аэропорту Актау при получении 115 тысяч евро. Суд уже санкционировал арест замакима. Корреспондент “Времени” узнал удивительные подробности этого инцидента: как оказалось, деньги чиновнику принес&#8230; бывший словацкий хоккеист Ян ХОВАН, выступавший в двух казахстанских командах.</p><div class="z_mb">
                    <a href="https://zonakz.net/2018/11/01/v-lyuboj-neponyatnoj-situacii-idi-v-atameken/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-01-kredity-gl.jpg" alt="В любой непонятной ситуации иди в «Атамекен»"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2018/11/01/v-lyuboj-neponyatnoj-situacii-idi-v-atameken/" title="Постоянная ссылка на статью &quot;В любой непонятной ситуации иди в «Атамекен»&quot;" rel="bookmark">В любой непонятной ситуации иди в «Атамекен»</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/01/v-lyuboj-neponyatnoj-situacii-idi-v-atameken/" title="01.11.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="01.11.2018 13:00">01.11.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/01/v-lyuboj-neponyatnoj-situacii-idi-v-atameken/" title="Просмотры">1984</a></span></div>
                    </div>
    
<p><strong><u>AZATTYQ</u></strong><strong><u>.</u></strong><strong><u>ORG</u></strong>. Аян КАЛМУРАТ &#8212; «<a target="_blank" href="https://rus.azattyq.org/a/aiman-tursynkan-kritika-prognoz-enpf/29588857.html">Экономист, «оказавшаяся под прессингом» после критики финансовой политики</a>» &#8212; Экономист Айман ТУРСЫНКАН, по прогнозам которой деньги пенсионного фонда «закончатся через несколько лет», в том числе из-за неэффективного их инвестирования, говорит, что на нее «оказывают давление». Она обратилась с заявлением в генеральную прокуратуру, чтобы «обезопасить себя».</p>
<p><img class="alignleft size-medium wp-image-843319" src="https://zonakz.net/wp-content/uploads/2018/11/buluktaev-300x191.jpg" alt="Фото булуктаев" width="300" height="191" srcset="https://zonakz.net/wp-content/uploads/2018/11/buluktaev-300x191.jpg 300w, https://zonakz.net/wp-content/uploads/2018/11/buluktaev.jpg 610w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong><u>CAMONITOR</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://camonitor.kz/31906-antikomsomolskaya-isteriya-komu-i-zachem-eto-bylo-nuzhno.html">Антикомсомольская истерия: кому и зачем это было нужно?</a>» &#8212; Мероприятия, посвященные 100-летию ВЛКСМ, уже ушли в прошлое, но вопросы и неприятное послевкусие остались. Кто, а главное, зачем пытался раздуть вокруг юбилея скандал национального масштаба? Об этом, а также о том, какой след в жизни нашей республики оставил комсомол, мы беседуем с политологом Юрием БУЛУКТАЕВЫМ &#8212; <em>Вот такой средой для приложения усилий казахстанских хейтеров, ненавидящих комсомол, и стал 100-летний юбилей ВЛКСМ. Тут на роль народных хайпожоров претендовали не только всякого рода «диванные батыры», блогеры, псевдополитологи и публицисты. Особое рвение в очернении комсомола проявили некоторые деятели оппозиции, находящиеся за рубежом. Не отставали от них и местные квази-оппозиционеры, в недалеком прошлом совершившие вояж за рубеж и получившие инструкции в Брюсселе и Вашингтоне. Отметились также отдельные депутаты (бывшие и нынешние) и чиновники. </em></p>
<p><strong><u>CARAVAN</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://www.caravan.kz/news/lajjfkhak-kak-buduchi-bezrabotnym-v-kazakhstane-poluchat-dengi-ot-gosudarstva-495377/">Лайфхак: как, будучи безработным, в Казахстане получать деньги от государства</a>» &#8212; К сожалению, многие из нас наверняка попадали в ситуацию, когда по тем или иным причинам теряли работу. Кому-то везет, и он практически моментально находит подходящие вакансии, а кто-то может месяцами сидеть дома, будучи в поисках. Но знаете ли вы, что в Казахстане существует своеобразный аналог пособия по безработице? Корреспондент разобрался в том, как работают социальные выплаты по случаю потери работы, и собрал в материале всю нужную информацию, как их получить.</p>
<p><strong><u>KAPITAL</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://kapital.kz/finance/73542/s-chem-finansovaya-sistema-podoshla-k-professionalnomu-prazdniku-1.html">С чем финансовая система подошла к профессиональному празднику?</a>» &#8212; Финансовый рынок Казахстана готовится к юбилею. Тенге исполнилось четверть века. Дата важная, к которой нацвалюта подошла будучи свободной от регулирования. Кроме того, события, которые разворачивались на отечественном финансовом рынке последние несколько лет, несмотря на сложности, начали приносить положительные изменения. После того, как в августе 2015 года Казахстан перешел к инфляционному таргетированию и свободно плавающему обменному курсу, в обществе было много споров и несогласий. Однако понемногу валютный рынок стабилизировался, денежный рынок нашел свое естественное состояние, а программы, которые Национальный банк Казахстана запустил в очень важных секторах экономики, аналитики назвали в разговоре с «Капитал.kz» необходимыми и адекватными в сложившейся ситуации.</p><div class="z_mb">
                    <a href="https://zonakz.net/2018/10/16/krest-rogozina-na-smenu-krestu-koroleva/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/15.10.18-Yuricin-Aselkan05.jpg" alt="«Крест Рогозина» на смену «Кресту Королева»"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2018/10/16/krest-rogozina-na-smenu-krestu-koroleva/" title="Постоянная ссылка на статью &quot;«Крест Рогозина» на смену «Кресту Королева»&quot;" rel="bookmark">«Крест Рогозина» на смену «Кресту Королева»</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/16/krest-rogozina-na-smenu-krestu-koroleva/" title="16.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="16.10.2018 10:00">16.10.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/16/krest-rogozina-na-smenu-krestu-koroleva/" title="Просмотры">4954</a></span></div>
                    </div>
    
<p>«<a target="_blank" href="https://kapital.kz/finance/73504/iz-pervyh-ust.html">Из первых уст</a>» &#8212; 20 лет назад в Казахстане ввели накопительную пенсионную систему. С тех пор, согласно Закону «О пенсионном обеспечении», каждый гражданин стал самостоятельно формировать свой пенсионный капитал. И оттого, сколько человек накопит в течение активной трудовой деятельности, напрямую зависит его обеспеченное завтра. «Капитал.kz» узнал, действительно ли стране нужна была пенсионная реформа и почему Казахстан первым на постсоветском пространстве решился на ее проведение. Рассказывают Наталья КОРЖОВА, доктор экономических наук, президент АО «Финансовая академия» и Елена БАХМУТОВА, председатель совета Ассоциации финансистов Казахстана.</p>
<p><strong><u>365</u></strong><strong><u>INFO</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://365info.kz/2018/11/professiya-pedagoga-v-kazahstane-stala-samoj-nizkooplachivaemoj/">Профессия педагога в Казахстане стала самой низкооплачиваемой</a>» &#8212; По итогам третьего квартала 2018 года средняя зарплата в Казахстане снизилась на 0,6% — до 161,8 тыс. тенге. Наибольшее снижение отмечается в Туркестанской области – регионе и без того с самыми низкими зарплатами, а в профессиональном разрезе – в сфере образования: педагоги теперь получают меньше всех.</p>
<p><strong><u>MATRITCA</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="http://www.matritca.kz/news/58175-chtoby-ne-stat-mankurtom-nado-izuchat-istoriyu-i-yazyk.html">Чтобы не стать манкуртом, надо изучать историю и язык</a>» &#8212; Почему изучают историю, каково положение казахского языка в России и Казахстане, о его древности, о своих книгах рассказал писатель, исследователь Торегали КАЗИЕВ. Он – автор книг «Акбулак – прародина скифских царей», «Периферия», «Сердце Мира», «Айналайын, Акбулак», «Триумф Казахии».</p>
<p>Толеутай РАХИМБЕКОВ – «<a target="_blank" href="http://www.matritca.kz/news/58177-kuda-potratit-450-millionov-kokzhaylauovskih-deneg.html">Куда потратить 450 миллионов кокжайлауовских денег?</a>» &#8212; На строительство горно-лыжного курорта «Кок-Жайлау» планируется выделить 450 млн долларов США или примерно 170 млрд тенге. Ничего против курорта не имею, но давайте подумаем, на что и с большей пользой можно потратить эти деньжищи на селе или в сельском хозяйстве.</p>
<p><img class="alignleft size-medium wp-image-843320" src="https://zonakz.net/wp-content/uploads/2018/11/hudaibergenov-300x300.jpg" alt="Фото худайбергенов" width="300" height="300" srcset="https://zonakz.net/wp-content/uploads/2018/11/hudaibergenov-300x300.jpg 300w, https://zonakz.net/wp-content/uploads/2018/11/hudaibergenov-150x150.jpg 150w, https://zonakz.net/wp-content/uploads/2018/11/hudaibergenov-768x765.jpg 768w, https://zonakz.net/wp-content/uploads/2018/11/hudaibergenov.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></p><div class="z_mb">
                    <a href="https://zonakz.net/2018/11/07/dedollarizaciya-udel-silnyx-ekonomik/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/07.11.18-Yuricin-Rysmambetov01.jpg" alt="Дедолларизация – удел сильных экономик"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2018/11/07/dedollarizaciya-udel-silnyx-ekonomik/" title="Постоянная ссылка на статью &quot;Дедолларизация – удел сильных экономик&quot;" rel="bookmark">Дедолларизация – удел сильных экономик</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/dedollarizaciya-udel-silnyx-ekonomik/" title="07.11.2018 14:30" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 14:30">07.11.2018 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/dedollarizaciya-udel-silnyx-ekonomik/" title="Просмотры">642</a></span></div>
                    </div>
    
<p><strong><u>KURSIV</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://kursiv.kz/news/vlast-i-biznes/2018-11/ekspert-uscherb-ot-byurokratii-v-kazakhstane-ezhegodno-ischislyaetsya">Эксперт: «Ущерб от бюрократии в Казахстане ежегодно исчисляется триллионами тенге»</a>» &#8212; Старший партнер Центра стратегических исследований Олжас ХУДАЙБЕРГЕНОВ оценивает ущерб, наносимый казахстанской бюрократией экономике страны, в несколько триллионов тенге ежегодно. «<em>Одна из главных проблем Казахстана – это бюрократия, которая есть в системе госуправления страны. От этой бюрократии страдают не только население и бизнес, но и сами чиновники, поскольку госорганы находятся в ситуации, когда принятие решений крайне замедленно, это, естественно, отражается на реализуемых ими задачах</em>», – сказал эксперт в ходе Форума стратегических инициатив.</p>
<p><strong><u>REZONANS</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://rezonans.kz/obshchestvo/8563-tegi-minzdrav-meditsinskaya-assotsiatsiya-ajzhan-sadykova-galym-arynov-saya-nurmagambetova">Чьи интересы лоббирует минздрав?</a>» &#8212; «<em>Сегодня в адрес медработников можно услышать много негатива. Итог &#8212; лучшие из них, разуверившись в поддержке общества и государства, уходят из профессии. Есть опасения, что через несколько лет казахстанцам лечиться будет не у кого. Уже сейчас ощущается острый дефицит узкопрофильных специалистов: детских неврологов, психиатров, аллергологов, фактически не осталось судебных медицинских экспертов, очень опасная ситуация, связанная с дефицитом кадров, сложилась в отделениях анестезиологии и реанимации</em>», &#8212; сообщила президент национальной медицинской ассоциации Казахстана Айжан САДЫКОВА.</p>
<p style="text-align: center;">***</p>
<p><em>© </em><em>ZONAkz</em><em>, 2018г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
<p>&nbsp;</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2018/11/06/kto-budet-pravit-kazaxstanom-imena-naibolee-veroyatnyx-preemnikov-nazarbaeva-massovogo-ottoka-russkix-iz-kazaxstana-ne-budet-tektonicheskij-razlom-v-sporax-vokrug-kurorta-na-kok-zhajlyau-o-rybax-p/" rel="bookmark" title="«Кто будет править Казахстаном. Имена наиболее вероятных преемников Назарбаева». «Массового оттока русских из Казахстана не будет». «Тектонический» разлом в спорах вокруг курорта на Кок-Жайляу». «О «рыбах-прилипалах» в океане госслужбы»">«Кто будет править Казахстаном. Имена наиболее вероятных преемников Назарбаева». «Массового оттока русских из Казахстана не будет». «Тектонический» разлом в спорах вокруг курорта на Кок-Жайляу». «О «рыбах-прилипалах» в океане госслужбы» </a></li>
<li><a href="https://zonakz.net/2018/10/23/prezidenty-kazaxstana-rossii-i-uzbekistana-nakanune-proveli-neformalnuyu-vstrechu-v-saryagashe-novyj-status-soveta-bezopasnosti-rk-yavlyaetsya-odnoj-iz-osnovnyx-tem-v-ramkax-ruxani-zhanghyru-10-sa/" rel="bookmark" title="«Президенты Казахстана, России и Узбекистана накануне провели неформальную встречу в Сарыагаше». «Новый статус Совета безопасности РК является одной из основных тем». «В рамках «Рухани жаңғыру»: 10 самых странных мероприятий по модернизации сознания»">«Президенты Казахстана, России и Узбекистана накануне провели неформальную встречу в Сарыагаше». «Новый статус Совета безопасности РК является одной из основных тем». «В рамках «Рухани жаңғыру»: 10 самых странных мероприятий по модернизации сознания» </a></li>
<li><a href="https://zonakz.net/2018/10/29/kursa-dollara-k-tenge-budet-naxoditsya-v-diapazone-t368-378/" rel="bookmark" title="Курса доллара к тенге будет находиться в диапазоне Т368-378">Курса доллара к тенге будет находиться в диапазоне Т368-378 </a></li>
<li><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/" rel="bookmark" title="«Проблем между Москвой и Астаной прибавилось». «Русское население Казахстана неизбежно сокращается». «Давайте выпьем за то, чтобы у нас все было и нам за это ничего не было!». «Поэтому не будьте терпилами. Отстаивайте свои права. Пишите заявления, жалуйтесь»">«Проблем между Москвой и Астаной прибавилось». «Русское население Казахстана неизбежно сокращается». «Давайте выпьем за то, чтобы у нас все было и нам за это ничего не было!». «Поэтому не будьте терпилами. Отстаивайте свои права. Пишите заявления, жалуйтесь» </a></li>
<li><a href="https://zonakz.net/2018/11/02/nazarbaev-nedavno-sostoyalas-moya-vstrecha-s-prezidentom-vladimirom-putinym-nashi-dvustoronnie-otnosheniya-yavlyayutsya-obrazcovymi-molodezh-bez-raboty-eto-uzhe-potencialnaya-problema-da/" rel="bookmark" title="«Назарбаев: Недавно состоялась моя встреча с Президентом Владимиром Путиным. Наши двусторонние отношения являются образцовыми». «Молодежь без работы – это уже потенциальная проблема». «Данияр Акишев отнес курс доллара в 400 тенге к «апокалиптическим сценариям»">«Назарбаев: Недавно состоялась моя встреча с Президентом Владимиром Путиным. Наши двусторонние отношения являются образцовыми». «Молодежь без работы – это уже потенциальная проблема». «Данияр Акишев отнес курс доллара в 400 тенге к «апокалиптическим сценариям» </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b1%d1%83%d0%bb%d1%83%d0%ba%d1%82%d0%b0%d0%b5%d0%b2/" rel="tag">булуктаев</a><a href="https://zonakz.net/tag/%d0%bc%d0%b0%d1%81%d0%b0%d1%83%d0%bb%d0%be%d0%b2/" rel="tag">масаулов</a><a href="https://zonakz.net/tag/%d0%bd%d0%b0%d0%b7%d0%b0%d1%80%d0%b1%d0%b0%d0%b5%d0%b2/" rel="tag">назарбаев</a><a href="https://zonakz.net/tag/%d1%81%d0%b5%d1%82%d0%b5%d0%b2%d0%be%d0%b9%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">сетевой казахстан</a><a href="https://zonakz.net/tag/%d1%85%d1%83%d0%b4%d0%b0%d0%b9%d0%b1%d0%b5%d1%80%d0%b3%d0%b5%d0%bd%d0%be%d0%b2/" rel="tag">худайбергенов</a>			</span>
		</div><!-- .entry-tags -->

			
	</footer><!-- .entry-footer -->

</article>
<div style="width: 100%; text-align: center; background-color: #eeeeee;"><a style="color: red; font-size: 140%; font-weight: bold; text-decoration: underline;" href="https://zonakz.net/2018/03/26/vnimanie-kommentatoram/">Внимание комментаторам!</a></div>
    <div class="fb-comments" data-href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="MIXADV_2537" class="MIXADVERT_NET"></div>
          <script>
          var node2537 = document.getElementById("MIXADV_2537");
          if( node2537 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2537&r="+Math.random();
               node2537.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvMjUzNyIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script>
        <ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/1сетевой-обзор-3-1.jpg" alt="«И дело здесь не в том, кто будет править Казахстаном, а в том, кто будет править в Казахстане». «Президент сразу перешел к сути: казахстанцев волнуют шесть основных проблем». «Ущерб от бюрократии в Казахстане ежегодно исчисляется триллионами тенге»"></a>
                
                <a href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/" title="Постоянная ссылка на статью &quot;«И дело здесь не в том, кто будет править Казахстаном, а в том, кто будет править в Казахстане». «Президент сразу перешел к сути: казахстанцев волнуют шесть основных проблем». «Ущерб от бюрократии в Казахстане ежегодно исчисляется триллионами тенге»&quot;" rel="bookmark">«И дело здесь не в том, кто будет править Казахстаном, а в том, кто будет править в Казахстане». «Президент сразу перешел к сути: казахстанцев волнуют шесть основных проблем». «Ущерб от бюрократии в Казахстане ежегодно исчисляется триллионами тенге»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/" title="08.11.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 12:00">08.11.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/i-delo-zdes-ne-v-tom-kto-budet-pravit-kazaxstanom-a-v-tom-kto-budet-pravit-v-kazaxstane-prezident-srazu-pereshel-k-suti-kazaxstancev-volnuyut-shest-osnovnyx-problem-ushherb-ot-byurokratii-v-kaza/" title="Просмотры">270</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/11/08/pochemu-slozhivshijsya-na-zapade-imidzh-kazaxstana-i-kazaxov-protivorechit-dejstvitelnosti/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-07-kazahi-gl.jpg" alt="Почему сложившийся на Западе имидж Казахстана и казахов противоречит действительности?!"></a>
                
                <a href="https://zonakz.net/2018/11/08/pochemu-slozhivshijsya-na-zapade-imidzh-kazaxstana-i-kazaxov-protivorechit-dejstvitelnosti/" title="Постоянная ссылка на статью &quot;Почему сложившийся на Западе имидж Казахстана и казахов противоречит действительности?!&quot;" rel="bookmark">Почему сложившийся на Западе имидж Казахстана и казахов противоречит действительности?!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/pochemu-slozhivshijsya-na-zapade-imidzh-kazaxstana-i-kazaxov-protivorechit-dejstvitelnosti/" title="08.11.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 10:00">08.11.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/pochemu-slozhivshijsya-na-zapade-imidzh-kazaxstana-i-kazaxov-protivorechit-dejstvitelnosti/" title="Просмотры">347</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/11/08/ne-sprovociruet-li-embargo-protiv-irana-skachok-cen-na-gsm-v-rossii-i-kazaxstane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-07-beenzin-gl.jpg" alt="Не спровоцирует ли эмбарго против Ирана скачок цен на ГСМ в России и Казахстане?"></a>
                
                <a href="https://zonakz.net/2018/11/08/ne-sprovociruet-li-embargo-protiv-irana-skachok-cen-na-gsm-v-rossii-i-kazaxstane/" title="Постоянная ссылка на статью &quot;Не спровоцирует ли эмбарго против Ирана скачок цен на ГСМ в России и Казахстане?&quot;" rel="bookmark">Не спровоцирует ли эмбарго против Ирана скачок цен на ГСМ в России и Казахстане?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/ne-sprovociruet-li-embargo-protiv-irana-skachok-cen-na-gsm-v-rossii-i-kazaxstane/" title="08.11.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 07:00">08.11.2018 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/ne-sprovociruet-li-embargo-protiv-irana-skachok-cen-na-gsm-v-rossii-i-kazaxstane/" title="Просмотры">264</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/1сетевой-обзор-3-1.jpg" alt="«Нурсултан Назарбаев готов, по всей видимости, не только к следующим выборам». «8-9 ноября в Петропавловске пройдет форум межрегионального сотрудничества Казахстана и России с участием президентов Назарбаева и Путина». «Что дала казахам и что отняла у них революция 1917 года?»"></a>
                
                <a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/" title="Постоянная ссылка на статью &quot;«Нурсултан Назарбаев готов, по всей видимости, не только к следующим выборам». «8-9 ноября в Петропавловске пройдет форум межрегионального сотрудничества Казахстана и России с участием президентов Назарбаева и Путина». «Что дала казахам и что отняла у них революция 1917 года?»&quot;" rel="bookmark">«Нурсултан Назарбаев готов, по всей видимости, не только к следующим выборам». «8-9 ноября в Петропавловске пройдет форум межрегионального сотрудничества Казахстана и России с участием президентов Назарбаева и Путина». «Что дала казахам и что отняла у них революция 1917 года?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/" title="07.11.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 12:00">07.11.2018 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/" title="Просмотры">4611</a></span></div>
                <br>

                <a href="https://zonakz.net/2018/11/07/investory-chitayut-affirmacii-glavnoe-chtoby-ipo-kazatomproma-ne-provalilos/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-07-kazatomprom-gl.jpg" alt="Инвесторы читают аффирмации: главное, чтобы IPO Казатомпрома не провалилось"></a>
                
                <a href="https://zonakz.net/2018/11/07/investory-chitayut-affirmacii-glavnoe-chtoby-ipo-kazatomproma-ne-provalilos/" title="Постоянная ссылка на статью &quot;Инвесторы читают аффирмации: главное, чтобы IPO Казатомпрома не провалилось&quot;" rel="bookmark">Инвесторы читают аффирмации: главное, чтобы IPO Казатомпрома не провалилось</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/investory-chitayut-affirmacii-glavnoe-chtoby-ipo-kazatomproma-ne-provalilos/" title="07.11.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 10:00">07.11.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/investory-chitayut-affirmacii-glavnoe-chtoby-ipo-kazatomproma-ne-provalilos/" title="Просмотры">1138</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/200-tonn-xurmy-zapretili-vvozit-v-rossiyu-s-territorii-kazaxstana/" title="Постоянная ссылка на статью &quot;200 тонн хурмы запретили ввозить в Россию с территории Казахстана&quot;" rel="bookmark">200 тонн хурмы запретили ввозить в Россию с территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/200-tonn-xurmy-zapretili-vvozit-v-rossiyu-s-territorii-kazaxstana/" title="08.11.2018 12:15" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 12:15">08.11.2018 12:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/200-tonn-xurmy-zapretili-vvozit-v-rossiyu-s-territorii-kazaxstana/" title="Просмотры">42</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/rossiya-zayavila-ob-ozabochennosti-v-svyazi-s-situaciej-po-postavkam-myasa-pticy-iz-ssha-v-kazaxstan/" title="Постоянная ссылка на статью &quot;Россия заявила об озабоченности в связи с ситуацией по поставкам мяса птицы из США в Казахстан&quot;" rel="bookmark">Россия заявила об озабоченности в связи с ситуацией по поставкам мяса птицы из США в Казахстан</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/rossiya-zayavila-ob-ozabochennosti-v-svyazi-s-situaciej-po-postavkam-myasa-pticy-iz-ssha-v-kazaxstan/" title="08.11.2018 12:12" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 12:12">08.11.2018 12:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/rossiya-zayavila-ob-ozabochennosti-v-svyazi-s-situaciej-po-postavkam-myasa-pticy-iz-ssha-v-kazaxstan/" title="Просмотры">60</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/kazaxstancy-ezhednevno-pokupayut-kratkosrochnye-noty-nacbanka-na-t2-mln/" title="Постоянная ссылка на статью &quot;Казахстанцы ежедневно покупают краткосрочные ноты Нацбанка на Т2 млн&quot;" rel="bookmark">Казахстанцы ежедневно покупают краткосрочные ноты Нацбанка на Т2 млн</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/kazaxstancy-ezhednevno-pokupayut-kratkosrochnye-noty-nacbanka-na-t2-mln/" title="08.11.2018 11:59" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 11:59">08.11.2018 11:59</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/kazaxstancy-ezhednevno-pokupayut-kratkosrochnye-noty-nacbanka-na-t2-mln/" title="Просмотры">60</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/senat-rk-ratificiroval-soglashenie-s-krasnym-krestom-o-ego-privilegiyax-i-predstavitelstve/" title="Постоянная ссылка на статью &quot;Сенат РК ратифицировал соглашение с Красным Крестом о его привилегиях и представительстве&quot;" rel="bookmark">Сенат РК ратифицировал соглашение с Красным Крестом о его привилегиях и представительстве</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/senat-rk-ratificiroval-soglashenie-s-krasnym-krestom-o-ego-privilegiyax-i-predstavitelstve/" title="08.11.2018 11:57" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 11:57">08.11.2018 11:57</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/senat-rk-ratificiroval-soglashenie-s-krasnym-krestom-o-ego-privilegiyax-i-predstavitelstve/" title="Просмотры">43</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/narusheniya-v-sfere-tarifov-na-t11-mlrd-vyyavili-v-dejstviyax-monopolistov-karagandinskoj-oblasti/" title="Постоянная ссылка на статью &quot;Нарушения в сфере тарифов на Т1,1 млрд выявили в действиях монополистов Карагандинской области&quot;" rel="bookmark">Нарушения в сфере тарифов на Т1,1 млрд выявили в действиях монополистов Карагандинской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/narusheniya-v-sfere-tarifov-na-t11-mlrd-vyyavili-v-dejstviyax-monopolistov-karagandinskoj-oblasti/" title="08.11.2018 11:51" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 11:51">08.11.2018 11:51</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/narusheniya-v-sfere-tarifov-na-t11-mlrd-vyyavili-v-dejstviyax-monopolistov-karagandinskoj-oblasti/" title="Просмотры">76</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/sovet-rukovoditelej-gosorganov-po-standartizacii-sozdan-v-eaes/" title="Постоянная ссылка на статью &quot;Совет руководителей госорганов по стандартизации создан в ЕАЭС&quot;" rel="bookmark">Совет руководителей госорганов по стандартизации создан в ЕАЭС</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/sovet-rukovoditelej-gosorganov-po-standartizacii-sozdan-v-eaes/" title="08.11.2018 11:34" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 11:34">08.11.2018 11:34</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/sovet-rukovoditelej-gosorganov-po-standartizacii-sozdan-v-eaes/" title="Просмотры">65</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/eks-sotrudnika-oxrany-prezidenta-rk-vadima-koshlyaka-zaochno-arestovali-na-dva-mesyaca/" title="Постоянная ссылка на статью &quot;Экс-сотрудника охраны президента РК Вадима Кошляка заочно арестовали на два месяца&quot;" rel="bookmark">Экс-сотрудника охраны президента РК Вадима Кошляка заочно арестовали на два месяца</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/eks-sotrudnika-oxrany-prezidenta-rk-vadima-koshlyaka-zaochno-arestovali-na-dva-mesyaca/" title="08.11.2018 11:30" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 11:30">08.11.2018 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/eks-sotrudnika-oxrany-prezidenta-rk-vadima-koshlyaka-zaochno-arestovali-na-dva-mesyaca/" title="Просмотры">125</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/v-astane-obnaruzhili-narusheniya-v-poryadke-tarifoobrazovaniya/" title="Постоянная ссылка на статью &quot;В Астане обнаружили нарушения в порядке тарифообразования&quot;" rel="bookmark">В Астане обнаружили нарушения в порядке тарифообразования</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/v-astane-obnaruzhili-narusheniya-v-poryadke-tarifoobrazovaniya/" title="08.11.2018 10:49" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 10:49">08.11.2018 10:49</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/v-astane-obnaruzhili-narusheniya-v-poryadke-tarifoobrazovaniya/" title="Просмотры">121</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/kazaxstanskomu-tyazheloatletu-denisu-ulanovu-vruchili-bronzovuyu-medal-olimpiady-2016-v-rio/" title="Постоянная ссылка на статью &quot;Казахстанскому тяжелоатлету Денису Уланову вручили бронзовую медаль Олимпиады-2016 в Рио&quot;" rel="bookmark">Казахстанскому тяжелоатлету Денису Уланову вручили бронзовую медаль Олимпиады-2016 в Рио</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/kazaxstanskomu-tyazheloatletu-denisu-ulanovu-vruchili-bronzovuyu-medal-olimpiady-2016-v-rio/" title="08.11.2018 10:35" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 10:35">08.11.2018 10:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/kazaxstanskomu-tyazheloatletu-denisu-ulanovu-vruchili-bronzovuyu-medal-olimpiady-2016-v-rio/" title="Просмотры">95</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/kurs-prodazhi-dollara-v-obmennikax-astany-almaty-i-shymkenta-ponizilsya-do-t373/" title="Постоянная ссылка на статью &quot;Курс продажи доллара в обменниках Астаны, Алматы и Шымкента понизился до Т373&quot;" rel="bookmark">Курс продажи доллара в обменниках Астаны, Алматы и Шымкента понизился до Т373</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/kurs-prodazhi-dollara-v-obmennikax-astany-almaty-i-shymkenta-ponizilsya-do-t373/" title="08.11.2018 10:28" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 10:28">08.11.2018 10:28</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/kurs-prodazhi-dollara-v-obmennikax-astany-almaty-i-shymkenta-ponizilsya-do-t373/" title="Просмотры">96</a></span></div>
                </li>
                
<script async src="https://rotator.admediator.ru/js/rotator.js"></script>
<div id="admediator-53288-352362"></div>
<script>(window.AdMediatorTag = window.AdMediatorTag || []).push({v: 1, el: 'admediator-53288-352362', c: 53288, b: 352362})</script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/rajony-s-naibolee-zagryaznennym-vozduxom-perechislili-v-almaty/" title="Постоянная ссылка на статью &quot;Районы с наиболее загрязненным воздухом перечислили в Алматы&quot;" rel="bookmark">Районы с наиболее загрязненным воздухом перечислили в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/rajony-s-naibolee-zagryaznennym-vozduxom-perechislili-v-almaty/" title="08.11.2018 10:27" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 10:27">08.11.2018 10:27</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/rajony-s-naibolee-zagryaznennym-vozduxom-perechislili-v-almaty/" title="Просмотры">158</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2018/11/08/lish-na-yugo-zapade-kazaxstana-v-chetverg-ozhidaetsya-pogoda-bez-osadkov/" title="Постоянная ссылка на статью &quot;Лишь на юго-западе Казахстана в четверг ожидается погода без осадков&quot;" rel="bookmark">Лишь на юго-западе Казахстана в четверг ожидается погода без осадков</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/08/lish-na-yugo-zapade-kazaxstana-v-chetverg-ozhidaetsya-pogoda-bez-osadkov/" title="08.11.2018 10:26" rel="bookmark"><time class="entry-date published updated" datetime="08.11.2018 10:26">08.11.2018 10:26</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/08/lish-na-yugo-zapade-kazaxstana-v-chetverg-ozhidaetsya-pogoda-bez-osadkov/" title="Просмотры">88</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/11/07/ugrozhavshij-akimu-satpaeva-santexnik-obnazhil-problemu-nevyplat-zarplat/" title="Постоянная ссылка на статью &quot;Угрожавший акиму Сатпаева сантехник обнажил проблему невыплат зарплат&quot;" rel="bookmark">Угрожавший акиму Сатпаева сантехник обнажил проблему невыплат зарплат</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/ugrozhavshij-akimu-satpaeva-santexnik-obnazhil-problemu-nevyplat-zarplat/" title="07.11.2018 23:15" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 23:15">07.11.2018 23:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/ugrozhavshij-akimu-satpaeva-santexnik-obnazhil-problemu-nevyplat-zarplat/" title="Просмотры">277</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/11/07/dlya-razvitiya-biznesa-kazaxtelekom-razmestil-obligacii-na-t75-mlrd-na-mfca/" title="Постоянная ссылка на статью &quot;Для развития бизнеса «Казахтелеком» разместил облигации на Т75 млрд на МФЦА&quot;" rel="bookmark">Для развития бизнеса «Казахтелеком» разместил облигации на Т75 млрд на МФЦА</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/dlya-razvitiya-biznesa-kazaxtelekom-razmestil-obligacii-na-t75-mlrd-na-mfca/" title="07.11.2018 21:00" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 21:00">07.11.2018 21:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/dlya-razvitiya-biznesa-kazaxtelekom-razmestil-obligacii-na-t75-mlrd-na-mfca/" title="Просмотры">281</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/11/07/lidery-odkb-na-sammite-v-astane-vyberut-novogo-gensekretarya-organizacii/" title="Постоянная ссылка на статью &quot;Лидеры ОДКБ на саммите в Астане выберут нового генсекретаря организации&quot;" rel="bookmark">Лидеры ОДКБ на саммите в Астане выберут нового генсекретаря организации</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/lidery-odkb-na-sammite-v-astane-vyberut-novogo-gensekretarya-organizacii/" title="07.11.2018 20:45" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 20:45">07.11.2018 20:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/lidery-odkb-na-sammite-v-astane-vyberut-novogo-gensekretarya-organizacii/" title="Просмотры">290</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/11/07/edinyj-portal-i-call-centr-dlya-medicinskix-turistov-zarabotayut-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Единый портал и call-центр для медицинских туристов заработают в Казахстане&quot;" rel="bookmark">Единый портал и call-центр для медицинских туристов заработают в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/edinyj-portal-i-call-centr-dlya-medicinskix-turistov-zarabotayut-v-kazaxstane/" title="07.11.2018 20:25" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 20:25">07.11.2018 20:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/edinyj-portal-i-call-centr-dlya-medicinskix-turistov-zarabotayut-v-kazaxstane/" title="Просмотры">249</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/11/07/kazgeologiyu-centr-nefti-i-gaza-i-ryad-drugix-obektov-xotyat-isklyuchit-iz-spiska-privatizacii/" title="Постоянная ссылка на статью &quot;«Казгеологию», центр нефти и газа и ряд других объектов хотят исключить из списка приватизации&quot;" rel="bookmark">«Казгеологию», центр нефти и газа и ряд других объектов хотят исключить из списка приватизации</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/kazgeologiyu-centr-nefti-i-gaza-i-ryad-drugix-obektov-xotyat-isklyuchit-iz-spiska-privatizacii/" title="07.11.2018 19:29" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 19:29">07.11.2018 19:29</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/kazgeologiyu-centr-nefti-i-gaza-i-ryad-drugix-obektov-xotyat-isklyuchit-iz-spiska-privatizacii/" title="Просмотры">298</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/11/07/nazarbaev-poruchil-razobratsya-s-deyatelnostyu-bezdejstvuyushhix-antimonopolshhikov/" title="Постоянная ссылка на статью &quot;Назарбаев поручил разобраться с деятельностью «бездействующих» антимонопольщиков&quot;" rel="bookmark">Назарбаев поручил разобраться с деятельностью «бездействующих» антимонопольщиков</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/nazarbaev-poruchil-razobratsya-s-deyatelnostyu-bezdejstvuyushhix-antimonopolshhikov/" title="07.11.2018 19:04" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 19:04">07.11.2018 19:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/nazarbaev-poruchil-razobratsya-s-deyatelnostyu-bezdejstvuyushhix-antimonopolshhikov/" title="Просмотры">300</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/11/07/bolee-t435-mlrd-sostavil-byudzhet-almatinskoj-oblasti/" title="Постоянная ссылка на статью &quot;Более Т435 млрд составил бюджет Алматинской области&quot;" rel="bookmark">Более Т435 млрд составил бюджет Алматинской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/bolee-t435-mlrd-sostavil-byudzhet-almatinskoj-oblasti/" title="07.11.2018 18:41" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 18:41">07.11.2018 18:41</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/bolee-t435-mlrd-sostavil-byudzhet-almatinskoj-oblasti/" title="Просмотры">259</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2018/11/07/nazarbaev-obyavil-vygovor-glave-antimonopolnogo-komiteta-i-sdelal-preduprezhdenie-ministram-energetiki-i-nacekonomiki/" title="Постоянная ссылка на статью &quot;Назарбаев объявил выговор главе антимонопольного комитета и сделал предупреждение министрам энергетики и нацэкономики&quot;" rel="bookmark">Назарбаев объявил выговор главе антимонопольного комитета и сделал предупреждение министрам энергетики и нацэкономики</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/nazarbaev-obyavil-vygovor-glave-antimonopolnogo-komiteta-i-sdelal-preduprezhdenie-ministram-energetiki-i-nacekonomiki/" title="07.11.2018 18:20" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 18:20">07.11.2018 18:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/nazarbaev-obyavil-vygovor-glave-antimonopolnogo-komiteta-i-sdelal-preduprezhdenie-ministram-energetiki-i-nacekonomiki/" title="Просмотры">366</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2018/11/07/dedollarizaciya-udel-silnyx-ekonomik/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/07.11.18-Yuricin-Rysmambetov01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/11/07/dedollarizaciya-udel-silnyx-ekonomik/" title="Постоянная ссылка на статью &quot;Дедолларизация – удел сильных экономик&quot;" rel="bookmark">Дедолларизация – удел сильных экономик</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/dedollarizaciya-udel-silnyx-ekonomik/" title="07.11.2018 14:30" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 14:30">07.11.2018 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/dedollarizaciya-udel-silnyx-ekonomik/" title="Просмотры">642</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/11/07/ajdar-alibaev-ajman-tursynkan-vo-mnogom-prava/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/07.11.18-Iglikova-Alibaev02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/11/07/ajdar-alibaev-ajman-tursynkan-vo-mnogom-prava/" title="Постоянная ссылка на статью &quot;Айдар Алибаев: «Айман Турсынкан во многом права»&quot;" rel="bookmark">Айдар Алибаев: «Айман Турсынкан во многом права»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/ajdar-alibaev-ajman-tursynkan-vo-mnogom-prava/" title="07.11.2018 14:00" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 14:00">07.11.2018 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/07/ajdar-alibaev-ajman-tursynkan-vo-mnogom-prava/" title="Просмотры">760</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/11/06/razvitie-eto-vstryaska-a-oligarxam-nuzhna-tishina/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/06.11.18-Iglikova-Egorov01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/11/06/razvitie-eto-vstryaska-a-oligarxam-nuzhna-tishina/" title="Постоянная ссылка на статью &quot;Развитие – это встряска, а олигархам нужна тишина&quot;" rel="bookmark">Развитие – это встряска, а олигархам нужна тишина</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/06/razvitie-eto-vstryaska-a-oligarxam-nuzhna-tishina/" title="06.11.2018 15:00" rel="bookmark"><time class="entry-date published updated" datetime="06.11.2018 15:00">06.11.2018 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/06/razvitie-eto-vstryaska-a-oligarxam-nuzhna-tishina/" title="Просмотры">783</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/06.11.18-Yuricin-Mukashev04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/" title="Постоянная ссылка на статью &quot;Казахстан никогда не станет вассалом России&quot;" rel="bookmark">Казахстан никогда не станет вассалом России</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/" title="06.11.2018 11:30" rel="bookmark"><time class="entry-date published updated" datetime="06.11.2018 11:30">06.11.2018 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/" title="Просмотры">4910</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/11/02/arman-bejsembaev-fondovyj-rynok-kazaxstana-naxoditsya-v-ostroj-stadii-shizofrenii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/02.11.18-Iglikova-Beisembayev03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/11/02/arman-bejsembaev-fondovyj-rynok-kazaxstana-naxoditsya-v-ostroj-stadii-shizofrenii/" title="Постоянная ссылка на статью &quot;Арман Бейсембаев: Фондовый рынок Казахстана находится в острой стадии шизофрении&quot;" rel="bookmark">Арман Бейсембаев: Фондовый рынок Казахстана находится в острой стадии шизофрении</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/02/arman-bejsembaev-fondovyj-rynok-kazaxstana-naxoditsya-v-ostroj-stadii-shizofrenii/" title="02.11.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="02.11.2018 16:00">02.11.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/02/arman-bejsembaev-fondovyj-rynok-kazaxstana-naxoditsya-v-ostroj-stadii-shizofrenii/" title="Просмотры">2196</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/11/02/antiiranskie-sankcii-ssha-stimul-razvitiya-dlya-mnogix/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/02.11.18-Yuricin-Knyazev02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/11/02/antiiranskie-sankcii-ssha-stimul-razvitiya-dlya-mnogix/" title="Постоянная ссылка на статью &quot;Антииранские санкции США – стимул развития для многих&quot;" rel="bookmark">Антииранские санкции США – стимул развития для многих</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/02/antiiranskie-sankcii-ssha-stimul-razvitiya-dlya-mnogix/" title="02.11.2018 11:00" rel="bookmark"><time class="entry-date published updated" datetime="02.11.2018 11:00">02.11.2018 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/02/antiiranskie-sankcii-ssha-stimul-razvitiya-dlya-mnogix/" title="Просмотры">1523</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/11/01/armiya-ne-mozhet-bez-voennyx-uchenij/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/01.11.18-Yuricin-Burnashev04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/11/01/armiya-ne-mozhet-bez-voennyx-uchenij/" title="Постоянная ссылка на статью &quot;Армия не может без военных учений&quot;" rel="bookmark">Армия не может без военных учений</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/01/armiya-ne-mozhet-bez-voennyx-uchenij/" title="01.11.2018 12:30" rel="bookmark"><time class="entry-date published updated" datetime="01.11.2018 12:30">01.11.2018 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/01/armiya-ne-mozhet-bez-voennyx-uchenij/" title="Просмотры">1534</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/31/ne-xotite-altyn-poluchite-yuan/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/31.10.18-Iglikova-Svoik03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/31/ne-xotite-altyn-poluchite-yuan/" title="Постоянная ссылка на статью &quot;Не хотите алтын – получите юань&quot;" rel="bookmark">Не хотите алтын – получите юань</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/31/ne-xotite-altyn-poluchite-yuan/" title="31.10.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="31.10.2018 16:00">31.10.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/31/ne-xotite-altyn-poluchite-yuan/" title="Просмотры">40935</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/31/ruxani-zhanghyru-eto-kak-mengilik-el-nenadolgo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/31.10.18-Yuricin-Kaznacheev01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/31/ruxani-zhanghyru-eto-kak-mengilik-el-nenadolgo/" title="Постоянная ссылка на статью &quot;Рухани жаңғыру – это как «Мәңгілік ел», ненадолго&quot;" rel="bookmark">Рухани жаңғыру – это как «Мәңгілік ел», ненадолго</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/31/ruxani-zhanghyru-eto-kak-mengilik-el-nenadolgo/" title="31.10.2018 11:00" rel="bookmark"><time class="entry-date published updated" datetime="31.10.2018 11:00">31.10.2018 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/31/ruxani-zhanghyru-eto-kak-mengilik-el-nenadolgo/" title="Просмотры">5773</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2018/10/30/model-suda-prisyazhnyx-v-kazaxstane-smeshannaya-i-smeshnaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/30.10.18-Iglikova-Dvoreckayaa04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2018/10/30/model-suda-prisyazhnyx-v-kazaxstane-smeshannaya-i-smeshnaya/" title="Постоянная ссылка на статью &quot;Модель суда присяжных в Казахстане: смешанная и смешная&quot;" rel="bookmark">Модель суда присяжных в Казахстане: смешанная и смешная</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/30/model-suda-prisyazhnyx-v-kazaxstane-smeshannaya-i-smeshnaya/" title="30.10.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="30.10.2018 16:00">30.10.2018 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/30/model-suda-prisyazhnyx-v-kazaxstane-smeshannaya-i-smeshnaya/" title="Просмотры">1817</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=17">10 вызовов для правительства Сагинтаева</a></h3><br>
                <a href="https://zonakz.net/2018/10/19/10-vyzovov-dlya-pravitelstva-sagintaeva-nashestvie-rabochix-inostrancev-poterya-molodezhyu-orientirov-chast-9/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-19-sagintayev-gl.jpg" alt="10 вызовов для правительства Сагинтаева. Нашествие рабочих-иностранцев. Потеря молодежью ориентиров. Часть 9"></a>
            
                <a href="https://zonakz.net/2018/10/19/10-vyzovov-dlya-pravitelstva-sagintaeva-nashestvie-rabochix-inostrancev-poterya-molodezhyu-orientirov-chast-9/" title="Постоянная ссылка на статью &quot;10 вызовов для правительства Сагинтаева. Нашествие рабочих-иностранцев. Потеря молодежью ориентиров. Часть 9&quot;" rel="bookmark">10 вызовов для правительства Сагинтаева. Нашествие рабочих-иностранцев. Потеря молодежью ориентиров. Часть 9</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/19/10-vyzovov-dlya-pravitelstva-sagintaeva-nashestvie-rabochix-inostrancev-poterya-molodezhyu-orientirov-chast-9/" title="19.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="19.10.2018 07:00">19.10.2018 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/19/10-vyzovov-dlya-pravitelstva-sagintaeva-nashestvie-rabochix-inostrancev-poterya-molodezhyu-orientirov-chast-9/" title="Просмотры">4633</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2018/11/02/vojna-mirov-golod-v-turkmenistane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-02-turkmenia-gl1.jpg" alt="Война Миров. Голод в Туркменистане"></a>
            
                <a href="https://zonakz.net/2018/11/02/vojna-mirov-golod-v-turkmenistane/" title="Постоянная ссылка на статью &quot;Война Миров. Голод в Туркменистане&quot;" rel="bookmark">Война Миров. Голод в Туркменистане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/02/vojna-mirov-golod-v-turkmenistane/" title="02.11.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="02.11.2018 07:00">02.11.2018 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/11/02/vojna-mirov-golod-v-turkmenistane/" title="Просмотры">19146</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-17-rossiya-gl.jpg" alt="Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика"></a>
            
                <a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="Постоянная ссылка на статью &quot;Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика&quot;" rel="bookmark">Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="17.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="17.10.2018 10:00">17.10.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="Просмотры">11932</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
<script id="r35595" type="text/javascript">
    (function() {
        var worker35595,
            tickerID = 35595,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);

        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35595.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35595.postMessage(data);
                }

                worker35595 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35595.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35595.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-843064" class="post-843064 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-14684 tag-belarussiya tag-nastroeniya tag-12134 tag-uezzhayut tag-11579"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2018/11/06/v-rossii-rabotaet-i-zhivet-okolo-milliona-grazhdan-belorussii-ot-chego-zhe-begut-eti-lyudi-ot-rajski-blagoustroennoj-glubinki-ot-samogo-spravedlivogo-prezidenta-ot-soxranennyx-predpriyati/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">«В России работает и живет около миллиона граждан Белоруссии. От чего же бегут эти люди – от райски благоустроенной глубинки, от «самого справедливого» президента, от «сохраненных» предприятий? Они бегут от нужды, и бегут туда, где лучше»</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2018/11/06/v-rossii-rabotaet-i-zhivet-okolo-milliona-grazhdan-belorussii-ot-chego-zhe-begut-eti-lyudi-ot-rajski-blagoustroennoj-glubinki-ot-samogo-spravedlivogo-prezidenta-ot-soxranennyx-predpriyati/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2018/11/2018-11-06-belarussiya-gl-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="" srcset="https://zonakz.net/wp-content/uploads/2018/11/2018-11-06-belarussiya-gl.jpg 500w, https://zonakz.net/wp-content/uploads/2018/11/2018-11-06-belarussiya-gl-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/06/v-rossii-rabotaet-i-zhivet-okolo-milliona-grazhdan-belorussii-ot-chego-zhe-begut-eti-lyudi-ot-rajski-blagoustroennoj-glubinki-ot-samogo-spravedlivogo-prezidenta-ot-soxranennyx-predpriyati/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-06T07:00:38+00:00">06.11.2018&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/06/v-rossii-rabotaet-i-zhivet-okolo-milliona-grazhdan-belorussii-ot-chego-zhe-begut-eti-lyudi-ot-rajski-blagoustroennoj-glubinki-ot-samogo-spravedlivogo-prezidenta-ot-soxranennyx-predpriyati/" title="Просмотры">2921</a></span> <span class="meta-comments"><a href="https://zonakz.net/2018/11/06/v-rossii-rabotaet-i-zhivet-okolo-milliona-grazhdan-belorussii-ot-chego-zhe-begut-eti-lyudi-ot-rajski-blagoustroennoj-glubinki-ot-samogo-spravedlivogo-prezidenta-ot-soxranennyx-predpriyati/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2018/11/06/v-rossii-rabotaet-i-zhivet-okolo-milliona-grazhdan-belorussii-ot-chego-zhe-begut-eti-lyudi-ot-rajski-blagoustroennoj-glubinki-ot-samogo-spravedlivogo-prezidenta-ot-soxranennyx-predpriyati/">
		Российский политолог, член президиума Совета при Президенте РФ по межнациональным отношениям Богдан Безпалько – о белорусском национализме, паразитизме и лицемерии
	<a href="https://zonakz.net/2018/11/06/v-rossii-rabotaet-i-zhivet-okolo-milliona-grazhdan-belorussii-ot-chego-zhe-begut-eti-lyudi-ot-rajski-blagoustroennoj-glubinki-ot-samogo-spravedlivogo-prezidenta-ot-soxranennyx-predpriyati/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/06/kto-budet-pravit-kazaxstanom-imena-naibolee-veroyatnyx-preemnikov-nazarbaeva-massovogo-ottoka-russkix-iz-kazaxstana-ne-budet-tektonicheskij-razlom-v-sporax-vokrug-kurorta-na-kok-zhajlyau-o-rybax-p/">«Кто будет править Казахстаном. Имена наиболее вероятных преемников Назарбаева». «Массового оттока русских из Казахстана не будет». «Тектонический» разлом в спорах вокруг курорта на Кок-Жайляу». «О «рыбах-прилипалах» в океане госслужбы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/06/kto-budet-pravit-kazaxstanom-imena-naibolee-veroyatnyx-preemnikov-nazarbaeva-massovogo-ottoka-russkix-iz-kazaxstana-ne-budet-tektonicheskij-razlom-v-sporax-vokrug-kurorta-na-kok-zhajlyau-o-rybax-p/" title="06.11.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.11.2018 12:00">06.11.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/06/kto-budet-pravit-kazaxstanom-imena-naibolee-veroyatnyx-preemnikov-nazarbaeva-massovogo-ottoka-russkix-iz-kazaxstana-ne-budet-tektonicheskij-razlom-v-sporax-vokrug-kurorta-na-kok-zhajlyau-o-rybax-p/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">7016&nbsp;(42975)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/">Казахстан никогда не станет вассалом России</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/" title="06.11.2018 11:30" rel="bookmark"><time class="entry-date published updated" datetime="06.11.2018 11:30">06.11.2018 11:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1194&nbsp;(4910)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/06/zapad-v-lice-es-svoim-volevym-resheniem-predpisal-kazaxstanu-rol-syrevoj-kolonii/">Запад в лице ЕС своим волевым решением предписал Казахстану роль сырьевой колонии</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/06/zapad-v-lice-es-svoim-volevym-resheniem-predpisal-kazaxstanu-rol-syrevoj-kolonii/" title="06.11.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.11.2018 10:00">06.11.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/06/zapad-v-lice-es-svoim-volevym-resheniem-predpisal-kazaxstanu-rol-syrevoj-kolonii/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">815&nbsp;(4474)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/">«Проблем между Москвой и Астаной прибавилось». «Русское население Казахстана неизбежно сокращается». «Давайте выпьем за то, чтобы у нас все было и нам за это ничего не было!». «Поэтому не будьте терпилами. Отстаивайте свои права. Пишите заявления, жалуйтесь»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/" title="01.11.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.11.2018 12:00">01.11.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">812&nbsp;(46110)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/">«Нурсултан Назарбаев готов, по всей видимости, не только к следующим выборам». «8-9 ноября в Петропавловске пройдет форум межрегионального сотрудничества Казахстана и России с участием президентов Назарбаева и Путина». «Что дала казахам и что отняла у них революция 1917 года?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/" title="07.11.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 12:00">07.11.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">555&nbsp;(4611)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/06/kto-budet-pravit-kazaxstanom-imena-naibolee-veroyatnyx-preemnikov-nazarbaeva-massovogo-ottoka-russkix-iz-kazaxstana-ne-budet-tektonicheskij-razlom-v-sporax-vokrug-kurorta-na-kok-zhajlyau-o-rybax-p/">«Кто будет править Казахстаном. Имена наиболее вероятных преемников Назарбаева». «Массового оттока русских из Казахстана не будет». «Тектонический» разлом в спорах вокруг курорта на Кок-Жайляу». «О «рыбах-прилипалах» в океане госслужбы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/06/kto-budet-pravit-kazaxstanom-imena-naibolee-veroyatnyx-preemnikov-nazarbaeva-massovogo-ottoka-russkix-iz-kazaxstana-ne-budet-tektonicheskij-razlom-v-sporax-vokrug-kurorta-na-kok-zhajlyau-o-rybax-p/" title="06.11.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.11.2018 12:00">06.11.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/06/kto-budet-pravit-kazaxstanom-imena-naibolee-veroyatnyx-preemnikov-nazarbaeva-massovogo-ottoka-russkix-iz-kazaxstana-ne-budet-tektonicheskij-razlom-v-sporax-vokrug-kurorta-na-kok-zhajlyau-o-rybax-p/" title="Просмотры за вчера (в скобках - общее количество просмотров)">29981&nbsp;(42975)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/">«Нурсултан Назарбаев готов, по всей видимости, не только к следующим выборам». «8-9 ноября в Петропавловске пройдет форум межрегионального сотрудничества Казахстана и России с участием президентов Назарбаева и Путина». «Что дала казахам и что отняла у них революция 1917 года?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/" title="07.11.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.11.2018 12:00">07.11.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/07/nursultan-nazarbaev-gotov-po-vsej-vidimosti-ne-tolko-k-sleduyushhim-vyboram-8-9-noyabrya-v-petropavlovske-projdet-forum-mezhregionalnogo-sotrudnichestva-kazaxstana-i-rossii-s-uchastiem-prezidentov/" title="Просмотры за вчера (в скобках - общее количество просмотров)">4056&nbsp;(4611)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/">«Проблем между Москвой и Астаной прибавилось». «Русское население Казахстана неизбежно сокращается». «Давайте выпьем за то, чтобы у нас все было и нам за это ничего не было!». «Поэтому не будьте терпилами. Отстаивайте свои права. Пишите заявления, жалуйтесь»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/" title="01.11.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.11.2018 12:00">01.11.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3591&nbsp;(46110)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/">Казахстан никогда не станет вассалом России</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/" title="06.11.2018 11:30" rel="bookmark"><time class="entry-date published updated" datetime="06.11.2018 11:30">06.11.2018 11:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/06/kazaxstan-nikogda-ne-stanet-vassalom-rossii/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2987&nbsp;(4910)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/06/zapad-v-lice-es-svoim-volevym-resheniem-predpisal-kazaxstanu-rol-syrevoj-kolonii/">Запад в лице ЕС своим волевым решением предписал Казахстану роль сырьевой колонии</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/06/zapad-v-lice-es-svoim-volevym-resheniem-predpisal-kazaxstanu-rol-syrevoj-kolonii/" title="06.11.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.11.2018 10:00">06.11.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/06/zapad-v-lice-es-svoim-volevym-resheniem-predpisal-kazaxstanu-rol-syrevoj-kolonii/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2679&nbsp;(4474)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/">«Проблем между Москвой и Астаной прибавилось». «Русское население Казахстана неизбежно сокращается». «Давайте выпьем за то, чтобы у нас все было и нам за это ничего не было!». «Поэтому не будьте терпилами. Отстаивайте свои права. Пишите заявления, жалуйтесь»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/" title="01.11.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.11.2018 12:00">01.11.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/01/problem-mezhdu-moskvoj-i-astanoj-pribavilos-russkoe-naselenie-kazaxstana-neizbezhno-sokrashhaetsya-davajte-vypem-za-to-chtoby-u-nas-vse-bylo-i-nam-za-eto-nichego-ne-bylo-poetomu-ne-budte-terpilam/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">46109&nbsp;(46110)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/31/ne-xotite-altyn-poluchite-yuan/">Не хотите алтын – получите юань</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/31/ne-xotite-altyn-poluchite-yuan/" title="31.10.2018 16:00" rel="bookmark"><time class="entry-date published updated" datetime="31.10.2018 16:00">31.10.2018 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/31/ne-xotite-altyn-poluchite-yuan/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">40217&nbsp;(40935)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/01/v-dannoe-vremya-cherez-yazyk-idet-dazhe-ne-vyyasnenie-a-vystraivanie-otnoshenij-mezhdu-etnicheskimi-gruppami-v-chastnosti-mezhdu-russkimi-i-kazaxami/">«В данное время через язык идет даже не выяснение, а выстраивание отношений между этническими группами. В частности, между русскими и казахами»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/01/v-dannoe-vremya-cherez-yazyk-idet-dazhe-ne-vyyasnenie-a-vystraivanie-otnoshenij-mezhdu-etnicheskimi-gruppami-v-chastnosti-mezhdu-russkimi-i-kazaxami/" title="01.11.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.11.2018 07:00">01.11.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/01/v-dannoe-vremya-cherez-yazyk-idet-dazhe-ne-vyyasnenie-a-vystraivanie-otnoshenij-mezhdu-etnicheskimi-gruppami-v-chastnosti-mezhdu-russkimi-i-kazaxami/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8553&nbsp;(8553)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/">«Нурсултан Назарбаев решил переизбраться президентом страны досрочно»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/" title="11.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.10.2018 07:00">11.10.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/11/nursultan-nazarbaev-reshil-pereizbratsya-prezidentom-strany-dosrochno/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5727&nbsp;(92064)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/31/ruxani-zhanghyru-eto-kak-mengilik-el-nenadolgo/">Рухани жаңғыру – это как «Мәңгілік ел», ненадолго</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/31/ruxani-zhanghyru-eto-kak-mengilik-el-nenadolgo/" title="31.10.2018 11:00" rel="bookmark"><time class="entry-date published updated" datetime="31.10.2018 11:00">31.10.2018 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/31/ruxani-zhanghyru-eto-kak-mengilik-el-nenadolgo/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5120&nbsp;(5773)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/31/vlast-i-biznes-v-kazaxstane-sistema-gospodstva-i-podchineniya-postanovlenie-ne-pro-blokirovki-interneta-i-socsetej-pensionnyj-fond-osnovnoj-istochnik-finansirovaniya-strany-gde-v-almaty-ustanovl/">«Власть и бизнес в Казахстане: система господства и подчинения». «Постановление не про «блокировки интернета и соцсетей». «Пенсионный фонд - основной источник финансирования страны». «Где в Алматы установлены камеры видеофиксации нарушений ПДД и что именно они фиксируют»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/31/vlast-i-biznes-v-kazaxstane-sistema-gospodstva-i-podchineniya-postanovlenie-ne-pro-blokirovki-interneta-i-socsetej-pensionnyj-fond-osnovnoj-istochnik-finansirovaniya-strany-gde-v-almaty-ustanovl/" title="31.10.2018 12:00" rel="bookmark"><time class="entry-date published updated" datetime="31.10.2018 12:00">31.10.2018 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/31/vlast-i-biznes-v-kazaxstane-sistema-gospodstva-i-podchineniya-postanovlenie-ne-pro-blokirovki-interneta-i-socsetej-pensionnyj-fond-osnovnoj-istochnik-finansirovaniya-strany-gde-v-almaty-ustanovl/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4196&nbsp;(5918)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/11/01/za-10-let-po-chasti-ekonomiki-sinczyan-dognal-i-peregnal-kazaxstan/">За 10 лет по части экономики Синьцзян догнал и перегнал Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/11/01/za-10-let-po-chasti-ekonomiki-sinczyan-dognal-i-peregnal-kazaxstan/" title="01.11.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="01.11.2018 10:00">01.11.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2264" title="Посмотреть все материалы автора Улугбек ТАГИЕВ" rel="author">Улугбек ТАГИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/11/01/za-10-let-po-chasti-ekonomiki-sinczyan-dognal-i-peregnal-kazaxstan/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3957&nbsp;(3957)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/26/pust-oni-uezzhayut-i-ostayutsya-tam-na-zapade/">Пусть они уезжают, и остаются там, на Западе</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/26/pust-oni-uezzhayut-i-ostayutsya-tam-na-zapade/" title="26.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.10.2018 07:00">26.10.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/26/pust-oni-uezzhayut-i-ostayutsya-tam-na-zapade/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3897&nbsp;(12109)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/30/vitalij-tretyakov-ukrainskij-kazaxskij-ili-kirgizskij-nacionalizmy-nichut-ne-xuzhe-i-ne-luchshe-russkogo-francuzskogo-ili-vengerskogo-problema-v-tom-kak-kazhdyj-iz-etix-nacionalizmov-sebya-proyav/">Виталий Третьяков: «Украинский, казахский или киргизский национализмы ничуть не хуже и не лучше русского, французского или венгерского. Проблема в том, как каждый из этих национализмов себя проявляет, где, на какой территории, в ответ ли на что-либо или «просто так»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/30/vitalij-tretyakov-ukrainskij-kazaxskij-ili-kirgizskij-nacionalizmy-nichut-ne-xuzhe-i-ne-luchshe-russkogo-francuzskogo-ili-vengerskogo-problema-v-tom-kak-kazhdyj-iz-etix-nacionalizmov-sebya-proyav/" title="30.10.2018 07:00" rel="bookmark"><time class="entry-date published updated" datetime="30.10.2018 07:00">30.10.2018 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/30/vitalij-tretyakov-ukrainskij-kazaxskij-ili-kirgizskij-nacionalizmy-nichut-ne-xuzhe-i-ne-luchshe-russkogo-francuzskogo-ili-vengerskogo-problema-v-tom-kak-kazhdyj-iz-etix-nacionalizmov-sebya-proyav/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3347&nbsp;(8185)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/10/26/prostye-kazaxi-vozmushheny-tem-chto-im-prixoditsya-zhit-tuskloj-ushhemlennoj-zhiznyu-na-fone-shika-i-roskoshi-astany/">Простые казахи возмущены тем, что им приходится жить тусклой, ущемленной жизнью на фоне шика и роскоши Астаны</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/26/prostye-kazaxi-vozmushheny-tem-chto-im-prixoditsya-zhit-tuskloj-ushhemlennoj-zhiznyu-na-fone-shika-i-roskoshi-astany/" title="26.10.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="26.10.2018 13:00">26.10.2018 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/10/26/prostye-kazaxi-vozmushheny-tem-chto-im-prixoditsya-zhit-tuskloj-ushhemlennoj-zhiznyu-na-fone-shika-i-roskoshi-astany/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3096&nbsp;(22789)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2018 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.7' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

<!-- endtime=0.85971100 1541659070 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
