<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Глава казахстанского комитета по госматрезервам арестован по подозрению в коррупции &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Глава казахстанского комитета по госматрезервам арестован по подозрению в коррупции" />
<meta name="keywords" value="казахстан, госматрезерв, председатель, арест, коррупция" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Глава казахстанского комитета по госматрезервам арестован по подозрению в коррупции" />
<meta property="og:description" content="Глава казахстанского комитета по госматрезервам арестован по подозрению в коррупции" />
<meta property="og:url" content="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
		<script type="text/javascript">
		var ajaxurl = 'https://zonakz.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Глава казахстанского комитета по госматрезервам арестован по подозрению в коррупции&raquo;" href="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F04%2F04%2Fglava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F04%2F04%2Fglava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-854006 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.92817700 1554386184 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-854006" class="post-854006 post type-post status-publish format-standard hentry category-novosti tag-12254 tag-gosmatrezerv tag-11581 tag-13374 tag-17625">

	
	<header class="entry-header">

		<h1 class="entry-title">Глава казахстанского комитета по госматрезервам арестован по подозрению в коррупции</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/" title="17:41" rel="bookmark"><time class="entry-date published updated" datetime="2019-04-04T17:41:49+00:00">04.04.2019&nbsp;17:41</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/" title="Просмотры">120</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;"><b>Астана. 4 апреля. КазТАГ </b></span>– Председатель казахстанского комитета по государственным материальным резервам арестован по подозрению в коррупции, передает корреспондент агентства.</p>
<p>«Национальным бюро по противодействию коррупции установлен факт злоупотребления должностными полномочиями председателем комитета по государственным материальным резервам министерства цифрового развития, оборонной и аэрокосмической промышленности. (…) С санкции суда в отношении подозреваемого избрана мера пресечения в виде домашнего ареста», &#8212; сообщили в агентстве по делам государственной службы и противодействия коррупции (АДГСиПК) в четверг.</p>
<p>Как заявили антикоррупционеры, речь идет о реализации некачественной тушенки.</p>
<p>«Достоверно зная, что находящиеся на хранении резерва консервы тушенки из говядины не соответствуют ГОСТу, являются недоброкачественными и содержат соевое мясо вместо говяжьего, он организовал их реализацию в 2018 году добросовестным приобретателям – предпринимателям, причинив ущерб их интересам на сумму свыше Т600 млн», &#8212; уточнили в ведомстве.</p>
<p>По их данным, в 2015 году указанные консервы были поставлены в комитет одним из производителей СКО «причинив государству ущерб на сумму Т1,8 млрд».</p><div class="z_mb">
                    <a href="https://zonakz.net/2019/04/02/ocherednye-zadachi-kazaxstanskogo-tranzita/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/kazakistan-2019-04-02-GL.jpg" alt="Очередные задачи казахстанского транзита"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/04/02/ocherednye-zadachi-kazaxstanskogo-tranzita/" title="Постоянная ссылка на статью &quot;Очередные задачи казахстанского транзита&quot;" rel="bookmark">Очередные задачи казахстанского транзита</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/02/ocherednye-zadachi-kazaxstanskogo-tranzita/" title="02.04.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="02.04.2019 10:00">02.04.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/02/ocherednye-zadachi-kazaxstanskogo-tranzita/" title="Просмотры">1690</a></span></div>
                    </div>
    
<p>«В отношении руководителя компании-производителя начато досудебное расследование, с санкции суда в отношении подозреваемого избрана мера пресечения в виде содержания под стражей. Расследование продолжается», &#8212; добавили в агентстве.</p>
<p>Отметим, что пост главы комитета по госматрезервам с 2016 года занимает Бахытбек Иманалиев.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/03/18/sud-arestoval-podozrevaemogo-v-poluchenii-otkata-v-t60-mln-eks-glavu-komiteta-msx/" rel="bookmark" title="Суд арестовал подозреваемого в получении «отката» в Т60 млн экс-главу комитета МСХ">Суд арестовал подозреваемого в получении «отката» в Т60 млн экс-главу комитета МСХ </a></li>
<li><a href="https://zonakz.net/2019/03/19/eks-zamakima-atyrauskoj-oblasti-zaderzhana-po-podozreniyu-v-korrupcii/" rel="bookmark" title="Экс-замакима Атырауской области задержана по подозрению в коррупции">Экс-замакима Атырауской области задержана по подозрению в коррупции </a></li>
<li><a href="https://zonakz.net/2019/03/19/direktor-centralnoj-gorbolnicy-almaty-arestovan-po-podozreniyu-vo-vzyatochnichestve/" rel="bookmark" title="Директор центральной горбольницы Алматы арестован по подозрению во взяточничестве">Директор центральной горбольницы Алматы арестован по подозрению во взяточничестве </a></li>
<li><a href="https://zonakz.net/2019/04/01/smenilsya-glava-komiteta-atomnogo-i-energeticheskogo-nadzora-minenergo/" rel="bookmark" title="Сменился глава комитета атомного и энергетического надзора минэнерго">Сменился глава комитета атомного и энергетического надзора минэнерго </a></li>
<li><a href="https://zonakz.net/2019/03/15/glava-komiteta-po-vodnym-resursam-minselxoza-kazaxstana-otstranen-ot-dolzhnosti/" rel="bookmark" title="Глава комитета по водным ресурсам минсельхоза Казахстана отстранен от должности">Глава комитета по водным ресурсам минсельхоза Казахстана отстранен от должности </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d1%80%d0%b5%d1%81%d1%82/" rel="tag">арест</a><a href="https://zonakz.net/tag/gosmatrezerv/" rel="tag">госматрезерв</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%8f/" rel="tag">коррупция</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8c/" rel="tag">председатель</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/04/04/uvolneniya-i-drugie-nakazaniya-posledovali-posle-vnutrennego-ozhoga-10-mesyachnogo-rebenka-v-shymkente/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Увольнения и другие наказания последовали после внутреннего ожога 10-месячного ребенка в Шымкенте</a></div><div class="nav-next"><a href="https://zonakz.net/2019/04/04/nazarbaev-provel-vstrechi-s-glavoj-nacbanka-i-zampredom-ank/" rel="next"><span class="screen-reader-text">Next Post:</span>Назарбаев провел встречи с главой Нацбанка и зампредом АНК</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/04/04/na-ukraine-vtoroj-tur-prezidentskix-vyborov-eto-komik-protiv-shokoladnogo-korolya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/Vibiri-Ykraina-2019-04-04-GL.jpg" alt="На Украине второй тур президентских выборов – это комик против шоколадного короля"></a>
                
                <a href="https://zonakz.net/2019/04/04/na-ukraine-vtoroj-tur-prezidentskix-vyborov-eto-komik-protiv-shokoladnogo-korolya/" title="Постоянная ссылка на статью &quot;На Украине второй тур президентских выборов – это комик против шоколадного короля&quot;" rel="bookmark">На Украине второй тур президентских выборов – это комик против шоколадного короля</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/na-ukraine-vtoroj-tur-prezidentskix-vyborov-eto-komik-protiv-shokoladnogo-korolya/" title="04.04.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 13:00">04.04.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/na-ukraine-vtoroj-tur-prezidentskix-vyborov-eto-komik-protiv-shokoladnogo-korolya/" title="Просмотры">340</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/04/04/prezidenty-rk-tokaev-i-rf-putin-sdelali-sovmestnoe-zayavlenie-pervye-100-dnej-ne-prinyato-zhestko-sprashivat-s-novogo-glavy-gosudarstva-kakoe-budushhee-zhdet-kazaxstan-bez-nursultana-nazarbaeva-st/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/01/1сетевой-обзор-3-1.jpg" alt="«Президенты РК Токаев и РФ Путин сделали совместное заявление». «Первые 100 дней не принято жестко спрашивать с нового главы государства». «Какое будущее ждет Казахстан без Нурсултана Назарбаева?». «Станет ли Дарига Назарбаева президентом?»"></a>
                
                <a href="https://zonakz.net/2019/04/04/prezidenty-rk-tokaev-i-rf-putin-sdelali-sovmestnoe-zayavlenie-pervye-100-dnej-ne-prinyato-zhestko-sprashivat-s-novogo-glavy-gosudarstva-kakoe-budushhee-zhdet-kazaxstan-bez-nursultana-nazarbaeva-st/" title="Постоянная ссылка на статью &quot;«Президенты РК Токаев и РФ Путин сделали совместное заявление». «Первые 100 дней не принято жестко спрашивать с нового главы государства». «Какое будущее ждет Казахстан без Нурсултана Назарбаева?». «Станет ли Дарига Назарбаева президентом?»&quot;" rel="bookmark">«Президенты РК Токаев и РФ Путин сделали совместное заявление». «Первые 100 дней не принято жестко спрашивать с нового главы государства». «Какое будущее ждет Казахстан без Нурсултана Назарбаева?». «Станет ли Дарига Назарбаева президентом?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/prezidenty-rk-tokaev-i-rf-putin-sdelali-sovmestnoe-zayavlenie-pervye-100-dnej-ne-prinyato-zhestko-sprashivat-s-novogo-glavy-gosudarstva-kakoe-budushhee-zhdet-kazaxstan-bez-nursultana-nazarbaeva-st/" title="04.04.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 12:00">04.04.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/prezidenty-rk-tokaev-i-rf-putin-sdelali-sovmestnoe-zayavlenie-pervye-100-dnej-ne-prinyato-zhestko-sprashivat-s-novogo-glavy-gosudarstva-kakoe-budushhee-zhdet-kazaxstan-bez-nursultana-nazarbaeva-st/" title="Просмотры">1100</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/04/04/pravomochen-li-tokaev-konstitucionnye-osnovy-smeny-vlasti-v-kazaxstane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/Akorda-2019-04-04-GL.jpg" alt="«Правомочен ли Токаев? Конституционные основы смены власти в Казахстане»"></a>
                
                <a href="https://zonakz.net/2019/04/04/pravomochen-li-tokaev-konstitucionnye-osnovy-smeny-vlasti-v-kazaxstane/" title="Постоянная ссылка на статью &quot;«Правомочен ли Токаев? Конституционные основы смены власти в Казахстане»&quot;" rel="bookmark">«Правомочен ли Токаев? Конституционные основы смены власти в Казахстане»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/pravomochen-li-tokaev-konstitucionnye-osnovy-smeny-vlasti-v-kazaxstane/" title="04.04.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 10:00">04.04.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/pravomochen-li-tokaev-konstitucionnye-osnovy-smeny-vlasti-v-kazaxstane/" title="Просмотры">622</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/rossiya-2019-04-04-GL.jpg" alt="«Когда ты поедешь в Россию на ПМЖ, знай, что тебя там ждет…»"></a>
                
                <a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" title="Постоянная ссылка на статью &quot;«Когда ты поедешь в Россию на ПМЖ, знай, что тебя там ждет…»&quot;" rel="bookmark">«Когда ты поедешь в Россию на ПМЖ, знай, что тебя там ждет…»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" title="04.04.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 07:00">04.04.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" title="Просмотры">27993</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/04/03/nazarbaev-ya-veryu-chto-prezident-kasym-zhomart-tokaev-opravdaet-moi-nadezhdy-sila-kazaxstana-segodnya-v-spokojnom-konstitucionnom-legitimnom-puti-peredachi-vlasti-osnovnoj-risk-segodnya-svyaz/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/01/1сетевой-обзор-3-1.jpg" alt="«Назарбаев: Я верю, что президент Касым-Жомарт Токаев оправдает мои надежды». «Сила Казахстана сегодня — в спокойном, конституционном, легитимном пути передачи власти». «Основной риск сегодня связан с законными статусами двух президентов»"></a>
                
                <a href="https://zonakz.net/2019/04/03/nazarbaev-ya-veryu-chto-prezident-kasym-zhomart-tokaev-opravdaet-moi-nadezhdy-sila-kazaxstana-segodnya-v-spokojnom-konstitucionnom-legitimnom-puti-peredachi-vlasti-osnovnoj-risk-segodnya-svyaz/" title="Постоянная ссылка на статью &quot;«Назарбаев: Я верю, что президент Касым-Жомарт Токаев оправдает мои надежды». «Сила Казахстана сегодня — в спокойном, конституционном, легитимном пути передачи власти». «Основной риск сегодня связан с законными статусами двух президентов»&quot;" rel="bookmark">«Назарбаев: Я верю, что президент Касым-Жомарт Токаев оправдает мои надежды». «Сила Казахстана сегодня — в спокойном, конституционном, легитимном пути передачи власти». «Основной риск сегодня связан с законными статусами двух президентов»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/03/nazarbaev-ya-veryu-chto-prezident-kasym-zhomart-tokaev-opravdaet-moi-nadezhdy-sila-kazaxstana-segodnya-v-spokojnom-konstitucionnom-legitimnom-puti-peredachi-vlasti-osnovnoj-risk-segodnya-svyaz/" title="03.04.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.04.2019 12:00">03.04.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/03/nazarbaev-ya-veryu-chto-prezident-kasym-zhomart-tokaev-opravdaet-moi-nadezhdy-sila-kazaxstana-segodnya-v-spokojnom-konstitucionnom-legitimnom-puti-peredachi-vlasti-osnovnoj-risk-segodnya-svyaz/" title="Просмотры">1485</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    <div class="hotmark"><i class="fa fa-bolt" title="Горячая новость"></i></div>
                    
                    <h3 class="hot">
                    <a class="hot" href="https://zonakz.net/2019/04/04/minenergo-kazaxstana-rasprostranilo-poyasnenie-v-svyazi-s-predlozhenie-rossii-postroit-aes/" title="Постоянная ссылка на статью &quot;Минэнерго Казахстана распространило пояснение в связи с предложение России построить АЭС&quot;" rel="bookmark">Минэнерго Казахстана распространило пояснение в связи с предложение России построить АЭС</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/minenergo-kazaxstana-rasprostranilo-poyasnenie-v-svyazi-s-predlozhenie-rossii-postroit-aes/" title="04.04.2019 18:26" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 18:26">04.04.2019 18:26</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/minenergo-kazaxstana-rasprostranilo-poyasnenie-v-svyazi-s-predlozhenie-rossii-postroit-aes/" title="Просмотры">102</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/naznachen-glava-xoldinga-kazagro/" title="Постоянная ссылка на статью &quot;Назначен глава холдинга «КазАгро»&quot;" rel="bookmark">Назначен глава холдинга «КазАгро»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/naznachen-glava-xoldinga-kazagro/" title="04.04.2019 19:35" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 19:35">04.04.2019 19:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/naznachen-glava-xoldinga-kazagro/" title="Просмотры">44</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/minyust-rk-zayavil-o-nedopustimosti-otkaza-v-okazanii-gosuslug-so-ssylkoj-na-nekorrektnost-iin/" title="Постоянная ссылка на статью &quot;Минюст РК заявил о недопустимости отказа в оказании госуслуг со ссылкой на некорректность ИИН&quot;" rel="bookmark">Минюст РК заявил о недопустимости отказа в оказании госуслуг со ссылкой на некорректность ИИН</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/minyust-rk-zayavil-o-nedopustimosti-otkaza-v-okazanii-gosuslug-so-ssylkoj-na-nekorrektnost-iin/" title="04.04.2019 19:30" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 19:30">04.04.2019 19:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/minyust-rk-zayavil-o-nedopustimosti-otkaza-v-okazanii-gosuslug-so-ssylkoj-na-nekorrektnost-iin/" title="Просмотры">33</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/naznachen-vice-ministr-informacii-i-obshhestvennogo-razvitiya-kazaxstana/" title="Постоянная ссылка на статью &quot;Назначен вице-министр информации и общественного развития Казахстана&quot;" rel="bookmark">Назначен вице-министр информации и общественного развития Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/naznachen-vice-ministr-informacii-i-obshhestvennogo-razvitiya-kazaxstana/" title="04.04.2019 19:17" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 19:17">04.04.2019 19:17</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/naznachen-vice-ministr-informacii-i-obshhestvennogo-razvitiya-kazaxstana/" title="Просмотры">67</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/glavnyj-sanvrach-kyzylordinskoj-oblasti-podozrevaetsya-v-poborax-i-vzyatochnichestve/" title="Постоянная ссылка на статью &quot;Главный санврач Кызылординской области подозревается в поборах и взяточничестве&quot;" rel="bookmark">Главный санврач Кызылординской области подозревается в поборах и взяточничестве</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/glavnyj-sanvrach-kyzylordinskoj-oblasti-podozrevaetsya-v-poborax-i-vzyatochnichestve/" title="04.04.2019 18:22" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 18:22">04.04.2019 18:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/glavnyj-sanvrach-kyzylordinskoj-oblasti-podozrevaetsya-v-poborax-i-vzyatochnichestve/" title="Просмотры">84</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/tokaev-podpisal-zakon-o-specialnyx-ekonomicheskix-i-industrialnyx-zonax/" title="Постоянная ссылка на статью &quot;Токаев подписал закон о специальных экономических и индустриальных зонах&quot;" rel="bookmark">Токаев подписал закон о специальных экономических и индустриальных зонах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/tokaev-podpisal-zakon-o-specialnyx-ekonomicheskix-i-industrialnyx-zonax/" title="04.04.2019 18:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 18:00">04.04.2019 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/tokaev-podpisal-zakon-o-specialnyx-ekonomicheskix-i-industrialnyx-zonax/" title="Просмотры">80</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/nazarbaev-provel-vstrechi-s-glavoj-nacbanka-i-zampredom-ank/" title="Постоянная ссылка на статью &quot;Назарбаев провел встречи с главой Нацбанка и зампредом АНК&quot;" rel="bookmark">Назарбаев провел встречи с главой Нацбанка и зампредом АНК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/nazarbaev-provel-vstrechi-s-glavoj-nacbanka-i-zampredom-ank/" title="04.04.2019 17:52" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 17:52">04.04.2019 17:52</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/nazarbaev-provel-vstrechi-s-glavoj-nacbanka-i-zampredom-ank/" title="Просмотры">88</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/" title="Постоянная ссылка на статью &quot;Глава казахстанского комитета по госматрезервам арестован по подозрению в коррупции&quot;" rel="bookmark">Глава казахстанского комитета по госматрезервам арестован по подозрению в коррупции</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/" title="04.04.2019 17:41" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 17:41">04.04.2019 17:41</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/glava-kazaxstanskogo-komiteta-po-gosmatrezervam-arestovan-po-podozreniyu-v-korrupcii/" title="Просмотры">119</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/uvolneniya-i-drugie-nakazaniya-posledovali-posle-vnutrennego-ozhoga-10-mesyachnogo-rebenka-v-shymkente/" title="Постоянная ссылка на статью &quot;Увольнения и другие наказания последовали после внутреннего ожога 10-месячного ребенка в Шымкенте&quot;" rel="bookmark">Увольнения и другие наказания последовали после внутреннего ожога 10-месячного ребенка в Шымкенте</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/uvolneniya-i-drugie-nakazaniya-posledovali-posle-vnutrennego-ozhoga-10-mesyachnogo-rebenka-v-shymkente/" title="04.04.2019 17:30" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 17:30">04.04.2019 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/uvolneniya-i-drugie-nakazaniya-posledovali-posle-vnutrennego-ozhoga-10-mesyachnogo-rebenka-v-shymkente/" title="Просмотры">93</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/v-poluchenii-vzyatok-kvartirami-i-60-tys-podozrevaetsya-eks-glava-astana-su-arnasy/" title="Постоянная ссылка на статью &quot;В получении взяток квартирами и $60 тыс. подозревается экс-глава «Астана су арнасы»&quot;" rel="bookmark">В получении взяток квартирами и $60 тыс. подозревается экс-глава «Астана су арнасы»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/v-poluchenii-vzyatok-kvartirami-i-60-tys-podozrevaetsya-eks-glava-astana-su-arnasy/" title="04.04.2019 17:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 17:00">04.04.2019 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/v-poluchenii-vzyatok-kvartirami-i-60-tys-podozrevaetsya-eks-glava-astana-su-arnasy/" title="Просмотры">85</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/byvshij-vice-ministr-energetiki-stal-gendirektorom-associacii-kazenergy/" title="Постоянная ссылка на статью &quot;Бывший вице-министр энергетики стал гендиректором ассоциации Kazenergy&quot;" rel="bookmark">Бывший вице-министр энергетики стал гендиректором ассоциации Kazenergy</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/byvshij-vice-ministr-energetiki-stal-gendirektorom-associacii-kazenergy/" title="04.04.2019 16:44" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 16:44">04.04.2019 16:44</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/byvshij-vice-ministr-energetiki-stal-gendirektorom-associacii-kazenergy/" title="Просмотры">78</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/nacbank-kazaxstana-nameren-uluchshit-ocenku-kachestva-aktivov-bankov-za-t375-mlrd/" title="Постоянная ссылка на статью &quot;Нацбанк Казахстана намерен улучшить оценку качества активов банков за Т3,75 млрд&quot;" rel="bookmark">Нацбанк Казахстана намерен улучшить оценку качества активов банков за Т3,75 млрд</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/nacbank-kazaxstana-nameren-uluchshit-ocenku-kachestva-aktivov-bankov-za-t375-mlrd/" title="04.04.2019 15:59" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 15:59">04.04.2019 15:59</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/nacbank-kazaxstana-nameren-uluchshit-ocenku-kachestva-aktivov-bankov-za-t375-mlrd/" title="Просмотры">155</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/pochemu-pakistan-i-indiya-zakryli-aviasoobshhenie-dlya-mezhdunarodnyx-rejsov-rasskazali-v-kga/" title="Постоянная ссылка на статью &quot;Почему Пакистан и Индия закрыли авиасообщение для международных рейсов, рассказали в КГА&quot;" rel="bookmark">Почему Пакистан и Индия закрыли авиасообщение для международных рейсов, рассказали в КГА</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/pochemu-pakistan-i-indiya-zakryli-aviasoobshhenie-dlya-mezhdunarodnyx-rejsov-rasskazali-v-kga/" title="04.04.2019 15:48" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 15:48">04.04.2019 15:48</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/pochemu-pakistan-i-indiya-zakryli-aviasoobshhenie-dlya-mezhdunarodnyx-rejsov-rasskazali-v-kga/" title="Просмотры">153</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/tokaev-vozlozhil-venok-k-vechnomu-ognyu-u-mogily-neizvestnogo-soldata-v-moskve/" title="Постоянная ссылка на статью &quot;Токаев возложил венок к Вечному огню у Могилы неизвестного солдата в Москве&quot;" rel="bookmark">Токаев возложил венок к Вечному огню у Могилы неизвестного солдата в Москве</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/tokaev-vozlozhil-venok-k-vechnomu-ognyu-u-mogily-neizvestnogo-soldata-v-moskve/" title="04.04.2019 15:17" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 15:17">04.04.2019 15:17</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/tokaev-vozlozhil-venok-k-vechnomu-ognyu-u-mogily-neizvestnogo-soldata-v-moskve/" title="Просмотры">122</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/policiya-astany-oprovergaet-informaciyu-o-vzyatii-zalozhnikov-pri-napadenii-na-lombard/" title="Постоянная ссылка на статью &quot;Полиция Астаны опровергает информацию о взятии заложников при нападении на ломбард&quot;" rel="bookmark">Полиция Астаны опровергает информацию о взятии заложников при нападении на ломбард</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/policiya-astany-oprovergaet-informaciyu-o-vzyatii-zalozhnikov-pri-napadenii-na-lombard/" title="04.04.2019 14:59" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 14:59">04.04.2019 14:59</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/policiya-astany-oprovergaet-informaciyu-o-vzyatii-zalozhnikov-pri-napadenii-na-lombard/" title="Просмотры">192</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/04/04/rekonstruirovat-i-rasshirit-trassu-almaty-talgar-evgenevka-poprosili-deputaty-premera/" title="Постоянная ссылка на статью &quot;Реконструировать и расширить трассу Алматы – Талгар – Евгеньевка попросили депутаты премьера&quot;" rel="bookmark">Реконструировать и расширить трассу Алматы – Талгар – Евгеньевка попросили депутаты премьера</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/rekonstruirovat-i-rasshirit-trassu-almaty-talgar-evgenevka-poprosili-deputaty-premera/" title="04.04.2019 14:45" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 14:45">04.04.2019 14:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/rekonstruirovat-i-rasshirit-trassu-almaty-talgar-evgenevka-poprosili-deputaty-premera/" title="Просмотры">148</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/04/04/petlya-na-shee-kazaxstanskix-smi-kriticheski-zatyagivaetsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/04.04.19-Iglikova-Malygina02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/04/04/petlya-na-shee-kazaxstanskix-smi-kriticheski-zatyagivaetsya/" title="Постоянная ссылка на статью &quot;Петля на шее казахстанских СМИ критически затягивается&quot;" rel="bookmark">Петля на шее казахстанских СМИ критически затягивается</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/petlya-na-shee-kazaxstanskix-smi-kriticheski-zatyagivaetsya/" title="04.04.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 15:30">04.04.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/petlya-na-shee-kazaxstanskix-smi-kriticheski-zatyagivaetsya/" title="Просмотры">218</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/04/04/municipalnye-vybory-v-turcii-eto-sovsem-ne-to-chto-v-kazaxstane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/04.04.19-Yuricin-Kuraev03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/04/04/municipalnye-vybory-v-turcii-eto-sovsem-ne-to-chto-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Муниципальные выборы в Турции – это совсем не то, что в Казахстане&quot;" rel="bookmark">Муниципальные выборы в Турции – это совсем не то, что в Казахстане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/municipalnye-vybory-v-turcii-eto-sovsem-ne-to-chto-v-kazaxstane/" title="04.04.2019 12:30" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 12:30">04.04.2019 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/04/municipalnye-vybory-v-turcii-eto-sovsem-ne-to-chto-v-kazaxstane/" title="Просмотры">344</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/04/03/tokaev-zaduman-kak-ministr-inostrannyx-del-s-rasshirennymi-polnomochiyami/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/03.04.19-Yuricin-Kaznacheev01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/04/03/tokaev-zaduman-kak-ministr-inostrannyx-del-s-rasshirennymi-polnomochiyami/" title="Постоянная ссылка на статью &quot;Токаев задуман как министр иностранных дел с расширенными полномочиями&quot;" rel="bookmark">Токаев задуман как министр иностранных дел с расширенными полномочиями</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/03/tokaev-zaduman-kak-ministr-inostrannyx-del-s-rasshirennymi-polnomochiyami/" title="03.04.2019 12:30" rel="bookmark"><time class="entry-date published updated" datetime="03.04.2019 12:30">03.04.2019 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/03/tokaev-zaduman-kak-ministr-inostrannyx-del-s-rasshirennymi-polnomochiyami/" title="Просмотры">1298</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/04/01/arka-est-povoda-dlya-triumfa-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/01.04.19-Iglikova-Beysebaev04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/04/01/arka-est-povoda-dlya-triumfa-net/" title="Постоянная ссылка на статью &quot;Арка есть, повода для триумфа – нет&quot;" rel="bookmark">Арка есть, повода для триумфа – нет</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/arka-est-povoda-dlya-triumfa-net/" title="01.04.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 15:30">01.04.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/01/arka-est-povoda-dlya-triumfa-net/" title="Просмотры">2003</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/04/01/zapad-ne-v-sostoyanii-possorit-rossiyu-i-kitaj/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/Iglikova-Kaukenov-ARHIV01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/04/01/zapad-ne-v-sostoyanii-possorit-rossiyu-i-kitaj/" title="Постоянная ссылка на статью &quot;Запад не в состоянии поссорить Россию и Китай&quot;" rel="bookmark">Запад не в состоянии поссорить Россию и Китай</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/zapad-ne-v-sostoyanii-possorit-rossiyu-i-kitaj/" title="01.04.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 12:00">01.04.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/04/01/zapad-ne-v-sostoyanii-possorit-rossiyu-i-kitaj/" title="Просмотры">1095</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/29/kiberugrozy-stimuliruyut-razvitie-finansovogo-rynka/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/29.03.19-Iglikova-Bekzhanov01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/29/kiberugrozy-stimuliruyut-razvitie-finansovogo-rynka/" title="Постоянная ссылка на статью &quot;Киберугрозы заставляют финансовый рынок защищаться и развиваться&quot;" rel="bookmark">Киберугрозы заставляют финансовый рынок защищаться и развиваться</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/29/kiberugrozy-stimuliruyut-razvitie-finansovogo-rynka/" title="29.03.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="29.03.2019 16:00">29.03.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/29/kiberugrozy-stimuliruyut-razvitie-finansovogo-rynka/" title="Просмотры">1482</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/29/nur-sultan-eto-gigantskij-pamyatnik-gosudarstvennosti-pod-otkrytym-nebom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/29.03.19-Yuricin-Seitkemel03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/29/nur-sultan-eto-gigantskij-pamyatnik-gosudarstvennosti-pod-otkrytym-nebom/" title="Постоянная ссылка на статью &quot;Нур-Султан – это гигантский памятник государственности под открытым небом&quot;" rel="bookmark">Нур-Султан – это гигантский памятник государственности под открытым небом</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/29/nur-sultan-eto-gigantskij-pamyatnik-gosudarstvennosti-pod-otkrytym-nebom/" title="29.03.2019 13:30" rel="bookmark"><time class="entry-date published updated" datetime="29.03.2019 13:30">29.03.2019 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/29/nur-sultan-eto-gigantskij-pamyatnik-gosudarstvennosti-pod-otkrytym-nebom/" title="Просмотры">1702</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/28/obmen-uzhe-sostoyalsya-nazarbaevu-nur-sultan-tokaevu-kazaxstan/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/28.03.19-Iglikova-Svoik03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/28/obmen-uzhe-sostoyalsya-nazarbaevu-nur-sultan-tokaevu-kazaxstan/" title="Постоянная ссылка на статью &quot;Обмен уже состоялся. Назарбаеву Нур-Султан, Токаеву – Казахстан&quot;" rel="bookmark">Обмен уже состоялся. Назарбаеву Нур-Султан, Токаеву – Казахстан</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/28/obmen-uzhe-sostoyalsya-nazarbaevu-nur-sultan-tokaevu-kazaxstan/" title="28.03.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="28.03.2019 15:00">28.03.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/28/obmen-uzhe-sostoyalsya-nazarbaevu-nur-sultan-tokaevu-kazaxstan/" title="Просмотры">3234</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/28/v-samoizolyacii-runeta-dlya-kazaxstana-xoroshego-malo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/26.03.19-Iglikova-Takabaev04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/28/v-samoizolyacii-runeta-dlya-kazaxstana-xoroshego-malo/" title="Постоянная ссылка на статью &quot;В самоизоляции Рунета для Казахстана хорошего мало&quot;" rel="bookmark">В самоизоляции Рунета для Казахстана хорошего мало</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/28/v-samoizolyacii-runeta-dlya-kazaxstana-xoroshego-malo/" title="28.03.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="28.03.2019 14:30">28.03.2019 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/28/v-samoizolyacii-runeta-dlya-kazaxstana-xoroshego-malo/" title="Просмотры">1833</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/03/27/chtoby-ne-narushat-konstituciyu-mozhno-eyo-izmenit/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/27.03.19-Iglikova-Akif03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/03/27/chtoby-ne-narushat-konstituciyu-mozhno-eyo-izmenit/" title="Постоянная ссылка на статью &quot;Чтобы не нарушать закон можно его изменить&quot;" rel="bookmark">Чтобы не нарушать закон можно его изменить</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/chtoby-ne-narushat-konstituciyu-mozhno-eyo-izmenit/" title="27.03.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 16:00">27.03.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/27/chtoby-ne-narushat-konstituciyu-mozhno-eyo-izmenit/" title="Просмотры">2006</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/03/29/vojna-mirov-na-golanskoj-vysote/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/03/Golan-Visoty-2019-03-29.jpg" alt="Война Миров. На Голанской высоте"></a>
            
                <a href="https://zonakz.net/2019/03/29/vojna-mirov-na-golanskoj-vysote/" title="Постоянная ссылка на статью &quot;Война Миров. На Голанской высоте&quot;" rel="bookmark">Война Миров. На Голанской высоте</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/29/vojna-mirov-na-golanskoj-vysote/" title="29.03.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="29.03.2019 14:00">29.03.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/03/29/vojna-mirov-na-golanskoj-vysote/" title="Просмотры">1803</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/10/2018-10-17-rossiya-gl.jpg" alt="Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика"></a>
            
                <a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="Постоянная ссылка на статью &quot;Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика&quot;" rel="bookmark">Прогнозируемый некоторыми отход Казахстана от добрых связей с Россией предполагает его уход из-под ее защитного зонтика</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="17.10.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="17.10.2018 10:00">17.10.2018 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/10/17/prognoziruemyj-nekotorymi-otxod-kazaxstana-ot-dobryx-svyazej-s-rossiej-predpolagaet-ego-uxod-iz-pod-ee-zashhitnogo-zontika/" title="Просмотры">24490</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-853921" class="post-853921 post type-post status-publish format-standard has-post-thumbnail hentry category-zhizn tag-40171 tag-vnzh tag-16480 tag-11581 tag-14090 tag-12884 tag-12067 tag-12134"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">«Когда ты поедешь в Россию на ПМЖ, знай, что тебя там ждет…»</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2019/04/rossiya-2019-04-04-GL-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="" srcset="https://zonakz.net/wp-content/uploads/2019/04/rossiya-2019-04-04-GL.jpg 500w, https://zonakz.net/wp-content/uploads/2019/04/rossiya-2019-04-04-GL-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-04-04T07:00:17+00:00">04.04.2019&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" title="Просмотры">28018</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/">
		Все возможные «прелести» бюрократии, бездушное отношение, бесконечное унижение и чувство обиды сопровождают тех, кто решил вернуться на историческую родину, в Россию
	<a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/">«Когда ты поедешь в Россию на ПМЖ, знай, что тебя там ждет…»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" title="04.04.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 07:00">04.04.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/04/kogda-ty-poedesh-v-rossiyu-na-pmzh-znaj-chto-tebya-tam-zhdet/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">27985&nbsp;(27989)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/">В Казахстане налог на «безмашинность» введут в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="01.04.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 07:00">01.04.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">4972&nbsp;(110352)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/04/prezidenty-rk-tokaev-i-rf-putin-sdelali-sovmestnoe-zayavlenie-pervye-100-dnej-ne-prinyato-zhestko-sprashivat-s-novogo-glavy-gosudarstva-kakoe-budushhee-zhdet-kazaxstan-bez-nursultana-nazarbaeva-st/">«Президенты РК Токаев и РФ Путин сделали совместное заявление». «Первые 100 дней не принято жестко спрашивать с нового главы государства». «Какое будущее ждет Казахстан без Нурсултана Назарбаева?». «Станет ли Дарига Назарбаева президентом?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/prezidenty-rk-tokaev-i-rf-putin-sdelali-sovmestnoe-zayavlenie-pervye-100-dnej-ne-prinyato-zhestko-sprashivat-s-novogo-glavy-gosudarstva-kakoe-budushhee-zhdet-kazaxstan-bez-nursultana-nazarbaeva-st/" title="04.04.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 12:00">04.04.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/04/prezidenty-rk-tokaev-i-rf-putin-sdelali-sovmestnoe-zayavlenie-pervye-100-dnej-ne-prinyato-zhestko-sprashivat-s-novogo-glavy-gosudarstva-kakoe-budushhee-zhdet-kazaxstan-bez-nursultana-nazarbaeva-st/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1100&nbsp;(1100)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/02/kasym-zhomart-tokaev-vsyo-proshlo-na-zakonnyx-osnovaniyax-i-ya-ne-sojdu-s-etogo-kursa-i-ne-dopushhu-nikakoj-neodnoznachnosti-narod-po-prezhnemu-trevozhat-voprosy-kogda-zhdat-vyborov-glavy-gosudars/">«Касым-Жомарт Токаев: Всё прошло на законных основаниях. И я не сойду с этого курса и не допущу никакой неоднозначности». «Народ по-прежнему тревожат вопросы: Когда ждать выборов главы государства? Кто сможет претендовать на пост президента?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/02/kasym-zhomart-tokaev-vsyo-proshlo-na-zakonnyx-osnovaniyax-i-ya-ne-sojdu-s-etogo-kursa-i-ne-dopushhu-nikakoj-neodnoznachnosti-narod-po-prezhnemu-trevozhat-voprosy-kogda-zhdat-vyborov-glavy-gosudars/" title="02.04.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.04.2019 12:00">02.04.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/02/kasym-zhomart-tokaev-vsyo-proshlo-na-zakonnyx-osnovaniyax-i-ya-ne-sojdu-s-etogo-kursa-i-ne-dopushhu-nikakoj-neodnoznachnosti-narod-po-prezhnemu-trevozhat-voprosy-kogda-zhdat-vyborov-glavy-gosudars/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">932&nbsp;(9299)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/04/pravomochen-li-tokaev-konstitucionnye-osnovy-smeny-vlasti-v-kazaxstane/">«Правомочен ли Токаев? Конституционные основы смены власти в Казахстане»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/04/pravomochen-li-tokaev-konstitucionnye-osnovy-smeny-vlasti-v-kazaxstane/" title="04.04.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2019 10:00">04.04.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/04/pravomochen-li-tokaev-konstitucionnye-osnovy-smeny-vlasti-v-kazaxstane/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">622&nbsp;(622)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/">В Казахстане налог на «безмашинность» введут в 2020 году</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="01.04.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 07:00">01.04.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/01/v-kazaxstane-nalog-na-bezmashinnost-vvedut-v-2020-godu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">12956&nbsp;(110352)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/02/kasym-zhomart-tokaev-vsyo-proshlo-na-zakonnyx-osnovaniyax-i-ya-ne-sojdu-s-etogo-kursa-i-ne-dopushhu-nikakoj-neodnoznachnosti-narod-po-prezhnemu-trevozhat-voprosy-kogda-zhdat-vyborov-glavy-gosudars/">«Касым-Жомарт Токаев: Всё прошло на законных основаниях. И я не сойду с этого курса и не допущу никакой неоднозначности». «Народ по-прежнему тревожат вопросы: Когда ждать выборов главы государства? Кто сможет претендовать на пост президента?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/02/kasym-zhomart-tokaev-vsyo-proshlo-na-zakonnyx-osnovaniyax-i-ya-ne-sojdu-s-etogo-kursa-i-ne-dopushhu-nikakoj-neodnoznachnosti-narod-po-prezhnemu-trevozhat-voprosy-kogda-zhdat-vyborov-glavy-gosudars/" title="02.04.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.04.2019 12:00">02.04.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/02/kasym-zhomart-tokaev-vsyo-proshlo-na-zakonnyx-osnovaniyax-i-ya-ne-sojdu-s-etogo-kursa-i-ne-dopushhu-nikakoj-neodnoznachnosti-narod-po-prezhnemu-trevozhat-voprosy-kogda-zhdat-vyborov-glavy-gosudars/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3508&nbsp;(9299)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/01/pro-astanu-i-nur-sultan/">Про Астану и Нур-Султан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/01/pro-astanu-i-nur-sultan/" title="01.04.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="01.04.2019 10:00">01.04.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/01/pro-astanu-i-nur-sultan/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1662&nbsp;(6946)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/">Сенсация: вкладчики ЕНПФ получат право распоряжаться пенсионными накоплениями по своему усмотрению!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="12.03.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="12.03.2019 13:00">12.03.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1315&nbsp;(75300)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/04/03/nazarbaev-ya-veryu-chto-prezident-kasym-zhomart-tokaev-opravdaet-moi-nadezhdy-sila-kazaxstana-segodnya-v-spokojnom-konstitucionnom-legitimnom-puti-peredachi-vlasti-osnovnoj-risk-segodnya-svyaz/">«Назарбаев: Я верю, что президент Касым-Жомарт Токаев оправдает мои надежды». «Сила Казахстана сегодня — в спокойном, конституционном, легитимном пути передачи власти». «Основной риск сегодня связан с законными статусами двух президентов»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/04/03/nazarbaev-ya-veryu-chto-prezident-kasym-zhomart-tokaev-opravdaet-moi-nadezhdy-sila-kazaxstana-segodnya-v-spokojnom-konstitucionnom-legitimnom-puti-peredachi-vlasti-osnovnoj-risk-segodnya-svyaz/" title="03.04.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.04.2019 12:00">03.04.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/04/03/nazarbaev-ya-veryu-chto-prezident-kasym-zhomart-tokaev-opravdaet-moi-nadezhdy-sila-kazaxstana-segodnya-v-spokojnom-konstitucionnom-legitimnom-puti-peredachi-vlasti-osnovnoj-risk-segodnya-svyaz/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1187&nbsp;(1485)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/">Сенсация: вкладчики ЕНПФ получат право распоряжаться пенсионными накоплениями по своему усмотрению!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="12.03.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="12.03.2019 13:00">12.03.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/12/sensaciya-vkladchiki-enpf-poluchat-pravo-rasporyazhatsya-pensionnymi-nakopleniyami-po-svoemu-usmotreniyu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">12654&nbsp;(75300)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/">Тенге заменят рублем уже в обозримом будущем?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/" title="06.03.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.03.2019 07:00">06.03.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/06/tenge-zamenyat-rublem-uzhe-v-obozrimom-budushhem/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4918&nbsp;(62781)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/27/tenge-chto-budet-dalshe/">Тенге: что будет дальше</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/27/tenge-chto-budet-dalshe/" title="27.03.2019 13:40" rel="bookmark"><time class="entry-date published updated" datetime="27.03.2019 13:40">27.03.2019 13:40</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/27/tenge-chto-budet-dalshe/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4726&nbsp;(5722)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/02/20/budet-li-platit-gosudarstvo-pensii-tem-kazaxstancam-kotorye-pereedut-zhit-v-rossiyu/">Будет ли платить государство пенсии тем казахстанцам, которые переедут жить в Россию?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/02/20/budet-li-platit-gosudarstvo-pensii-tem-kazaxstancam-kotorye-pereedut-zhit-v-rossiyu/" title="20.02.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="20.02.2019 07:00">20.02.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/02/20/budet-li-platit-gosudarstvo-pensii-tem-kazaxstancam-kotorye-pereedut-zhit-v-rossiyu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4164&nbsp;(86273)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/13/vseobshhee-deklarirovanie-v-kazaxstane-otlozhat-navsegda/">Всеобщее декларирование в Казахстане отложат навсегда?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/13/vseobshhee-deklarirovanie-v-kazaxstane-otlozhat-navsegda/" title="13.03.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="13.03.2019 07:00">13.03.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/13/vseobshhee-deklarirovanie-v-kazaxstane-otlozhat-navsegda/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3438&nbsp;(29556)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/28/obmen-uzhe-sostoyalsya-nazarbaevu-nur-sultan-tokaevu-kazaxstan/">Обмен уже состоялся. Назарбаеву Нур-Султан, Токаеву – Казахстан</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/28/obmen-uzhe-sostoyalsya-nazarbaevu-nur-sultan-tokaevu-kazaxstan/" title="28.03.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="28.03.2019 15:00">28.03.2019 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/28/obmen-uzhe-sostoyalsya-nazarbaevu-nur-sultan-tokaevu-kazaxstan/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3234&nbsp;(3234)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/28/tenge-upadet-k-rublyu-a-nizkaya-inflyaciya-ne-panaceya/">Тенге упадет к рублю, а низкая инфляция – не панацея</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/28/tenge-upadet-k-rublyu-a-nizkaya-inflyaciya-ne-panaceya/" title="28.03.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="28.03.2019 13:00">28.03.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/28/tenge-upadet-k-rublyu-a-nizkaya-inflyaciya-ne-panaceya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3199&nbsp;(3199)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/">«США оказывают беспрецедентное закулисное давление на Астану». «Переименования в Казахстане: как избежать конфликтов на этой почве?». «Секс-рынок Казахстана оценивается в миллиарды тенге». «Жители села на границе с Узбекистаном против «обмена территориями»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/" title="19.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.03.2019 12:00">19.03.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/19/ssha-okazyvayut-besprecedentnoe-zakulisnoe-davlenie-na-astanu-pereimenovaniya-v-kazaxstane-kak-izbezhat-konfliktov-na-etoj-pochve-seks-rynok-kazaxstana-ocenivaetsya-v-milliardy-tenge-zhiteli-sela/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3010&nbsp;(37516)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/07/dazhe-esli-ya-stala-rossiyankoj-kazaxstan-obyazan-soblyudat-princip-spravedlivosti-i-platit-zarabotannuyu-mnoj-pensiyu/">«Даже если я стала россиянкой, Казахстан обязан соблюдать принцип справедливости и платить заработанную мной пенсию»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/07/dazhe-esli-ya-stala-rossiyankoj-kazaxstan-obyazan-soblyudat-princip-spravedlivosti-i-platit-zarabotannuyu-mnoj-pensiyu/" title="07.03.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="07.03.2019 13:00">07.03.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/07/dazhe-esli-ya-stala-rossiyankoj-kazaxstan-obyazan-soblyudat-princip-spravedlivosti-i-platit-zarabotannuyu-mnoj-pensiyu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2968&nbsp;(32105)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/03/28/vse-v-kazaxstane-i-vokrug-nego-lomayut-golovu-kuda-mozhet-privesti-cepochka-izmenenij-nachataya-19-marta-pervym-prezidentom-kazaxstana-nazarbaevym-ignorirovanie-problem-sela-neset-ugrozu-nacionalno/">«Все в Казахстане и вокруг него ломают голову, куда может привести цепочка изменений, начатая 19 марта первым президентом Казахстана Назарбаевым». «Игнорирование проблем села несет угрозу национальной безопасности!». «Художники Казахстана бьют тревогу»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/03/28/vse-v-kazaxstane-i-vokrug-nego-lomayut-golovu-kuda-mozhet-privesti-cepochka-izmenenij-nachataya-19-marta-pervym-prezidentom-kazaxstana-nazarbaevym-ignorirovanie-problem-sela-neset-ugrozu-nacionalno/" title="28.03.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="28.03.2019 12:00">28.03.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/03/28/vse-v-kazaxstane-i-vokrug-nego-lomayut-golovu-kuda-mozhet-privesti-cepochka-izmenenij-nachataya-19-marta-pervym-prezidentom-kazaxstana-nazarbaevym-ignorirovanie-problem-sela-neset-ugrozu-nacionalno/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2604&nbsp;(2604)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.9' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>

<!-- endtime=0.04752300 1554386185 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
