<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Третий погибший в Арысе был военнослужащим контрактной службы &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Третий погибший в Арысе был военнослужащим контрактной службы" />
<meta name="keywords" value="арыс, военнослужащий, смерть, взрыв" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Третий погибший в Арысе был военнослужащим контрактной службы" />
<meta property="og:description" content="Третий погибший в Арысе был военнослужащим контрактной службы" />
<meta property="og:url" content="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Третий погибший в Арысе был военнослужащим контрактной службы&raquo;" href="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F06%2F26%2Ftretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F06%2F26%2Ftretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}
		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-859986 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.34006300 1561529289 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-859986" class="post-859986 post type-post status-publish format-standard hentry category-novosti tag-arys tag-13464 tag-15393 tag-19269">

	
	<header class="entry-header">

		<h1 class="entry-title">Третий погибший в Арысе был военнослужащим контрактной службы</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/" title="11:05" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-26T11:05:51+00:00">26.06.2019&nbsp;11:05</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/" title="Просмотры">118</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<p><span style="text-decoration: underline;"><b>Нур-Султан. 26 июня. КазТАГ </b></span>– Третий погибший в Арысе был военнослужащим контрактной службы, сообщает пресс-служба министерства обороны Казахстана.</p>
<p>«Сегодня в одном из лечебных учреждений города Шымкент от полученных травм в результате чрезвычайного происшествия, произошедшего в одной из воинских частей города Арыс, скончался военнослужащий контрактной службы сержант Ахметов А.Н. Руководство и личный состав министерства обороны РК выражает глубокие соболезнования родным и близким погибшего», &#8212; говорится в сообщении в среду.</p>
<p>Напомним, 24 июня в 9.20 на пульт противопожарной службы поступило сообщение о взрыве в складском помещении с последующим возгоранием на территории воинской части №44856 города Арыс Туркестанской области. Как уточнили в минобороны, причиной взрыва на складе боеприпасов стало возгорание. В оборонном ведомстве сообщили, что к месту происшествия направлена специально созданная комиссия. Также в Арыс прибыли президент Казахстана Касым-Жомарт Токаев, министр обороны Нурлан Ермекбаев.</p>
<p>По факту инцидента Шымкентским отделом Южного регионального военно-следственного управления МВД зарегистрировано уголовное дело по части 1 статьи 462 (нарушение правил обращения с оружием, а также с веществами и предметами, предоставляющими опасности для окружающих) УК РК.</p>
<p>При акимате Туркестанской области создан корпоративный фонд социального развития «Туркестан» для помощи пострадавшим.</p><div class="z_mb">
                    <a href="https://zonakz.net/2019/06/21/vlast-idyot-na-monolog-s-obshhestvom/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/21.06.19-Iglikova-Svoik01.jpg" alt="Власть идёт на монолог с обществом"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/06/21/vlast-idyot-na-monolog-s-obshhestvom/" title="Постоянная ссылка на статью &quot;Власть идёт на монолог с обществом&quot;" rel="bookmark">Власть идёт на монолог с обществом</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/21/vlast-idyot-na-monolog-s-obshhestvom/" title="21.06.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.06.2019 16:00">21.06.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/21/vlast-idyot-na-monolog-s-obshhestvom/" title="Просмотры">1884</a></span></div>
                    </div>
    
<p>По данным МВД РК, количество погибших в результате взрывов боеприпасов в Арысе увеличилось до двух (житель Арыса и военнослужащий). Как проинформировали в министерстве здравоохранения, всего в результате взрывов пострадали 165 человек.</p>
<p>В МВД сообщили, что работа по тушению приостановлена, «так как до сих пор имеются факты взрывов на складах». По данным министерства, из Арыса эвакуировано порядка 41 тыс. граждан, по периметру выставлены блокпосты, поскольку имеются повреждения жилых домов, а также неразорвавшиеся снаряды, доступ граждан в город запрещен, проводится досмотр въезжающего и выезжающего автотранспорта.</p>
<p>Как сообщалось ранее, в зоне происшествия работают девять групп разминирования. Также спасатели сообщили о прекращении взрывов на территории войсковой части. При этом в КЧС отметили, что угроза взрывов сохраняется. 26 июня в акимате Туркестанской области сообщили, что военные собрали с 16 улиц Арыса 70 неразорвавшихся снарядов, многие находятся в домах.</p>
<p>По последним данным, за медицинской помощью обратились 70 человек, из них 45 госпитализированы, три человека погибло.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/06/25/dlya-evakuirovannyx-iz-arysa-ne-xvataet-psixologov-dlya-vzroslyx/" rel="bookmark" title="Для эвакуированных из Арыса не хватает психологов для взрослых">Для эвакуированных из Арыса не хватает психологов для взрослых </a></li>
<li><a href="https://zonakz.net/2019/06/25/spasateli-soobshhili-o-prekrashhenii-vzryvov-na-territorii-vojskovoj-chasti-v-arysi/" rel="bookmark" title="Спасатели сообщили о прекращении взрывов на территории войсковой части в Арыси">Спасатели сообщили о прекращении взрывов на территории войсковой части в Арыси </a></li>
<li><a href="https://zonakz.net/2019/06/25/vse-poteryavshiesya-pri-evakuacii-iz-arysi-deti-vernulis-v-svoi-semi-dp-turkestanskoj-oblasti/" rel="bookmark" title="Все потерявшиеся при эвакуации из Арыси дети вернулись в свои семьи – ДП Туркестанской области">Все потерявшиеся при эвакуации из Арыси дети вернулись в свои семьи – ДП Туркестанской области </a></li>
<li><a href="https://zonakz.net/2019/06/26/mnogie-nerazorvavshiesya-snaryady-v-aryse-naxodyatsya-v-domax/" rel="bookmark" title="Многие неразорвавшиеся снаряды в Арысе находятся в домах">Многие неразорвавшиеся снаряды в Арысе находятся в домах </a></li>
<li><a href="https://zonakz.net/2019/06/26/chislo-pogibshix-v-rezultate-vzryvov-v-aryse-dostiglo-trex/" rel="bookmark" title="Число погибших в результате взрывов в Арысе достигло трех">Число погибших в результате взрывов в Арысе достигло трех </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/arys/" rel="tag">арысь</a><a href="https://zonakz.net/tag/%d0%b2%d0%b7%d1%80%d1%8b%d0%b2/" rel="tag">взрыв</a><a href="https://zonakz.net/tag/%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d0%bb%d1%83%d0%b6%d0%b0%d1%89%d0%b8%d0%b9/" rel="tag">военнослужащий</a><a href="https://zonakz.net/tag/%d1%81%d0%bc%d0%b5%d1%80%d1%82%d1%8c/" rel="tag">смерть</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/06/26/chislo-pogibshix-v-rezultate-vzryvov-v-aryse-dostiglo-trex/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Число погибших в результате взрывов в Арысе достигло трех</a></div><div class="nav-next"><a href="https://zonakz.net/2019/06/26/kadrovye-izmeneniya-v-sluzhbe-gosoxrany-i-antikorrupcionnoj-sluzhbe-proizvel-tokaev/" rel="next"><span class="screen-reader-text">Next Post:</span>Кадровые изменения в службе госохраны и антикоррупционной службе произвел Токаев</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/06/26/arys-my-vmeste-nacionalnyj-sovet-obshhestvennogo-doveriya-tokaev-formiruet-pryamoj-kanal-polucheniya-informacii-ot-obshhestva-kabmin-nameren-otkazatsya-ot-pafosnyx-imidzhevyx-proektov-izlishnix/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/Tokaev-2019-06-26.jpg" alt="«Арыс, мы вместе!». «Национальный совет общественного доверия: Токаев формирует прямой канал получения информации от общества». «Кабмин намерен отказаться от пафосных имиджевых проектов, излишних трат госорганов»"></a>
                
                <a href="https://zonakz.net/2019/06/26/arys-my-vmeste-nacionalnyj-sovet-obshhestvennogo-doveriya-tokaev-formiruet-pryamoj-kanal-polucheniya-informacii-ot-obshhestva-kabmin-nameren-otkazatsya-ot-pafosnyx-imidzhevyx-proektov-izlishnix/" title="Постоянная ссылка на статью &quot;«Арыс, мы вместе!». «Национальный совет общественного доверия: Токаев формирует прямой канал получения информации от общества». «Кабмин намерен отказаться от пафосных имиджевых проектов, излишних трат госорганов»&quot;" rel="bookmark">«Арыс, мы вместе!». «Национальный совет общественного доверия: Токаев формирует прямой канал получения информации от общества». «Кабмин намерен отказаться от пафосных имиджевых проектов, излишних трат госорганов»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/arys-my-vmeste-nacionalnyj-sovet-obshhestvennogo-doveriya-tokaev-formiruet-pryamoj-kanal-polucheniya-informacii-ot-obshhestva-kabmin-nameren-otkazatsya-ot-pafosnyx-imidzhevyx-proektov-izlishnix/" title="26.06.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 12:00">26.06.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/arys-my-vmeste-nacionalnyj-sovet-obshhestvennogo-doveriya-tokaev-formiruet-pryamoj-kanal-polucheniya-informacii-ot-obshhestva-kabmin-nameren-otkazatsya-ot-pafosnyx-imidzhevyx-proektov-izlishnix/" title="Просмотры">26</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/06/26/podumajte-a-ne-izbavitsya-li-vam-ot-dollarov/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/kyrs-2019-06-26.jpg" alt="Подумайте, а не избавиться ли вам от долларов?"></a>
                
                <a href="https://zonakz.net/2019/06/26/podumajte-a-ne-izbavitsya-li-vam-ot-dollarov/" title="Постоянная ссылка на статью &quot;Подумайте, а не избавиться ли вам от долларов?&quot;" rel="bookmark">Подумайте, а не избавиться ли вам от долларов?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/podumajte-a-ne-izbavitsya-li-vam-ot-dollarov/" title="26.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 10:00">26.06.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/podumajte-a-ne-izbavitsya-li-vam-ot-dollarov/" title="Просмотры">294</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/06/26/kakaya-aes-posle-arysi/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/Aris-2019-06-26.png" alt="Какая АЭС после Арыси?!"></a>
                
                <a href="https://zonakz.net/2019/06/26/kakaya-aes-posle-arysi/" title="Постоянная ссылка на статью &quot;Какая АЭС после Арыси?!&quot;" rel="bookmark">Какая АЭС после Арыси?!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/kakaya-aes-posle-arysi/" title="26.06.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 07:00">26.06.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/kakaya-aes-posle-arysi/" title="Просмотры">480</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/06/25/ssha-i-izrail-xotyat-povernut-rossiyu-protiv-ee-soyuznika-irana/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/Tramp-Pytin-2019-06-25-GL-1.jpg" alt="США и Израиль хотят повернуть Россию против ее союзника Ирана"></a>
                
                <a href="https://zonakz.net/2019/06/25/ssha-i-izrail-xotyat-povernut-rossiyu-protiv-ee-soyuznika-irana/" title="Постоянная ссылка на статью &quot;США и Израиль хотят повернуть Россию против ее союзника Ирана&quot;" rel="bookmark">США и Израиль хотят повернуть Россию против ее союзника Ирана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/ssha-i-izrail-xotyat-povernut-rossiyu-protiv-ee-soyuznika-irana/" title="25.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 13:00">25.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/25/ssha-i-izrail-xotyat-povernut-rossiyu-protiv-ee-soyuznika-irana/" title="Просмотры">586</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«Токаев: Весь Казахстан поможет Арыси». «Полгода на улучшения. Что запланировали в Нур-Султане». «Вроде бы в нашей стране уже нечем удивить простой народ, все было в жизни государства. Но чудесным талантам государственных менеджеров нет предела»"></a>
                
                <a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/" title="Постоянная ссылка на статью &quot;«Токаев: Весь Казахстан поможет Арыси». «Полгода на улучшения. Что запланировали в Нур-Султане». «Вроде бы в нашей стране уже нечем удивить простой народ, все было в жизни государства. Но чудесным талантам государственных менеджеров нет предела»&quot;" rel="bookmark">«Токаев: Весь Казахстан поможет Арыси». «Полгода на улучшения. Что запланировали в Нур-Султане». «Вроде бы в нашей стране уже нечем удивить простой народ, все было в жизни государства. Но чудесным талантам государственных менеджеров нет предела»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/" title="25.06.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 12:00">25.06.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/" title="Просмотры">2114</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/06/26/kadrovye-izmeneniya-v-sluzhbe-gosoxrany-i-antikorrupcionnoj-sluzhbe-proizvel-tokaev/" title="Постоянная ссылка на статью &quot;Кадровые изменения в службе госохраны и антикоррупционной службе произвел Токаев&quot;" rel="bookmark">Кадровые изменения в службе госохраны и антикоррупционной службе произвел Токаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/kadrovye-izmeneniya-v-sluzhbe-gosoxrany-i-antikorrupcionnoj-sluzhbe-proizvel-tokaev/" title="26.06.2019 11:20" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 11:20">26.06.2019 11:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/kadrovye-izmeneniya-v-sluzhbe-gosoxrany-i-antikorrupcionnoj-sluzhbe-proizvel-tokaev/" title="Просмотры">94</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/" title="Постоянная ссылка на статью &quot;Третий погибший в Арысе был военнослужащим контрактной службы&quot;" rel="bookmark">Третий погибший в Арысе был военнослужащим контрактной службы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/" title="26.06.2019 11:05" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 11:05">26.06.2019 11:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/tretij-pogibshij-v-aryse-byl-voennosluzhashhim-kontraktnoj-sluzhby/" title="Просмотры">117</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/06/26/chislo-pogibshix-v-rezultate-vzryvov-v-aryse-dostiglo-trex/" title="Постоянная ссылка на статью &quot;Число погибших в результате взрывов в Арысе достигло трех&quot;" rel="bookmark">Число погибших в результате взрывов в Арысе достигло трех</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/chislo-pogibshix-v-rezultate-vzryvov-v-aryse-dostiglo-trex/" title="26.06.2019 10:49" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 10:49">26.06.2019 10:49</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/chislo-pogibshix-v-rezultate-vzryvov-v-aryse-dostiglo-trex/" title="Просмотры">162</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/06/26/kazaxstanka-elena-rybakina-oderzhala-pobedu-v-pervom-kruge-uimbldona-v-londone/" title="Постоянная ссылка на статью &quot;Казахстанка Елена Рыбакина одержала победу в первом круге «Уимблдона» в Лондоне&quot;" rel="bookmark">Казахстанка Елена Рыбакина одержала победу в первом круге «Уимблдона» в Лондоне</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/kazaxstanka-elena-rybakina-oderzhala-pobedu-v-pervom-kruge-uimbldona-v-londone/" title="26.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 10:00">26.06.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/kazaxstanka-elena-rybakina-oderzhala-pobedu-v-pervom-kruge-uimbldona-v-londone/" title="Просмотры">131</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/06/26/slezhka-za-zhurnalistami-s-pomoshhyu-zhuchkov-priobretaet-totalnyj-xarakter-oon/" title="Постоянная ссылка на статью &quot;Слежка за журналистами с помощью «жучков» приобретает тотальный характер – ООН&quot;" rel="bookmark">Слежка за журналистами с помощью «жучков» приобретает тотальный характер – ООН</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/slezhka-za-zhurnalistami-s-pomoshhyu-zhuchkov-priobretaet-totalnyj-xarakter-oon/" title="26.06.2019 09:40" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 09:40">26.06.2019 09:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/slezhka-za-zhurnalistami-s-pomoshhyu-zhuchkov-priobretaet-totalnyj-xarakter-oon/" title="Просмотры">138</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/06/26/mnogie-nerazorvavshiesya-snaryady-v-aryse-naxodyatsya-v-domax/" title="Постоянная ссылка на статью &quot;Многие неразорвавшиеся снаряды в Арысе находятся в домах&quot;" rel="bookmark">Многие неразорвавшиеся снаряды в Арысе находятся в домах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/mnogie-nerazorvavshiesya-snaryady-v-aryse-naxodyatsya-v-domax/" title="26.06.2019 08:35" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 08:35">26.06.2019 08:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/mnogie-nerazorvavshiesya-snaryady-v-aryse-naxodyatsya-v-domax/" title="Просмотры">172</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/06/26/dollar-neznachitelno-podorozhal-v-obmennikax-nur-sultana-almaty-i-shymkenta-4/" title="Постоянная ссылка на статью &quot;Доллар незначительно подорожал в обменниках Нур-Султана, Алматы и Шымкента&quot;" rel="bookmark">Доллар незначительно подорожал в обменниках Нур-Султана, Алматы и Шымкента</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/dollar-neznachitelno-podorozhal-v-obmennikax-nur-sultana-almaty-i-shymkenta-4/" title="26.06.2019 08:27" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 08:27">26.06.2019 08:27</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/dollar-neznachitelno-podorozhal-v-obmennikax-nur-sultana-almaty-i-shymkenta-4/" title="Просмотры">141</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/06/26/dozhdi-s-grozami-ozhidayutsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana/" title="Постоянная ссылка на статью &quot;Дожди с грозами ожидаются в среду на большей части территории Казахстана&quot;" rel="bookmark">Дожди с грозами ожидаются в среду на большей части территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/dozhdi-s-grozami-ozhidayutsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana/" title="26.06.2019 08:20" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 08:20">26.06.2019 08:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/dozhdi-s-grozami-ozhidayutsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana/" title="Просмотры">131</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/06/25/na-zakrytost-schetnogo-komiteta-pozhalovalis-v-administraciyu-prezidenta-kazaxstana/" title="Постоянная ссылка на статью &quot;На закрытость Счетного комитета пожаловались в администрацию президента Казахстана&quot;" rel="bookmark">На закрытость Счетного комитета пожаловались в администрацию президента Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/na-zakrytost-schetnogo-komiteta-pozhalovalis-v-administraciyu-prezidenta-kazaxstana/" title="25.06.2019 21:00" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 21:00">25.06.2019 21:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/25/na-zakrytost-schetnogo-komiteta-pozhalovalis-v-administraciyu-prezidenta-kazaxstana/" title="Просмотры">441</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/06/25/kazaxstan-ratificiroval-soglashenie-o-torgovo-ekonomicheskom-sotrudnichestve-eaes-s-kitaem/" title="Постоянная ссылка на статью &quot;Казахстан ратифицировал соглашение о торгово-экономическом сотрудничестве ЕАЭС с Китаем&quot;" rel="bookmark">Казахстан ратифицировал соглашение о торгово-экономическом сотрудничестве ЕАЭС с Китаем</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/kazaxstan-ratificiroval-soglashenie-o-torgovo-ekonomicheskom-sotrudnichestve-eaes-s-kitaem/" title="25.06.2019 20:40" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 20:40">25.06.2019 20:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/25/kazaxstan-ratificiroval-soglashenie-o-torgovo-ekonomicheskom-sotrudnichestve-eaes-s-kitaem/" title="Просмотры">347</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/06/25/naznachen-otvetsek-minekologii-geologii-i-prirodnyx-resursov-kazaxstana/" title="Постоянная ссылка на статью &quot;Назначен ответсек минэкологии, геологии и природных ресурсов Казахстана&quot;" rel="bookmark">Назначен ответсек минэкологии, геологии и природных ресурсов Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/naznachen-otvetsek-minekologii-geologii-i-prirodnyx-resursov-kazaxstana/" title="25.06.2019 19:57" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 19:57">25.06.2019 19:57</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/25/naznachen-otvetsek-minekologii-geologii-i-prirodnyx-resursov-kazaxstana/" title="Просмотры">330</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/06/25/dlya-evakuirovannyx-iz-arysa-ne-xvataet-psixologov-dlya-vzroslyx/" title="Постоянная ссылка на статью &quot;Для эвакуированных из Арыса не хватает психологов для взрослых&quot;" rel="bookmark">Для эвакуированных из Арыса не хватает психологов для взрослых</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/dlya-evakuirovannyx-iz-arysa-ne-xvataet-psixologov-dlya-vzroslyx/" title="25.06.2019 19:38" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 19:38">25.06.2019 19:38</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/25/dlya-evakuirovannyx-iz-arysa-ne-xvataet-psixologov-dlya-vzroslyx/" title="Просмотры">330</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/06/25/glava-shymkentskogo-filiala-soyuza-zhurnalistov-kazaxstana-stala-deputatom-senata/" title="Постоянная ссылка на статью &quot;Глава шымкентского филиала Союза журналистов Казахстана стала депутатом сената&quot;" rel="bookmark">Глава шымкентского филиала Союза журналистов Казахстана стала депутатом сената</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/glava-shymkentskogo-filiala-soyuza-zhurnalistov-kazaxstana-stala-deputatom-senata/" title="25.06.2019 19:28" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 19:28">25.06.2019 19:28</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/25/glava-shymkentskogo-filiala-soyuza-zhurnalistov-kazaxstana-stala-deputatom-senata/" title="Просмотры">287</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/06/25/komitet-zhogorku-kenesha-podderzhal-predstavlenie-gp-o-lishenii-atambaeva-neprikosnovennosti/" title="Постоянная ссылка на статью &quot;Комитет Жогорку Кенеша поддержал представление ГП о лишении Атамбаева неприкосновенности&quot;" rel="bookmark">Комитет Жогорку Кенеша поддержал представление ГП о лишении Атамбаева неприкосновенности</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/komitet-zhogorku-kenesha-podderzhal-predstavlenie-gp-o-lishenii-atambaeva-neprikosnovennosti/" title="25.06.2019 18:36" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 18:36">25.06.2019 18:36</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/25/komitet-zhogorku-kenesha-podderzhal-predstavlenie-gp-o-lishenii-atambaeva-neprikosnovennosti/" title="Просмотры">294</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/06/25/tokaev-pereimenoval-rajon-v-kostanajskoj-oblasti/" title="Постоянная ссылка на статью &quot;Токаев переименовал район в Костанайской области&quot;" rel="bookmark">Токаев переименовал район в Костанайской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/tokaev-pereimenoval-rajon-v-kostanajskoj-oblasti/" title="25.06.2019 17:34" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 17:34">25.06.2019 17:34</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/25/tokaev-pereimenoval-rajon-v-kostanajskoj-oblasti/" title="Просмотры">392</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/24.06.19-Iglikova-Umbetalieva02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" title="Постоянная ссылка на статью &quot;Политическая конкуренция в обществе очевидна, а во власти – уже проявляется&quot;" rel="bookmark">Политическая конкуренция в обществе очевидна, а во власти – уже проявляется</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" title="24.06.2019 17:00" rel="bookmark"><time class="entry-date published updated" datetime="24.06.2019 17:00">24.06.2019 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" title="Просмотры">1649</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/21/vlast-idyot-na-monolog-s-obshhestvom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/21.06.19-Iglikova-Svoik01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/21/vlast-idyot-na-monolog-s-obshhestvom/" title="Постоянная ссылка на статью &quot;Власть идёт на монолог с обществом&quot;" rel="bookmark">Власть идёт на монолог с обществом</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/21/vlast-idyot-na-monolog-s-obshhestvom/" title="21.06.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="21.06.2019 16:00">21.06.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/21/vlast-idyot-na-monolog-s-obshhestvom/" title="Просмотры">1884</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/21/samyj-strashnyj-iz-straxov-predvaritelnyj/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/21.06.19-Yuricin-Seitkemel03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/21/samyj-strashnyj-iz-straxov-predvaritelnyj/" title="Постоянная ссылка на статью &quot;Самый страшный из страхов – предварительный&quot;" rel="bookmark">Самый страшный из страхов – предварительный</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/21/samyj-strashnyj-iz-straxov-predvaritelnyj/" title="21.06.2019 12:30" rel="bookmark"><time class="entry-date published updated" datetime="21.06.2019 12:30">21.06.2019 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/21/samyj-strashnyj-iz-straxov-predvaritelnyj/" title="Просмотры">1429</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/19/amirzhan-kosanov-tranzit-vlasti-tolko-nachalsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/19.06.19-Iglikova-Kosanov04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/19/amirzhan-kosanov-tranzit-vlasti-tolko-nachalsya/" title="Постоянная ссылка на статью &quot;Амиржан Косанов: «Транзит власти только начался»&quot;" rel="bookmark">Амиржан Косанов: «Транзит власти только начался»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/amirzhan-kosanov-tranzit-vlasti-tolko-nachalsya/" title="19.06.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 15:00">19.06.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/amirzhan-kosanov-tranzit-vlasti-tolko-nachalsya/" title="Просмотры">7290</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/19/zabytyj-levon-mirzoyan/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/19.06.19-Yuricin-Ahmetova04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/19/zabytyj-levon-mirzoyan/" title="Постоянная ссылка на статью &quot;Забытый Левон Мирзоян&quot;" rel="bookmark">Забытый Левон Мирзоян</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/zabytyj-levon-mirzoyan/" title="19.06.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 14:00">19.06.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/zabytyj-levon-mirzoyan/" title="Просмотры">2165</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/18/vprave-i-dolzhno-chto-proisxodit-s-kazaxstanskim-obshhestvom/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/18.06.19-Iglikova-Suleyev02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/18/vprave-i-dolzhno-chto-proisxodit-s-kazaxstanskim-obshhestvom/" title="Постоянная ссылка на статью &quot;Вправе и должно. Что происходит с казахстанским обществом?&quot;" rel="bookmark">Вправе и должно. Что происходит с казахстанским обществом?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/18/vprave-i-dolzhno-chto-proisxodit-s-kazaxstanskim-obshhestvom/" title="18.06.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="18.06.2019 15:30">18.06.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/18/vprave-i-dolzhno-chto-proisxodit-s-kazaxstanskim-obshhestvom/" title="Просмотры">3438</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/17/ot-narkomanii-i-vich-lechat-obshhestvo-a-ne-nositelej/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/17.06.19-Iglikova-Bayserkin01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/17/ot-narkomanii-i-vich-lechat-obshhestvo-a-ne-nositelej/" title="Постоянная ссылка на статью &quot;От наркомании и ВИЧ лечат общество, а не носителей&quot;" rel="bookmark">От наркомании и ВИЧ лечат общество, а не носителей</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/17/ot-narkomanii-i-vich-lechat-obshhestvo-a-ne-nositelej/" title="17.06.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="17.06.2019 15:00">17.06.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/17/ot-narkomanii-i-vich-lechat-obshhestvo-a-ne-nositelej/" title="Просмотры">2134</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/17/srednyaya-cena-2019-go-ozhidaetsya-v-65-66-za-barrel/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/17.06.19-Yuricin-Smirnov01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/17/srednyaya-cena-2019-go-ozhidaetsya-v-65-66-za-barrel/" title="Постоянная ссылка на статью &quot;Средняя цена 2019-го ожидается в $65-66 за баррель&quot;" rel="bookmark">Средняя цена 2019-го ожидается в $65-66 за баррель</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/17/srednyaya-cena-2019-go-ozhidaetsya-v-65-66-za-barrel/" title="17.06.2019 11:30" rel="bookmark"><time class="entry-date published updated" datetime="17.06.2019 11:30">17.06.2019 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/17/srednyaya-cena-2019-go-ozhidaetsya-v-65-66-za-barrel/" title="Просмотры">1513</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/14/monopolistov-otorvut-ot-byudzhetnoj-grudi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/14.06.19-Yuricin-Rysmambetov02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/14/monopolistov-otorvut-ot-byudzhetnoj-grudi/" title="Постоянная ссылка на статью &quot;Монополистов оторвут от бюджетной груди&quot;" rel="bookmark">Монополистов оторвут от бюджетной груди</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/14/monopolistov-otorvut-ot-byudzhetnoj-grudi/" title="14.06.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2019 12:00">14.06.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/14/monopolistov-otorvut-ot-byudzhetnoj-grudi/" title="Просмотры">2383</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/12/nur-otan-partiya-elbasy-a-prezident-tokaev/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/12.06.19-Yuricin-Chebotarev02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/12/nur-otan-partiya-elbasy-a-prezident-tokaev/" title="Постоянная ссылка на статью &quot;«Нур Отан» – партия Елбасы, а президент - Токаев…&quot;" rel="bookmark">«Нур Отан» – партия Елбасы, а президент - Токаев…</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/12/nur-otan-partiya-elbasy-a-prezident-tokaev/" title="12.06.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="12.06.2019 14:00">12.06.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/12/nur-otan-partiya-elbasy-a-prezident-tokaev/" title="Просмотры">5736</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">5340</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/06/21/vojna-mirov-donald-tramp-idet-na-vtoroj-srok/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/Trump-2019-06-21-GL.jpg" alt="Война Миров. Дональд Трамп идет на второй срок"></a>
            
                <a href="https://zonakz.net/2019/06/21/vojna-mirov-donald-tramp-idet-na-vtoroj-srok/" title="Постоянная ссылка на статью &quot;Война Миров. Дональд Трамп идет на второй срок&quot;" rel="bookmark">Война Миров. Дональд Трамп идет на второй срок</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/21/vojna-mirov-donald-tramp-idet-na-vtoroj-srok/" title="21.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="21.06.2019 10:00">21.06.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/21/vojna-mirov-donald-tramp-idet-na-vtoroj-srok/" title="Просмотры">1492</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">13338</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-859864" class="post-859864 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-konstantinov tag-29028 tag-18038 tag-38399 tag-11586 tag-12134 tag-14736"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Кремль шатается</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2019/06/25/kreml-shataetsya/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2019/06/kreml-2019-06-25-GL-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="кремль" srcset="https://zonakz.net/wp-content/uploads/2019/06/kreml-2019-06-25-GL.jpg 500w, https://zonakz.net/wp-content/uploads/2019/06/kreml-2019-06-25-GL-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-25T07:00:24+00:00">25.06.2019&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/" title="Просмотры">2896</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2019/06/25/kreml-shataetsya/">
		«Этот Путин заврался, заворовался и вообще надоел. Дайте другого!» 
	<a href="https://zonakz.net/2019/06/25/kreml-shataetsya/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/26/kakaya-aes-posle-arysi/">Какая АЭС после Арыси?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/kakaya-aes-posle-arysi/" title="26.06.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 07:00">26.06.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/26/kakaya-aes-posle-arysi/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">480&nbsp;(480)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/">Кремль шатается</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/" title="25.06.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 07:00">25.06.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">405&nbsp;(2893)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/v-chem-zhe-mog-oshibitsya-prezident-rk-k-zh-tokaev-skazavshij-u-nas-ochen-mnogo-obshhego-s-armeniej-s-tochki-zreniya-istorii-i-dazhe-yazyka/">В чем же мог ошибиться президент РК К.-Ж. Токаев, сказавший «У нас очень много общего с Арменией с точки зрения истории и даже языка»?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/v-chem-zhe-mog-oshibitsya-prezident-rk-k-zh-tokaev-skazavshij-u-nas-ochen-mnogo-obshhego-s-armeniej-s-tochki-zreniya-istorii-i-dazhe-yazyka/" title="19.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 10:00">19.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/v-chem-zhe-mog-oshibitsya-prezident-rk-k-zh-tokaev-skazavshij-u-nas-ochen-mnogo-obshhego-s-armeniej-s-tochki-zreniya-istorii-i-dazhe-yazyka/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">314&nbsp;(17777)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/26/podumajte-a-ne-izbavitsya-li-vam-ot-dollarov/">Подумайте, а не избавиться ли вам от долларов?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/podumajte-a-ne-izbavitsya-li-vam-ot-dollarov/" title="26.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 10:00">26.06.2019 10:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/26/podumajte-a-ne-izbavitsya-li-vam-ot-dollarov/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">294&nbsp;(294)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/">«Токаев: Весь Казахстан поможет Арыси». «Полгода на улучшения. Что запланировали в Нур-Султане». «Вроде бы в нашей стране уже нечем удивить простой народ, все было в жизни государства. Но чудесным талантам государственных менеджеров нет предела»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/" title="25.06.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 12:00">25.06.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">243&nbsp;(2114)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/">Кремль шатается</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/" title="25.06.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 07:00">25.06.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/25/kreml-shataetsya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2488&nbsp;(2893)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/">«Токаев: Весь Казахстан поможет Арыси». «Полгода на улучшения. Что запланировали в Нур-Султане». «Вроде бы в нашей стране уже нечем удивить простой народ, все было в жизни государства. Но чудесным талантам государственных менеджеров нет предела»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/" title="25.06.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="25.06.2019 12:00">25.06.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/25/tokaev-ves-kazaxstan-pomozhet-arysi-polgoda-na-uluchsheniya-chto-zaplanirovali-v-nur-sultane-vrode-by-v-nashej-strane-uzhe-nechem-udivit-prostoj-narod-vse-bylo-v-zhizni-gosudarstva-no-chudesnym/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1871&nbsp;(2114)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/v-chem-zhe-mog-oshibitsya-prezident-rk-k-zh-tokaev-skazavshij-u-nas-ochen-mnogo-obshhego-s-armeniej-s-tochki-zreniya-istorii-i-dazhe-yazyka/">В чем же мог ошибиться президент РК К.-Ж. Токаев, сказавший «У нас очень много общего с Арменией с точки зрения истории и даже языка»?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/v-chem-zhe-mog-oshibitsya-prezident-rk-k-zh-tokaev-skazavshij-u-nas-ochen-mnogo-obshhego-s-armeniej-s-tochki-zreniya-istorii-i-dazhe-yazyka/" title="19.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 10:00">19.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/v-chem-zhe-mog-oshibitsya-prezident-rk-k-zh-tokaev-skazavshij-u-nas-ochen-mnogo-obshhego-s-armeniej-s-tochki-zreniya-istorii-i-dazhe-yazyka/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1196&nbsp;(17777)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/">Кому из казахстанцев повысят пенсии с 1 июля</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/" title="06.06.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.06.2018 10:00">06.06.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1005&nbsp;(94689)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/">Политическая конкуренция в обществе очевидна, а во власти – уже проявляется</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" title="24.06.2019 17:00" rel="bookmark"><time class="entry-date published updated" datetime="24.06.2019 17:00">24.06.2019 17:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">825&nbsp;(1649)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/v-chem-zhe-mog-oshibitsya-prezident-rk-k-zh-tokaev-skazavshij-u-nas-ochen-mnogo-obshhego-s-armeniej-s-tochki-zreniya-istorii-i-dazhe-yazyka/">В чем же мог ошибиться президент РК К.-Ж. Токаев, сказавший «У нас очень много общего с Арменией с точки зрения истории и даже языка»?!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/v-chem-zhe-mog-oshibitsya-prezident-rk-k-zh-tokaev-skazavshij-u-nas-ochen-mnogo-obshhego-s-armeniej-s-tochki-zreniya-istorii-i-dazhe-yazyka/" title="19.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 10:00">19.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/v-chem-zhe-mog-oshibitsya-prezident-rk-k-zh-tokaev-skazavshij-u-nas-ochen-mnogo-obshhego-s-armeniej-s-tochki-zreniya-istorii-i-dazhe-yazyka/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">17777&nbsp;(17777)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/">Кому из казахстанцев повысят пенсии с 1 июля</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/" title="06.06.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.06.2018 10:00">06.06.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7365&nbsp;(94689)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/amirzhan-kosanov-tranzit-vlasti-tolko-nachalsya/">Амиржан Косанов: «Транзит власти только начался»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/amirzhan-kosanov-tranzit-vlasti-tolko-nachalsya/" title="19.06.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 15:00">19.06.2019 15:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/amirzhan-kosanov-tranzit-vlasti-tolko-nachalsya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7290&nbsp;(7290)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/vybor-kosanova-apologiya/">Выбор Косанова. Апология</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/vybor-kosanova-apologiya/" title="19.06.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 07:00">19.06.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/vybor-kosanova-apologiya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5667&nbsp;(5667)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/">«Китай строит Казахстан на свои деньги. Что он потребует взамен?». «Социальные сети изменили Казахстан, теперь что-то скрыть нереально». «Способны ли казахстанские «несогласные» к взрослению». «Казахстанец без долгов – это какой-то ненормальный казахстанец!»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/" title="19.06.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 12:00">19.06.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5665&nbsp;(5665)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5340&nbsp;(5340)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/22/komu-iz-kazaxstancev-povysyat-zarplatu-s-1-iyunya/">Кому из казахстанцев повысят зарплату с 1 июня?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/22/komu-iz-kazaxstancev-povysyat-zarplatu-s-1-iyunya/" title="22.05.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2019 07:00">22.05.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/22/komu-iz-kazaxstancev-povysyat-zarplatu-s-1-iyunya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2364&nbsp;(31367)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/">Елбасы обозначил что есть позор. Кто за него в ответе?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" title="30.05.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="30.05.2019 16:00">30.05.2019 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2271&nbsp;(25620)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/18/vprave-i-dolzhno-chto-proisxodit-s-kazaxstanskim-obshhestvom/">Вправе и должно. Что происходит с казахстанским обществом?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/18/vprave-i-dolzhno-chto-proisxodit-s-kazaxstanskim-obshhestvom/" title="18.06.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="18.06.2019 15:30">18.06.2019 15:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/18/vprave-i-dolzhno-chto-proisxodit-s-kazaxstanskim-obshhestvom/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2256&nbsp;(3438)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/zabytyj-levon-mirzoyan/">Забытый Левон Мирзоян</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/zabytyj-levon-mirzoyan/" title="19.06.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 14:00">19.06.2019 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/zabytyj-levon-mirzoyan/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2165&nbsp;(2165)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.9' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>

<!-- endtime=0.28953600 1561529290 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
