<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Казахстанские эксперты не ожидают в ближайшее время резких движений курса доллара США &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Казахстанские эксперты не ожидают в ближайшее время резких движений курса доллара США" />
<meta name="keywords" value="Казахстан, доллар, тенге, курс, прогноз" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Казахстанские эксперты не ожидают в ближайшее время резких движений курса доллара США" />
<meta property="og:description" content="Казахстанские эксперты не ожидают в ближайшее время резких движений курса доллара США" />
<meta property="og:url" content="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-kaz.png" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Казахстанские эксперты не ожидают в ближайшее время резких движений курса доллара США&raquo;" href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F07%2F09%2Fkazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F07%2F09%2Fkazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}
		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-860917 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.60970800 1562679777 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-860917" class="post-860917 post type-post status-publish format-standard hentry category-novosti tag-11840 tag-11581 tag-11879 tag-11898 tag-11683">

	
	<header class="entry-header">

		<h1 class="entry-title">Казахстанские эксперты не ожидают в ближайшее время резких движений курса доллара США</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/" title="16:40" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-09T16:40:34+00:00">09.07.2019&nbsp;16:40</time></a></span>  <span class="meta-category"> <a href="https://zonakz.net/category/novosti/" rel="category tag">Новости</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/" title="Просмотры">54</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div id="z_ecw">
		<div class="z_mb">
                    <a href="https://zonakz.net/2019/07/03/kazaxstan-100-let-nazad-iyul-1919-goda/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/100let-2019-07-03-GL22.jpg" alt="Казахстан – 100 лет назад. Июль 1919 года"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/07/03/kazaxstan-100-let-nazad-iyul-1919-goda/" title="Постоянная ссылка на статью &quot;Казахстан – 100 лет назад. Июль 1919 года&quot;" rel="bookmark">Казахстан – 100 лет назад. Июль 1919 года</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/03/kazaxstan-100-let-nazad-iyul-1919-goda/" title="03.07.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="03.07.2019 10:00">03.07.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/03/kazaxstan-100-let-nazad-iyul-1919-goda/" title="Просмотры">5353</a></span></div>
                    </div>
    <p><span style="text-decoration: underline;"><b>Алматы. 9 июля. КазТАГ </b></span>– Казахстанские эксперты не ожидают в ближайшее время резких движений курса доллара США, сообщает пресс-служба Ассоциации финансистов Казахстана (АФК).</p>
<p>«Эксперты финансового рынка не ожидают каких-либо резких движений курса в краткосрочной перспективе. По результатам июльского опроса профессиональные участники финансового рынка придерживаются мнения, что курс в течение месяца сохранится на уровне близком к текущему», &#8212; говорится в распространенном во вторник сообщении.</p>
<p>Так, средний курс по паре USD/KZT, по мнению экспертов, через месяц ожидается на уровне Т383,9/$1, тогда как медиана ожиданий составляет Т385/$1.</p>
<p>«Эксперты также не пересмотрели свои прогнозы по базовой ставке на предстоящем 15 июля заседании НБРК. Как и месяцем ранее, подавляющее большинство (75%) опрошенных аналитиков прогнозируют сохранения базовой ставки на текущем уровне 9% годовых», &#8212; сказано в сообщении.</p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/07/09/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-16/" rel="bookmark" title="Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента">Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента </a></li>
<li><a href="https://zonakz.net/2019/06/27/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-15/" rel="bookmark" title="Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента">Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента </a></li>
<li><a href="https://zonakz.net/2019/07/04/kurs-dollara-prodolzhaet-rasti-v-obmennikax-nur-sultana-almaty-i-shymkenta-2/" rel="bookmark" title="Курс доллара продолжает расти в обменниках Нур-Султана, Алматы и Шымкента">Курс доллара продолжает расти в обменниках Нур-Султана, Алматы и Шымкента </a></li>
<li><a href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-uluchshili-srednesrochnyj-prognoz-po-mirovym-cenam-na-neft/" rel="bookmark" title="Казахстанские эксперты улучшили среднесрочный прогноз по мировым ценам на нефть">Казахстанские эксперты улучшили среднесрочный прогноз по мировым ценам на нефть </a></li>
<li><a href="https://zonakz.net/2019/06/28/kredity-na-summu-poryadka-t885-mlrd-spishut-za-schet-pereraspredeleniya-sredstv-iz-respublikanskogo-byudzheta-eksperty/" rel="bookmark" title="Кредиты на сумму порядка Т88,5 млрд спишут за счет перераспределения средств из республиканского бюджета – эксперты">Кредиты на сумму порядка Т88,5 млрд спишут за счет перераспределения средств из республиканского бюджета – эксперты </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b4%d0%be%d0%bb%d0%bb%d0%b0%d1%80/" rel="tag">доллар</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%ba%d1%83%d1%80%d1%81/" rel="tag">курс</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%be%d0%b3%d0%bd%d0%be%d0%b7/" rel="tag">прогноз</a><a href="https://zonakz.net/tag/%d1%82%d0%b5%d0%bd%d0%b3%d0%b5/" rel="tag">тенге</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/07/09/almatinskij-smog-i-energetika-zelyonaya-ili-atomnaya-nevezhestvo-protiv-bezotvetstvennosti/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Алматинский смог и энергетика &#8212; зелёная или атомная: невежество против безответственности</a></div><div class="nav-next"><a href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-uluchshili-srednesrochnyj-prognoz-po-mirovym-cenam-na-neft/" rel="next"><span class="screen-reader-text">Next Post:</span>Казахстанские эксперты улучшили среднесрочный прогноз по мировым ценам на нефть</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/07/09/uspex-kazaxstanskogo-tennisista-na-uimbldone-ocherednaya-neudacha-shtangista-ili-ilina-astana-na-mnogodnevke-tur-de-frans-i-futbolnye-kluby-rk-pered-novym-evropejskim-poxodom/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/Kykyshkin-2019-07-09-GL.jpg" alt="Успех казахстанского теннисиста на Уимблдоне, очередная неудача штангиста Ильи Ильина, «Астана» на многодневке «Тур де Франс» и футбольные клубы РК перед новым «европейским походом»"></a>
                
                <a href="https://zonakz.net/2019/07/09/uspex-kazaxstanskogo-tennisista-na-uimbldone-ocherednaya-neudacha-shtangista-ili-ilina-astana-na-mnogodnevke-tur-de-frans-i-futbolnye-kluby-rk-pered-novym-evropejskim-poxodom/" title="Постоянная ссылка на статью &quot;Успех казахстанского теннисиста на Уимблдоне, очередная неудача штангиста Ильи Ильина, «Астана» на многодневке «Тур де Франс» и футбольные клубы РК перед новым «европейским походом»&quot;" rel="bookmark">Успех казахстанского теннисиста на Уимблдоне, очередная неудача штангиста Ильи Ильина, «Астана» на многодневке «Тур де Франс» и футбольные клубы РК перед новым «европейским походом»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/uspex-kazaxstanskogo-tennisista-na-uimbldone-ocherednaya-neudacha-shtangista-ili-ilina-astana-na-mnogodnevke-tur-de-frans-i-futbolnye-kluby-rk-pered-novym-evropejskim-poxodom/" title="09.07.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 14:00">09.07.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/uspex-kazaxstanskogo-tennisista-na-uimbldone-ocherednaya-neudacha-shtangista-ili-ilina-astana-na-mnogodnevke-tur-de-frans-i-futbolnye-kluby-rk-pered-novym-evropejskim-poxodom/" title="Просмотры">302</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/07/09/yuzhnaya-koreya-rasshirit-masshtaby-pokupok-nizkosernistoj-nefti-v-kazaxstane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/neft-2019-07-09-GL.jpg" alt="Южная Корея расширит масштабы покупок низкосернистой нефти в Казахстане"></a>
                
                <a href="https://zonakz.net/2019/07/09/yuzhnaya-koreya-rasshirit-masshtaby-pokupok-nizkosernistoj-nefti-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Южная Корея расширит масштабы покупок низкосернистой нефти в Казахстане&quot;" rel="bookmark">Южная Корея расширит масштабы покупок низкосернистой нефти в Казахстане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/yuzhnaya-koreya-rasshirit-masshtaby-pokupok-nizkosernistoj-nefti-v-kazaxstane/" title="09.07.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 13:00">09.07.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/yuzhnaya-koreya-rasshirit-masshtaby-pokupok-nizkosernistoj-nefti-v-kazaxstane/" title="Просмотры">303</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/07/09/v-kazaxstanskoj-elite-nachalas-vojna-vsex-protiv-vsex-ideolog-dlya-almaty-pochemu-babakumarova-pereveli-iz-akordy-v-yuzhnuyu-stolicu-razreshyonnye-mitingi-i-spisanie-kreditov-novaya-politika-ili/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/04/Setevoi-1-GL.jpg" alt="«В казахстанской элите началась «война всех против всех». «Идеолог для Алматы: почему Бабакумарова перевели из Акорды в южную столицу?». «Разрешённые митинги и списание кредитов: новая политика или ситуационное реагирование?». «Проституция по-казахстански»"></a>
                
                <a href="https://zonakz.net/2019/07/09/v-kazaxstanskoj-elite-nachalas-vojna-vsex-protiv-vsex-ideolog-dlya-almaty-pochemu-babakumarova-pereveli-iz-akordy-v-yuzhnuyu-stolicu-razreshyonnye-mitingi-i-spisanie-kreditov-novaya-politika-ili/" title="Постоянная ссылка на статью &quot;«В казахстанской элите началась «война всех против всех». «Идеолог для Алматы: почему Бабакумарова перевели из Акорды в южную столицу?». «Разрешённые митинги и списание кредитов: новая политика или ситуационное реагирование?». «Проституция по-казахстански»&quot;" rel="bookmark">«В казахстанской элите началась «война всех против всех». «Идеолог для Алматы: почему Бабакумарова перевели из Акорды в южную столицу?». «Разрешённые митинги и списание кредитов: новая политика или ситуационное реагирование?». «Проституция по-казахстански»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/v-kazaxstanskoj-elite-nachalas-vojna-vsex-protiv-vsex-ideolog-dlya-almaty-pochemu-babakumarova-pereveli-iz-akordy-v-yuzhnuyu-stolicu-razreshyonnye-mitingi-i-spisanie-kreditov-novaya-politika-ili/" title="09.07.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 12:00">09.07.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/v-kazaxstanskoj-elite-nachalas-vojna-vsex-protiv-vsex-ideolog-dlya-almaty-pochemu-babakumarova-pereveli-iz-akordy-v-yuzhnuyu-stolicu-razreshyonnye-mitingi-i-spisanie-kreditov-novaya-politika-ili/" title="Просмотры">4569</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/07/09/zoloto-rastet-v-cene/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/09/2017-09-29-zoloto-neft-uan-gl.jpg" alt="Золото растет в цене"></a>
                
                <a href="https://zonakz.net/2019/07/09/zoloto-rastet-v-cene/" title="Постоянная ссылка на статью &quot;Золото растет в цене&quot;" rel="bookmark">Золото растет в цене</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/zoloto-rastet-v-cene/" title="09.07.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 10:00">09.07.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/zoloto-rastet-v-cene/" title="Просмотры">357</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/miting-2019-07-09-GL.jpg" alt="Марш, марш левой!"></a>
                
                <a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" title="Постоянная ссылка на статью &quot;Марш, марш левой!&quot;" rel="bookmark">Марш, марш левой!</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" title="09.07.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 07:00">09.07.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" title="Просмотры">675</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/t170-mln-vydelili-na-borbu-s-komarami-v-period-s-aprelya-po-sentyabr-v-nur-sultane/" title="Постоянная ссылка на статью &quot;Т170 млн выделили на борьбу с комарами в период с апреля по сентябрь в Нур-Султане&quot;" rel="bookmark">Т170 млн выделили на борьбу с комарами в период с апреля по сентябрь в Нур-Султане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/t170-mln-vydelili-na-borbu-s-komarami-v-period-s-aprelya-po-sentyabr-v-nur-sultane/" title="09.07.2019 19:19" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 19:19">09.07.2019 19:19</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/t170-mln-vydelili-na-borbu-s-komarami-v-period-s-aprelya-po-sentyabr-v-nur-sultane/" title="Просмотры">51</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/predstavlen-prognoz-pogody-po-nur-sultanu-almaty-i-shymkentu-na-sredu-pyatnicu/" title="Постоянная ссылка на статью &quot;Представлен прогноз погоды по Нур-Султану, Алматы и Шымкенту на среду-пятницу&quot;" rel="bookmark">Представлен прогноз погоды по Нур-Султану, Алматы и Шымкенту на среду-пятницу</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/predstavlen-prognoz-pogody-po-nur-sultanu-almaty-i-shymkentu-na-sredu-pyatnicu/" title="09.07.2019 17:51" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 17:51">09.07.2019 17:51</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/predstavlen-prognoz-pogody-po-nur-sultanu-almaty-i-shymkentu-na-sredu-pyatnicu/" title="Просмотры">59</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-uluchshili-srednesrochnyj-prognoz-po-mirovym-cenam-na-neft/" title="Постоянная ссылка на статью &quot;Казахстанские эксперты улучшили среднесрочный прогноз по мировым ценам на нефть&quot;" rel="bookmark">Казахстанские эксперты улучшили среднесрочный прогноз по мировым ценам на нефть</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-uluchshili-srednesrochnyj-prognoz-po-mirovym-cenam-na-neft/" title="09.07.2019 16:50" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 16:50">09.07.2019 16:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-uluchshili-srednesrochnyj-prognoz-po-mirovym-cenam-na-neft/" title="Просмотры">54</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/" title="Постоянная ссылка на статью &quot;Казахстанские эксперты не ожидают в ближайшее время резких движений курса доллара США&quot;" rel="bookmark">Казахстанские эксперты не ожидают в ближайшее время резких движений курса доллара США</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/" title="09.07.2019 16:40" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 16:40">09.07.2019 16:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/kazaxstanskie-eksperty-ne-ozhidayut-v-blizhajshee-vremya-rezkix-dvizhenij-kursa-dollara-ssha/" title="Просмотры">50</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/pochti-polsotni-zaderzhannyx-v-den-stolicy-kazaxstana-privlecheny-k-admotvetstvennosti/" title="Постоянная ссылка на статью &quot;Почти полсотни задержанных в День столицы Казахстана привлечены к адмответственности&quot;" rel="bookmark">Почти полсотни задержанных в День столицы Казахстана привлечены к адмответственности</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/pochti-polsotni-zaderzhannyx-v-den-stolicy-kazaxstana-privlecheny-k-admotvetstvennosti/" title="09.07.2019 15:55" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 15:55">09.07.2019 15:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/pochti-polsotni-zaderzhannyx-v-den-stolicy-kazaxstana-privlecheny-k-admotvetstvennosti/" title="Просмотры">162</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/stati-s-2013-goda-na-segodnyashnij-den-ne-vzyskali-nikakix-summ-s-kazaxstana-minyust/" title="Постоянная ссылка на статью &quot;Стати с 2013 года на сегодняшний день не взыскали никаких сумм с Казахстана – минюст&quot;" rel="bookmark">Стати с 2013 года на сегодняшний день не взыскали никаких сумм с Казахстана – минюст</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/stati-s-2013-goda-na-segodnyashnij-den-ne-vzyskali-nikakix-summ-s-kazaxstana-minyust/" title="09.07.2019 15:15" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 15:15">09.07.2019 15:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/stati-s-2013-goda-na-segodnyashnij-den-ne-vzyskali-nikakix-summ-s-kazaxstana-minyust/" title="Просмотры">179</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/dvux-rukovoditelej-upravlenij-privlekli-k-disciplinarnoj-otvetstvennosti-za-sryvy-srokov-stroitelstva-zhilya-v-nur-sultane/" title="Постоянная ссылка на статью &quot;Двух руководителей управлений привлекли к дисциплинарной ответственности за срывы сроков строительства жилья в Нур-Султане&quot;" rel="bookmark">Двух руководителей управлений привлекли к дисциплинарной ответственности за срывы сроков строительства жилья в Нур-Султане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/dvux-rukovoditelej-upravlenij-privlekli-k-disciplinarnoj-otvetstvennosti-za-sryvy-srokov-stroitelstva-zhilya-v-nur-sultane/" title="09.07.2019 14:45" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 14:45">09.07.2019 14:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/dvux-rukovoditelej-upravlenij-privlekli-k-disciplinarnoj-otvetstvennosti-za-sryvy-srokov-stroitelstva-zhilya-v-nur-sultane/" title="Просмотры">190</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/shaimova-naznachena-vremenno-vice-ministrom-nacekonomiki-rk/" title="Постоянная ссылка на статью &quot;Шаимова назначена временно вице-министром нацэкономики РК&quot;" rel="bookmark">Шаимова назначена временно вице-министром нацэкономики РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/shaimova-naznachena-vremenno-vice-ministrom-nacekonomiki-rk/" title="09.07.2019 13:45" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 13:45">09.07.2019 13:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/shaimova-naznachena-vremenno-vice-ministrom-nacekonomiki-rk/" title="Просмотры">224</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/eks-prezident-kr-almazbek-atambaev-otkazalsya-yavitsya-na-dopros-v-mvd-otoslav-vsex-k-advokatu/" title="Постоянная ссылка на статью &quot;Экс-президент КР Алмазбек Атамбаев отказался явиться на допрос в МВД, отослав всех к адвокату&quot;" rel="bookmark">Экс-президент КР Алмазбек Атамбаев отказался явиться на допрос в МВД, отослав всех к адвокату</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/eks-prezident-kr-almazbek-atambaev-otkazalsya-yavitsya-na-dopros-v-mvd-otoslav-vsex-k-advokatu/" title="09.07.2019 13:29" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 13:29">09.07.2019 13:29</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/eks-prezident-kr-almazbek-atambaev-otkazalsya-yavitsya-na-dopros-v-mvd-otoslav-vsex-k-advokatu/" title="Просмотры">200</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/srok-vyplaty-vozmeshheniya-vkladchikam-likvidiruemyx-bankov-s-2020-goda-sokratitsya-do-35-rabochix-dnej-kfgd/" title="Постоянная ссылка на статью &quot;Срок выплаты возмещения вкладчикам ликвидируемых банков с 2020 года сократится до 35 рабочих дней – КФГД&quot;" rel="bookmark">Срок выплаты возмещения вкладчикам ликвидируемых банков с 2020 года сократится до 35 рабочих дней – КФГД</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/srok-vyplaty-vozmeshheniya-vkladchikam-likvidiruemyx-bankov-s-2020-goda-sokratitsya-do-35-rabochix-dnej-kfgd/" title="09.07.2019 13:06" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 13:06">09.07.2019 13:06</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/srok-vyplaty-vozmeshheniya-vkladchikam-likvidiruemyx-bankov-s-2020-goda-sokratitsya-do-35-rabochix-dnej-kfgd/" title="Просмотры">185</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/nur-sultan-priznan-otstayushhim-regionom-v-ramkax-razvitiya-ekonomiki-prostyx-veshhej/" title="Постоянная ссылка на статью &quot;Нур-Султан признан отстающим регионом в рамках развития «экономики простых вещей»&quot;" rel="bookmark">Нур-Султан признан отстающим регионом в рамках развития «экономики простых вещей»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/nur-sultan-priznan-otstayushhim-regionom-v-ramkax-razvitiya-ekonomiki-prostyx-veshhej/" title="09.07.2019 12:55" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 12:55">09.07.2019 12:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/nur-sultan-priznan-otstayushhim-regionom-v-ramkax-razvitiya-ekonomiki-prostyx-veshhej/" title="Просмотры">223</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/odnu-iz-ulic-v-almaty-pereimenovali-v-chest-bashkirskogo-poeta-mustaya-karima/" title="Постоянная ссылка на статью &quot;Одну из улиц в Алматы переименовали в честь башкирского поэта Мустая Карима&quot;" rel="bookmark">Одну из улиц в Алматы переименовали в честь башкирского поэта Мустая Карима</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/odnu-iz-ulic-v-almaty-pereimenovali-v-chest-bashkirskogo-poeta-mustaya-karima/" title="09.07.2019 12:30" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 12:30">09.07.2019 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/odnu-iz-ulic-v-almaty-pereimenovali-v-chest-bashkirskogo-poeta-mustaya-karima/" title="Просмотры">224</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/na-t15-mln-osshtrafovan-nachalnik-otdeleniya-mps-otdela-policii-zhitikary-za-obshhee-pokrovitelstvo/" title="Постоянная ссылка на статью &quot;На Т15 млн осштрафован начальник отделения МПС отдела полиции Житикары за общее покровительство&quot;" rel="bookmark">На Т15 млн осштрафован начальник отделения МПС отдела полиции Житикары за общее покровительство</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/na-t15-mln-osshtrafovan-nachalnik-otdeleniya-mps-otdela-policii-zhitikary-za-obshhee-pokrovitelstvo/" title="09.07.2019 12:04" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 12:04">09.07.2019 12:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/na-t15-mln-osshtrafovan-nachalnik-otdeleniya-mps-otdela-policii-zhitikary-za-obshhee-pokrovitelstvo/" title="Просмотры">198</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/bolee-60-sredstv-na-kompleksnoe-razvitie-shymkenta-sostavyat-sredstva-chastnyx-investorov/" title="Постоянная ссылка на статью &quot;Более 60% средств на комплексное развитие Шымкента составят средства частных инвесторов&quot;" rel="bookmark">Более 60% средств на комплексное развитие Шымкента составят средства частных инвесторов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/bolee-60-sredstv-na-kompleksnoe-razvitie-shymkenta-sostavyat-sredstva-chastnyx-investorov/" title="09.07.2019 11:45" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 11:45">09.07.2019 11:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/bolee-60-sredstv-na-kompleksnoe-razvitie-shymkenta-sostavyat-sredstva-chastnyx-investorov/" title="Просмотры">192</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/07/09/shtormovoe-preduprezhdenie-obyavleno-v-devyati-oblastyax-kazaxstana-na-blizhajshie-troe-sutok/" title="Постоянная ссылка на статью &quot;Штормовое предупреждение объявлено в девяти областях Казахстана на ближайшие трое суток&quot;" rel="bookmark">Штормовое предупреждение объявлено в девяти областях Казахстана на ближайшие трое суток</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/shtormovoe-preduprezhdenie-obyavleno-v-devyati-oblastyax-kazaxstana-na-blizhajshie-troe-sutok/" title="09.07.2019 10:27" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 10:27">09.07.2019 10:27</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/shtormovoe-preduprezhdenie-obyavleno-v-devyati-oblastyax-kazaxstana-na-blizhajshie-troe-sutok/" title="Просмотры">1141</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/07/09/almatinskij-smog-i-energetika-zelyonaya-ili-atomnaya-nevezhestvo-protiv-bezotvetstvennosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/09.07.19-Iglikova-Svoik04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/09/almatinskij-smog-i-energetika-zelyonaya-ili-atomnaya-nevezhestvo-protiv-bezotvetstvennosti/" title="Постоянная ссылка на статью &quot;Алматинский смог и энергетика - зелёная или атомная: невежество против безответственности&quot;" rel="bookmark">Алматинский смог и энергетика - зелёная или атомная: невежество против безответственности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/almatinskij-smog-i-energetika-zelyonaya-ili-atomnaya-nevezhestvo-protiv-bezotvetstvennosti/" title="09.07.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 16:00">09.07.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/09/almatinskij-smog-i-energetika-zelyonaya-ili-atomnaya-nevezhestvo-protiv-bezotvetstvennosti/" title="Просмотры">207</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/04/luchshe-pikejnye-zhilety-chem-zhyoltye/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/04.07.19-Iglikova-Seitimov02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/04/luchshe-pikejnye-zhilety-chem-zhyoltye/" title="Постоянная ссылка на статью &quot;Лучше пикейные жилеты, чем жёлтые&quot;" rel="bookmark">Лучше пикейные жилеты, чем жёлтые</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/04/luchshe-pikejnye-zhilety-chem-zhyoltye/" title="04.07.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="04.07.2019 15:30">04.07.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/04/luchshe-pikejnye-zhilety-chem-zhyoltye/" title="Просмотры">1278</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/04/kasym-zhomart-tokaev-i-krymbek-kusherbaev-eto-dobryj-i-zloj-policejskie-dlya-vertikali-vlasti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/04.07.19-Yuricin-Kaznacheyev01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/04/kasym-zhomart-tokaev-i-krymbek-kusherbaev-eto-dobryj-i-zloj-policejskie-dlya-vertikali-vlasti/" title="Постоянная ссылка на статью &quot;Касым-Жомарт Токаев и Крымбек Кушербаев – это «добрый» и «злой» полицейские для вертикали власти&quot;" rel="bookmark">Касым-Жомарт Токаев и Крымбек Кушербаев – это «добрый» и «злой» полицейские для вертикали власти</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/04/kasym-zhomart-tokaev-i-krymbek-kusherbaev-eto-dobryj-i-zloj-policejskie-dlya-vertikali-vlasti/" title="04.07.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.07.2019 12:00">04.07.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/04/kasym-zhomart-tokaev-i-krymbek-kusherbaev-eto-dobryj-i-zloj-policejskie-dlya-vertikali-vlasti/" title="Просмотры">3919</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/02/predyavlyat-pretenzii-gosudarstvu-pravo-kazhdogo-grazhdanina/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/02.07.19-Iglikova-Zhovtis02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/02/predyavlyat-pretenzii-gosudarstvu-pravo-kazhdogo-grazhdanina/" title="Постоянная ссылка на статью &quot;Предъявлять претензии государству – право каждого гражданина&quot;" rel="bookmark">Предъявлять претензии государству – право каждого гражданина</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/02/predyavlyat-pretenzii-gosudarstvu-pravo-kazhdogo-grazhdanina/" title="02.07.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="02.07.2019 16:00">02.07.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/02/predyavlyat-pretenzii-gosudarstvu-pravo-kazhdogo-grazhdanina/" title="Просмотры">1363</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/07/01/moskva-ne-mozhet-byt-zakonodatelem-v-dedollarizacii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/28.06.19-Yuricin-Zavorotnyi1.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/07/01/moskva-ne-mozhet-byt-zakonodatelem-v-dedollarizacii/" title="Постоянная ссылка на статью &quot;Москва не может быть законодателем в дедолларизации&quot;" rel="bookmark">Москва не может быть законодателем в дедолларизации</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/01/moskva-ne-mozhet-byt-zakonodatelem-v-dedollarizacii/" title="01.07.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2019 12:00">01.07.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/01/moskva-ne-mozhet-byt-zakonodatelem-v-dedollarizacii/" title="Просмотры">1461</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/28/voronku-arysa-dengami-ne-zakryt-a-spisanie-kreditov-podryv-osnov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/28.06.19-Iglikova-Svoik01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/28/voronku-arysa-dengami-ne-zakryt-a-spisanie-kreditov-podryv-osnov/" title="Постоянная ссылка на статью &quot;Воронку Арыса деньгами не закрыть, а списание кредитов – подрыв основ&quot;" rel="bookmark">Воронку Арыса деньгами не закрыть, а списание кредитов – подрыв основ</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/28/voronku-arysa-dengami-ne-zakryt-a-spisanie-kreditov-podryv-osnov/" title="28.06.2019 17:30" rel="bookmark"><time class="entry-date published updated" datetime="28.06.2019 17:30">28.06.2019 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/28/voronku-arysa-dengami-ne-zakryt-a-spisanie-kreditov-podryv-osnov/" title="Просмотры">9472</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/28/obshhestvennyj-dogovor-ili-pravo-na-vosstanie/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/28.06.19-Iglikova-Kadyrzhanov02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/28/obshhestvennyj-dogovor-ili-pravo-na-vosstanie/" title="Постоянная ссылка на статью &quot;Общественный договор или право на восстание&quot;" rel="bookmark">Общественный договор или право на восстание</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/28/obshhestvennyj-dogovor-ili-pravo-na-vosstanie/" title="28.06.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="28.06.2019 15:00">28.06.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/28/obshhestvennyj-dogovor-ili-pravo-na-vosstanie/" title="Просмотры">2847</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/28/proryva-v-sfere-zanyatosti-v-kazaxstane-ne-budet/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/28.06.19-Yuricin-Domnin04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/28/proryva-v-sfere-zanyatosti-v-kazaxstane-ne-budet/" title="Постоянная ссылка на статью &quot;Прорыва в сфере занятости в Казахстане не будет&quot;" rel="bookmark">Прорыва в сфере занятости в Казахстане не будет</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/28/proryva-v-sfere-zanyatosti-v-kazaxstane-ne-budet/" title="28.06.2019 11:30" rel="bookmark"><time class="entry-date published updated" datetime="28.06.2019 11:30">28.06.2019 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/28/proryva-v-sfere-zanyatosti-v-kazaxstane-ne-budet/" title="Просмотры">2199</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/26/neprofessionalizm-i-besporyadok-v-sisteme-demonstriruet-ne-tolko-arys/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/26.06.19-Iglikova-Alibaev04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/26/neprofessionalizm-i-besporyadok-v-sisteme-demonstriruet-ne-tolko-arys/" title="Постоянная ссылка на статью &quot;Непрофессионализм и беспорядок в системе демонстрирует не только Арыс&quot;" rel="bookmark">Непрофессионализм и беспорядок в системе демонстрирует не только Арыс</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/26/neprofessionalizm-i-besporyadok-v-sisteme-demonstriruet-ne-tolko-arys/" title="26.06.2019 14:35" rel="bookmark"><time class="entry-date published updated" datetime="26.06.2019 14:35">26.06.2019 14:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/26/neprofessionalizm-i-besporyadok-v-sisteme-demonstriruet-ne-tolko-arys/" title="Просмотры">5048</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/24.06.19-Iglikova-Umbetalieva02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" title="Постоянная ссылка на статью &quot;Политическая конкуренция в обществе очевидна, а во власти – уже проявляется&quot;" rel="bookmark">Политическая конкуренция в обществе очевидна, а во власти – уже проявляется</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" title="24.06.2019 17:00" rel="bookmark"><time class="entry-date published updated" datetime="24.06.2019 17:00">24.06.2019 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/24/politicheskaya-konkurenciya-v-obshhestve-ochevidna-a-vo-vlasti-uzhe-proyavlyaetsya/" title="Просмотры">3136</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/06/KZ-Svoik-2019-06-19-GL.jpg" alt="Казахстан для казахов. Как стать казахами. Часть 6 (последняя)"></a>
            
                <a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Как стать казахами. Часть 6 (последняя)&quot;" rel="bookmark">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры">8710</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/07/05/vojna-mirov-g-20-v-osake-pristrelka-k-novomu-miroporyadku/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/Trump-latest-2019-07-05-GL.jpg" alt="Война Миров. G-20 в Осаке – пристрелка к новому миропорядку"></a>
            
                <a href="https://zonakz.net/2019/07/05/vojna-mirov-g-20-v-osake-pristrelka-k-novomu-miroporyadku/" title="Постоянная ссылка на статью &quot;Война Миров. G-20 в Осаке – пристрелка к новому миропорядку&quot;" rel="bookmark">Война Миров. G-20 в Осаке – пристрелка к новому миропорядку</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/05/vojna-mirov-g-20-v-osake-pristrelka-k-novomu-miroporyadku/" title="05.07.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="05.07.2019 13:00">05.07.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/07/05/vojna-mirov-g-20-v-osake-pristrelka-k-novomu-miroporyadku/" title="Просмотры">1450</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">14143</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">

<article id="post-860842" class="post-860842 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-54151 tag-11794 tag-11581 tag-14193 tag-15429 tag-11586 tag-12134"  style="width: 100%; float: none;" >

    <h2 class="entry-title"><a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" rel="bookmark" style="font-size: 0.8em; font-weight: bold;">Марш, марш левой!</a></h2>    <div style="float: left; padding-right: 8px;">
	
		<a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" rel="bookmark">
			<img width="500" height="300" src="https://zonakz.net/wp-content/uploads/2019/07/miting-2019-07-09-GL-500x300.jpg" class="attachment-gambit-thumbnail-xl size-gambit-thumbnail-xl wp-post-image" alt="митинг" srcset="https://zonakz.net/wp-content/uploads/2019/07/miting-2019-07-09-GL.jpg 500w, https://zonakz.net/wp-content/uploads/2019/07/miting-2019-07-09-GL-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />		</a>

	    </div>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-09T07:00:56+00:00">09.07.2019&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" title="Просмотры">676</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
            <a class="z_index_artbody" href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/">
		Опыт соседей. В России митинги и марши протеста – обыкновенное дело. Но много ли от них толку?
	<a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" class="more-link">Далее</a>

	            </a>
	</div><!-- .entry-content -->

</article>
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/09/v-kazaxstanskoj-elite-nachalas-vojna-vsex-protiv-vsex-ideolog-dlya-almaty-pochemu-babakumarova-pereveli-iz-akordy-v-yuzhnuyu-stolicu-razreshyonnye-mitingi-i-spisanie-kreditov-novaya-politika-ili/">«В казахстанской элите началась «война всех против всех». «Идеолог для Алматы: почему Бабакумарова перевели из Акорды в южную столицу?». «Разрешённые митинги и списание кредитов: новая политика или ситуационное реагирование?». «Проституция по-казахстански»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/v-kazaxstanskoj-elite-nachalas-vojna-vsex-protiv-vsex-ideolog-dlya-almaty-pochemu-babakumarova-pereveli-iz-akordy-v-yuzhnuyu-stolicu-razreshyonnye-mitingi-i-spisanie-kreditov-novaya-politika-ili/" title="09.07.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 12:00">09.07.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/09/v-kazaxstanskoj-elite-nachalas-vojna-vsex-protiv-vsex-ideolog-dlya-almaty-pochemu-babakumarova-pereveli-iz-akordy-v-yuzhnuyu-stolicu-razreshyonnye-mitingi-i-spisanie-kreditov-novaya-politika-ili/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">4568&nbsp;(4568)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/">«Китай строит Казахстан на свои деньги. Что он потребует взамен?». «Социальные сети изменили Казахстан, теперь что-то скрыть нереально». «Способны ли казахстанские «несогласные» к взрослению». «Казахстанец без долгов – это какой-то ненормальный казахстанец!»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/" title="19.06.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 12:00">19.06.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">726&nbsp;(8650)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/">Марш, марш левой!</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" title="09.07.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 07:00">09.07.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/09/marsh-marsh-levoj/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">675&nbsp;(675)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/12/skolko-i-kak-mozhno-perevezti-nalichnyx-sredstv-za-rubezh/">Сколько и как можно перевезти наличных средств за рубеж</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/12/skolko-i-kak-mozhno-perevezti-nalichnyx-sredstv-za-rubezh/" title="12.06.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="12.06.2019 14:00">12.06.2019 14:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/12/skolko-i-kak-mozhno-perevezti-nalichnyx-sredstv-za-rubezh/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">481&nbsp;(8352)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/09/zoloto-rastet-v-cene/">Золото растет в цене</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/09/zoloto-rastet-v-cene/" title="09.07.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="09.07.2019 10:00">09.07.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/09/zoloto-rastet-v-cene/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">357&nbsp;(357)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/12/skolko-i-kak-mozhno-perevezti-nalichnyx-sredstv-za-rubezh/">Сколько и как можно перевезти наличных средств за рубеж</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/12/skolko-i-kak-mozhno-perevezti-nalichnyx-sredstv-za-rubezh/" title="12.06.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="12.06.2019 14:00">12.06.2019 14:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/12/skolko-i-kak-mozhno-perevezti-nalichnyx-sredstv-za-rubezh/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1544&nbsp;(8352)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/">«Китай строит Казахстан на свои деньги. Что он потребует взамен?». «Социальные сети изменили Казахстан, теперь что-то скрыть нереально». «Способны ли казахстанские «несогласные» к взрослению». «Казахстанец без долгов – это какой-то ненормальный казахстанец!»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/" title="19.06.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 12:00">19.06.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1133&nbsp;(8650)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/05/kazaxstan-dlya-kazaxov-kto-takie-kazaxi-chast-4/">Казахстан для казахов. Кто такие казахи Часть 4</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/05/kazaxstan-dlya-kazaxov-kto-takie-kazaxi-chast-4/" title="05.06.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.06.2019 07:00">05.06.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/05/kazaxstan-dlya-kazaxov-kto-takie-kazaxi-chast-4/" title="Просмотры за вчера (в скобках - общее количество просмотров)">766&nbsp;(24232)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/05/zhopisy-i-mudopisy-spisok-kinderov/">Жописы и мудописы (список киндеров)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/05/zhopisy-i-mudopisy-spisok-kinderov/" title="05.07.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.07.2019 07:00">05.07.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/05/zhopisy-i-mudopisy-spisok-kinderov/" title="Просмотры за вчера (в скобках - общее количество просмотров)">753&nbsp;(6096)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/12/kazaxstan-poluchaet-novogo-lidera-no-vlast-staroj-sistemy-ostaetsya-v-sile/">Казахстан получает нового лидера, но власть старой системы остается в силе</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/12/kazaxstan-poluchaet-novogo-lidera-no-vlast-staroj-sistemy-ostaetsya-v-sile/" title="12.06.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="12.06.2019 10:00">12.06.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/12/kazaxstan-poluchaet-novogo-lidera-no-vlast-staroj-sistemy-ostaetsya-v-sile/" title="Просмотры за вчера (в скобках - общее количество просмотров)">696&nbsp;(3537)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/">Кому из казахстанцев повысят пенсии с 1 июля</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/" title="06.06.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.06.2018 10:00">06.06.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7060&nbsp;(109021)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/01/almatinskij-dozor-bajbeka-okonchen/">Алматинский дозор Байбека окончен</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/01/almatinskij-dozor-bajbeka-okonchen/" title="01.07.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.07.2019 07:00">01.07.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/01/almatinskij-dozor-bajbeka-okonchen/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3956&nbsp;(5700)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/05/kazaxstan-dlya-kazaxov-kto-takie-kazaxi-chast-4/">Казахстан для казахов. Кто такие казахи Часть 4</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/05/kazaxstan-dlya-kazaxov-kto-takie-kazaxi-chast-4/" title="05.06.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.06.2019 07:00">05.06.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/05/kazaxstan-dlya-kazaxov-kto-takie-kazaxi-chast-4/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2580&nbsp;(24232)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/">«Китай строит Казахстан на свои деньги. Что он потребует взамен?». «Социальные сети изменили Казахстан, теперь что-то скрыть нереально». «Способны ли казахстанские «несогласные» к взрослению». «Казахстанец без долгов – это какой-то ненормальный казахстанец!»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/" title="19.06.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 12:00">19.06.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/kitaj-stroit-kazaxstan-na-svoi-dengi-chto-on-potrebuet-vzamen-socialnye-seti-izmenili-kazaxstan-teper-chto-to-skryt-nerealno-sposobny-li-kazaxstanskie-nesoglasnye-k-vzrosleniyu-kazaxstanec-bez-d/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2499&nbsp;(8650)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/">Казахстан для казахов. Как стать казахами. Часть 6 (последняя)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="19.06.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="19.06.2019 13:00">19.06.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/19/kazaxstan-dlya-kazaxov-kak-stat-kazaxami-chast-6-poslednyaya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2488&nbsp;(8710)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/12/skolko-i-kak-mozhno-perevezti-nalichnyx-sredstv-za-rubezh/">Сколько и как можно перевезти наличных средств за рубеж</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/12/skolko-i-kak-mozhno-perevezti-nalichnyx-sredstv-za-rubezh/" title="12.06.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="12.06.2019 14:00">12.06.2019 14:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/12/skolko-i-kak-mozhno-perevezti-nalichnyx-sredstv-za-rubezh/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2469&nbsp;(8352)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/02/v-globalnom-smysle-my-boremsya-ne-za-vybituyu-u-vlasti-i-rabotodatelej-kopejku-a-za-socialnuyu-spravedlivost/">«В глобальном смысле мы боремся не за выбитую у власти и работодателей копейку, а за социальную справедливость»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/02/v-globalnom-smysle-my-boremsya-ne-za-vybituyu-u-vlasti-i-rabotodatelej-kopejku-a-za-socialnuyu-spravedlivost/" title="02.07.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="02.07.2019 07:00">02.07.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/02/v-globalnom-smysle-my-boremsya-ne-za-vybituyu-u-vlasti-i-rabotodatelej-kopejku-a-za-socialnuyu-spravedlivost/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2300&nbsp;(2300)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/02/pomozhet-li-strane-nacionalnyj-sovet-obshhestvennogo-doveriya-zachem-v-kazaxstane-prikarmlivayut-chyornyx-lebedej-rabochie-neftyanki-byut-ne-tolko-inostrancev-no-i-svoix-dengi-iz-pod-zemli-skolk/">«Поможет ли стране Национальный совет общественного доверия?». «Зачем в Казахстане прикармливают «чёрных лебедей». «Рабочие нефтянки бьют не только иностранцев, но и своих». «Деньги из-под земли. Сколько зарабатывают хозяева сырьевых активов в Казахстане»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/02/pomozhet-li-strane-nacionalnyj-sovet-obshhestvennogo-doveriya-zachem-v-kazaxstane-prikarmlivayut-chyornyx-lebedej-rabochie-neftyanki-byut-ne-tolko-inostrancev-no-i-svoix-dengi-iz-pod-zemli-skolk/" title="02.07.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.07.2019 12:00">02.07.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/02/pomozhet-li-strane-nacionalnyj-sovet-obshhestvennogo-doveriya-zachem-v-kazaxstane-prikarmlivayut-chyornyx-lebedej-rabochie-neftyanki-byut-ne-tolko-inostrancev-no-i-svoix-dengi-iz-pod-zemli-skolk/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2033&nbsp;(2033)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/06/28/iz-kazaxstana-uezzhayut-preimushhestvenno-gorodskie-zhiteli-trudosposobnogo-vozrasta/">Из Казахстана уезжают преимущественно городские жители трудоспособного возраста</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/06/28/iz-kazaxstana-uezzhayut-preimushhestvenno-gorodskie-zhiteli-trudosposobnogo-vozrasta/" title="28.06.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="28.06.2019 14:00">28.06.2019 14:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/06/28/iz-kazaxstana-uezzhayut-preimushhestvenno-gorodskie-zhiteli-trudosposobnogo-vozrasta/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">1934&nbsp;(8681)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/07/02/onomasticheskij-konglomerat-kazaxstana/">Ономастический конгломерат Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/07/02/onomasticheskij-konglomerat-kazaxstana/" title="02.07.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="02.07.2019 10:00">02.07.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/07/02/onomasticheskij-konglomerat-kazaxstana/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">1818&nbsp;(1818)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.9' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>

<!-- endtime=0.73377200 1562679777 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
