<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>«Насколько убедителен Токаев в роли президента Казахстана?». «Казахстан и антироссийские санкции: мы не при делах?». «Изучение истории все чаще политизируется и похоже на распил бюджета». «Почему нельзя убирать русские окончания в казахских фамилиях» &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Насколько убедителен ТОКАЕВ в роли президента Казахстана?" />
<meta name="keywords" value="сетевой казахстан, токаев, ашимбаев, своик, косанов, нигматулин, цой, биртанов, Кейт МАЛЛИНСОН, президент Казахстана, ЕАЭС, казахстан россия, санкции, улус Джучи, туркестанский легион, реабилитация, казахский язык, фамилия, казахи, повышение цен, Сырдарья, материнский капитал, опека, суд, футбол, чемпионат Европы, президент токаев" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Насколько убедителен Токаев в роли президента Казахстана?». «Казахстан и антироссийские санкции: мы не при делах?». «Изучение истории все чаще политизируется и похоже на распил бюджета». «Почему нельзя убирать русские окончания в казахских фамилиях»" />
<meta property="og:description" content="Насколько убедителен ТОКАЕВ в роли президента Казахстана?" />
<meta property="og:url" content="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL-500x300.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;«Насколько убедителен Токаев в роли президента Казахстана?». «Казахстан и антироссийские санкции: мы не при делах?». «Изучение истории все чаще политизируется и похоже на распил бюджета». «Почему нельзя убирать русские окончания в казахских фамилиях»&raquo;" href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/908510" /><link rel="canonical" href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F06%2F10%2Fnaskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F06%2F10%2Fnaskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2021',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2021',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-908510 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.16566200 1623309258 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-908510" class="post-908510 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-11667 tag-13926 tag-11602 tag-12066 tag-15939 tag-14213 tag-kejt-mallinson tag-11763 tag-34011 tag-15748 tag-opeka tag-13821 tag-12371 tag-prezident-tokaev tag-14902 tag-14736 tag-11630 tag-11521 tag-11957 tag-29682 tag-13125 tag-31648 tag-ulus-dzhuchi tag-42531 tag-12889 tag-coj tag-48326">

	
	<header class="entry-header">

		<h1 class="entry-title">«Насколько убедителен Токаев в роли президента Казахстана?». «Казахстан и антироссийские санкции: мы не при делах?». «Изучение истории все чаще политизируется и похоже на распил бюджета». «Почему нельзя убирать русские окончания в казахских фамилиях»</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-10T12:00:24+06:00">10.06.2021&nbsp;12:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/" title="Просмотры">316</a></span> <span class="meta-comments"><a href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Сетевой Казахстан 10 июня 2021г.             </div>
            <div id="z_ecw">
		<p><strong><u><img loading="lazy" class="alignleft  wp-image-908515" src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-mallinson.jpg" alt="Кейт МАЛЛИНСОН" width="350" height="197" srcset="https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-mallinson.jpg 640w, https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-mallinson-300x169.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" />AZATTYQ</u></strong><strong><u>.</u></strong><strong><u>ORG</u></strong>. «<a target="_blank" href="https://rus.azattyq.org/a/kazahstan-nazarbaeva-tokaev-sredi-akul-i-chto-budet-dalshe-intervyu-s-keyt-mallinson/31296730.html">«Казахстан Назарбаева», «Токаев среди акул», и что будет дальше? Интервью с Кейт Маллинсон</a>» &#8212; Насколько убедителен ТОКАЕВ в роли президента Казахстана? Сможет ли он сохранить пост, когда его предшественник, экс-президент НАЗАРБАЕВ, окончательно покинет сцену? Как изменится после этого ухода единоличная система правления, которую Назарбаев создавал последние 30 лет, и что ждет население, недовольство которого в отсутствие перемен в стране потенциально продолжит нарастать? Азаттык подводит итоги двух лет президентства Токаева с Кейт МАЛЛИНСОН, исследователем британского консалтингового агентства по политическим рискам и бизнес-аналитике PRISM и экспертом по России и Евразии аналитического центра Chatham House.</p>
<p><strong><u>KZAIF</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://kzaif.kz/politic/otpusk_bez_soderzhaniya">Отпуск без содержания</a>» &#8212; Журналисты Виктор ВЕРК и Сергей КОЗЛОВ – о том, чего ожидали и что на самом деле произошло в Казахстане за минувший политический сезон &#8212; <em>Совсем без вируса едва ли получится – он, зараза, проник во все поры нашей общественно-политической жизни. И честно говоря, многое показал. Ну, например, наличие в стране гражданского общества, способного в определенной степени влиять на власть. Причем даже в большей, чем всякие вашингтонские обкомы с верховными советами Европы. Бучи регулярно поднимаемые в соцсетях, заставляли местных чиновников шевелиться, они отчитывались перед авторами сетевых постов оперативнее, чем перед президентом. Вот, пожалуй, самое яркое воспоминание об уходящем «сезоне»… </em></p>
<p><strong><u>IA</u></strong><strong><u>&#8212;</u></strong><strong><u>CENTR</u></strong><strong><u>.</u></strong><strong><u>RU</u></strong>. Петр СВОИК – «<a target="_blank" href="https://ia-centr.ru/experts/petr-svoik/kazakhstan-i-antirossiyskie-sanktsii-my-ne-pri-delakh/">Казахстан и антироссийские санкции: мы не при делах?</a>» &#8212; Значимость очередного пришедшего из России «вопроса», пусть и кулуарно и не первым лицом озвученного, оценили и в МИД Казахстана, опубликовав специальный комментарий. Основная мысль нашего ведомства – интеграционные процессы в рамках ЕАЭС носят сугубо экономический характер, наделение органов евразийской интеграции несвойственными функциями неприемлемо, наша страна традиционно выступает против политизации объединения и что Республика Казахстан никаких переговоров о «консолидированных мерах» стран ЕАЭС в ответ на санкции других государств не ведет. А ведь и вправду, это – не наша война!</p>
<p><strong><u>365</u></strong><strong><u>INFO</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://365info.kz/2021/06/izuchenie-istorii-vse-chashhe-politiziruetsya-i-pohozhe-na-raspil-byudzheta-ashimbaev">Изучение истории все чаще политизируется и похоже на распил бюджета</a>» &#8212; Создание новых научных структур не оправданно ни с финансовой, ни с историко-культурной точки зрения. На днях объявлено о скором появлении очередного научного института по изучению улуса Джучи. При том, что в Казахстане успешно десятилетиями действуют Институты востоковедения, истории и этнологии, археологии и множество других. На новость об институте во имя Джучи отреагировал известный политолог и биограф Данияр АШИМБАЕВ &#8212; <em>С одной стороны, государство должно оплачивать научные исследования. Но в таком случае вспомним, сколько потратили на юбилей Казахского ханства, при этом почти не заметив юбилей Алаш Орды. То есть тратить можно, когда нужно. В 2021 году ученые, «изголодавшиеся» по научным бюджетным исследованиям из-за пандемии, срочно захотели заняться изучением Золотой орды. </em></p>
<p><strong><u>CARAVAN</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://www.caravan.kz/news/turkestanskijj-legion-odna-iz-samykh-dramatichnykh-slozhnykh-i-bolnykh-tem-v-kazakhstanskojj-istorii-742808/">Туркестанский легион &#8212; одна из самых драматичных, сложных и больных тем в казахстанской истории</a>» &#8212; Эта тема вновь стала актуальной на фоне работы Государственной комиссии по полной реабилитации жертв политических репрессий и приобрела уже международный характер. Казахстанская госкомиссия поставила вопрос о реабилитации соотечественников, сражавшихся в рядах Туркестанского легиона, что вызвало отклик среди российских депутатов. Но в этом отношении важно сделать одно примечание: казахстанские эксперты имели ввиду военнопленных, попавших в ряды подразделения недобровольно, а не реабилитацию виновных в пособничестве и предательстве.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/06/09/chto-opasnee-dlya-lyogkix-kovid-ili-cementnaya-pyl/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/09.06.21_Vipusk_63_01.jpg" alt="Что опаснее для лёгких: ковид или цементная пыль?"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/06/09/chto-opasnee-dlya-lyogkix-kovid-ili-cementnaya-pyl/" title="Постоянная ссылка на статью &quot;Что опаснее для лёгких: ковид или цементная пыль?&quot;" rel="bookmark">Что опаснее для лёгких: ковид или цементная пыль?</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/chto-opasnee-dlya-lyogkix-kovid-ili-cementnaya-pyl/" title="09.06.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 13:00">09.06.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/chto-opasnee-dlya-lyogkix-kovid-ili-cementnaya-pyl/" title="Просмотры">779</a></span></div>
                    </div>
    
<p><strong><u>LITER</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://liter.kz/pochemu-nelzya-ubirat-russkie-okonchaniya-v-kazahskih-familiyah/">Почему нельзя убирать русские окончания в казахских фамилиях</a>» &#8212; Многие казахи изменили свои фамилии и убрали русские окончания после обретения Казахстаном независимости. Об этом рассказал редакции Liter.kz Кайыр РЫСБАЕВ, администратор казахской Википедии. Между тем, по его словам, есть несколько причин, почему этого не стоит делать &#8212; <em>Отказываясь от окончаний «-ов», «-ев», «-ин», стало трудно отличать, где имя, а где фамилия. Нет четкого порядка данных. К примеру, Ержан Максим, Айдын Мурзатай и так далее. В отдельных случаях с такими фамилиями даже невозможно отличить пол человека. Русские окончания показывают принадлежность человека. Смена фамилии не сохраняет и не развивает язык, как думают многие. Если хотите, чтобы казахский язык развивался, то пишите и говорите на нем, но не избавляйтесь от русских окончаний</em>», — заметил Кайыр Рысбаев.</p>
<p><strong><u><img loading="lazy" class="alignleft  wp-image-908516" src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-nigmatulin.jpg" alt="Нурлан НИГМАТУЛИН" width="348" height="227" srcset="https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-nigmatulin.jpg 720w, https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-nigmatulin-300x196.jpg 300w" sizes="(max-width: 348px) 100vw, 348px" />FORBES</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://forbes.kz/process/nigmatulin_tsoyu_pora_vam_v_narod_vyiyti_mnogo_uznaete_o_kachestve_medpomoschi/">Нигматулин – Цою: Пора вам в народ выйти, много узнаете о качестве медпомощи</a>» &#8212; Депутаты мажилиса выразили недовольство работой Министерства здравоохранения. По их мнению, глава ведомства не знаком с реальной ситуацией в медицине &#8212; <em>Пора вам, уважаемый господин министр, что называется, в народ выйти. Хватит общаться с людьми через постановления санитарного врача! Сходите в больницу, сходите в поликлинику, желательно в районную. Пообщайтесь с людьми, которые там сидят в очередях. Я думаю, вы много узнаете о качестве медицинской помощи</em>, &#8212; предложил министру председатель мажилиса Нурлан НИГМАТУЛИН в ходе пленарного заседания в среду, 9 июня.</p>
<p><strong><u>SPUTNIKNEWS</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://ru.sputnik.kz/economy/20210609/17296740/tseny-minselkhoz-kazakhstan-produkty.html">Цены подскочили: журналистка позвала главу Минсельхоза Казахстана на шопинг</a>» &#8212; Министр сельского хозяйства Казахстана Сапархан ОМАРОВ ответил на вопрос о повышении цен на картофель, а также рассказал, хватает ли казахстанцам продуктов отечественного производства… Однако журналисты заметили, что на полках казахстанских магазинов все чаще можно встретить импортную продукцию, причем по завышенным ценам &#8212; &#171;<em>Удивительно слышать ваши цифры о самодостаточном производстве. У нас в отдельных магазинах левобережья столицы можно встретить картофель из Египта и Пакистана. И это при том, что у нас есть рядом Павлодарская, Карагандинская, Акмолинская области. Все-таки импорт у нас довлеет, и очень прилично. Когда вы сами, лично были в магазине или на рынке в последний раз? Вы владеете ситуацией с ценами?</em>&#187; &#8212; сказала журналист Жанар СЕРДАЛИНА.</p>
<p><strong><u>NOVGAZ.COM</u></strong>. Амиржан КОСАНОВ – «<a target="_blank" href="https://www.novgaz.com/index.php/2-news/2687-сырдарьинская-мель">Сырдарьинская мель</a>» &#8212; Побывал на неделе в Кызылорде (когда-то столице Казахстана). Там природная катастрофа. Некогда полноводная, поившая и кормившая весь регион, величественная Сырдарья превратилась в… речку! Она сейчас настолько мелка, что ее может перейти даже ребенок. И это почти в пятистах километрах от Арала, который и подпитывался водами Сырдарьи. Иного источника сохранения статус-кво у экс-моря нет. О трагедии Арала знают все, даже на самом высоком международном уровне: проводятся различные форумы, конференции, симпозиумы, но они не наполняют Сырдарью водой. Если только словесной.</p>
<p><strong><u>AZATTYQ</u></strong><strong><u>&#8212;</u></strong><strong><u>RUHY</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://rus.azattyq-ruhy.kz/interview/25017-pochemu-otkazatsia-ot-usynovlennogo-rebenka-dlia-kazakhstantsev-ne-uiat">Почему отказаться от усыновленного ребенка для казахстанцев – не ұят</a>» &#8212; Самое страшное для детей – осиротеть во второй раз. В Казахстане примерно каждый пятый родитель <a target="_blank" href="https://rus.azattyq-ruhy.kz/society/22719-kazakhstantsy-massovo-vozvrashchaiut-usynovlennykh-detei-v-detdoma">отказывается</a> от приемного ребенка. Почти столько же готовы сделать это при первом удобном случае. Причин тому нескольку – от неготовности быть в «ответе за всех, кого приручил» и «выгорания» до несовершенства действующей системы воспитания детей, нуждающихся в опеке…</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/05/31/bogatye-shkolniki-na-3-goda-umnee-bednyx/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/31.05.21_-Halykbergen_02.jpg" alt="Богатые школьники на 3 года умнее бедных"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/05/31/bogatye-shkolniki-na-3-goda-umnee-bednyx/" title="Постоянная ссылка на статью &quot;Богатые школьники на 3 года умнее бедных&quot;" rel="bookmark">Богатые школьники на 3 года умнее бедных</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/05/31/bogatye-shkolniki-na-3-goda-umnee-bednyx/" title="31.05.2021 14:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2021 14:00">31.05.2021 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/05/31/bogatye-shkolniki-na-3-goda-umnee-bednyx/" title="Просмотры">3964</a></span></div>
                    </div>
    
<p><strong><u>KZ</u></strong><strong><u>.</u></strong><strong><u>MEDIA</u></strong>. «<a target="_blank" href="https://kz.media/archives/46734">Лишние люди</a>» &#8212; На днях правительство Казахстана официально заявило, что материнский капитал в стране вводить не будут. Мол, с рождаемостью в стране все замечательно и подгонять ее с помощью дополнительных социальных пособий не надо. Увы, но впечатление такое, что реальная причина нежелания поддерживать семьи с детьми совсем в другом. Люди этому государству при существующей экономической модели не нужны в принципе. Дополнительное население — это обуза для бюджета.</p>
<p><strong><u><img loading="lazy" class="alignleft  wp-image-908517" src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-birtanov.jpg" alt="БИРТАНОВ" width="349" height="215" srcset="https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-birtanov.jpg 975w, https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-birtanov-300x185.jpg 300w, https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-birtanov-768x473.jpg 768w" sizes="(max-width: 349px) 100vw, 349px" />RATEL</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://ratel.kz/raw/delo_birtanova_sud_ne_razreshil_vyzvat_tokaeva_v_kachestve_svidetelja">Дело Биртанова: суд не разрешил вызвать Токаева в качестве свидетеля</a>» &#8212; 9 июня судья следственного суда Акмарал ИСАЕВА отклонила ходатайства защиты и требования прокуратуры. Елжана БИРТАНОВА не освободили от домашнего ареста, поскольку он находится под следствием&#8230; Биртанов продолжит работать и общаться с людьми, не имеющими отношения к следствию. Также судья отклонила просьбу адвоката КУРЯЧЕНКО вызвать в суд Касым-Жомарта ТОКАЕВА как свидетеля по делу. Сторона защиты в суде отмечала, что расследование дела почти завершено. Кроме того, адвокаты пообещали ознакомиться с документами, которые прокурор якобы предоставил суду как доказательство, что у Биртанова есть имущество в иностранных государствах.</p>
<p><strong><u>TIME</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://time.kz/articles/chastnyj/2021/06/09/vzyala-dve-sumki-i-poehala">Взяла две сумки и поехала</a>» &#8212; Переехавшая с юга страны на север Анастасия ОСМАНОВА уже пережила первую зиму. Возвращаться семья не планирует. Здесь, в селе Токуши Аккайынского района Северо-Казахстанской области, у многодетной мамы впервые появился собственный дом.</p>
<p>«<a target="_blank" href="https://time.kz/articles/strana/2021/06/09/a-devushka-zapela">А девушка запела</a>» &#8212; У начальника департамента полиции Алматы Каната ТАЙМЕРДЕНОВА появился личный хейтер &#8212; бывший следователь Алия БОРУБАЕВА, ранее занимавшаяся раскрытием громких дел, но затем отстраненная от работы. Сейчас подполковник полиции трудится в Алматинской академии МВД и регулярно пишет заявления на имя президента, а также в департаменты собственной безопасности и кадровой работы МВД. В этих обращениях Борубаева прямо обвиняет генерала Таймерденова и начальника академии Айдара САЙТБЕКОВА в коррупционных преступлениях, требуя не только наказать их, но и вернуть ее на работу следователем. И тут возможны два варианта: либо следует прислушаться к словам подполковника, либо привлечь ее саму к уголовной ответственности за заведомо ложный донос.</p>
<p><strong><u>QMONITOR</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://qmonitor.kz/sport/1796">Футбольный Евро-2021 как немой укор Адильбеку Джаксыбекову и его команде</a>» &#8212; Завтра, 11 июня, начнется финальный турнир чемпионата Европы по футболу – наиболее ожидаемое и зрелищное, наряду с летними Олимпийскими играми, спортивное событие всего 2021 года. Состав его участников может служить немым укором Казахстанской федерации футбола (КФФ) и персонально ее многолетнему президенту Адильбеку Джаксыбекову.</p>
<p style="text-align: center;">***</p>
<p><em>© </em><em>ZONAkz</em><em>, 2021г. Перепечатка запрещена. Допускается только гиперссылка на материал. </em></p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2021/06/08/pochemu-tokaev-ne-ubiraet-peresidevshix-na-mestax-akimov-ubityj-formaldegidom-chto-opyat-ne-tak-s-kazaxstanskoj-vakcinoj-dolya-uchashhixsya-kazaxskix-klassov-snizhaetsya-a-russkix-raste/" rel="bookmark" title="«Почему Токаев не убирает «пересидевших» на местах акимов». «Убитый формальдегидом. Что опять не так с казахстанской вакциной?». «Доля учащихся казахских классов снижается, а русских – растет». «Власти ждут мигрантов на севере, но те едут в столицу»">«Почему Токаев не убирает «пересидевших» на местах акимов». «Убитый формальдегидом. Что опять не так с казахстанской вакциной?». «Доля учащихся казахских классов снижается, а русских – растет». «Власти ждут мигрантов на севере, но те едут в столицу» </a></li>
<li><a href="https://zonakz.net/2021/06/10/vydelit-sredstva-na-izuchenie-vliyaniya-geptila-na-ekologiyu-kazaxstana-predlagaet-senator/" rel="bookmark" title="Выделить средства на изучение влияния гептила на экологию Казахстана предлагает сенатор">Выделить средства на изучение влияния гептила на экологию Казахстана предлагает сенатор </a></li>
<li><a href="https://zonakz.net/2021/06/03/ob-alternativnoj-istorii/" rel="bookmark" title="Об альтернативной истории">Об альтернативной истории </a></li>
<li><a href="https://zonakz.net/2021/05/24/nelzya-sidet-u-vlasti-po-30-40-let-sulejmenov/" rel="bookmark" title="Нельзя сидеть у власти по 30-40 лет – Сулейменов">Нельзя сидеть у власти по 30-40 лет – Сулейменов </a></li>
<li><a href="https://zonakz.net/2021/05/24/eaes-stiraya-granicy-ne-zamykayas-v-sebe-kazaxstan-i-rossiya-navstrechu-novomu-soyuzu-kuchum-pervyj-xan-pytavshijsya-ostanovit-prodvizhenie-rossii-v-kazaxskuyu-step-internacionalizm-v/" rel="bookmark" title="«ЕАЭС: стирая границы, не замыкаясь в себе». «Казахстан и Россия: навстречу новому союзу». «Кучум – первый хан, пытавшийся остановить продвижение России в казахскую степь». Интернационализм в Казахстане: есть ли у него будущее?»">«ЕАЭС: стирая границы, не замыкаясь в себе». «Казахстан и Россия: навстречу новому союзу». «Кучум – первый хан, пытавшийся остановить продвижение России в казахскую степь». Интернационализм в Казахстане: есть ли у него будущее?» </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d1%88%d0%b8%d0%bc%d0%b1%d0%b0%d0%b5%d0%b2/" rel="tag">ашимбаев</a><a href="https://zonakz.net/tag/%d0%b1%d0%b8%d1%80%d1%82%d0%b0%d0%bd%d0%be%d0%b2/" rel="tag">биртанов</a><a href="https://zonakz.net/tag/%d0%b5%d0%b0%d1%8d%d1%81/" rel="tag">еаэс</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d0%b8/" rel="tag">казахи</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d0%ba%d0%b8%d0%b9%d1%8f%d0%b7%d1%8b%d0%ba/" rel="tag">казахский язык</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f/" rel="tag">казахстан россия</a><a href="https://zonakz.net/tag/kejt-mallinson/" rel="tag">Кейт МАЛЛИНСОН</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d1%81%d0%b0%d0%bd%d0%be%d0%b2/" rel="tag">косанов</a><a href="https://zonakz.net/tag/%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bb/" rel="tag">материнский капитал</a><a href="https://zonakz.net/tag/%d0%bd%d0%b8%d0%b3%d0%bc%d0%b0%d1%82%d1%83%d0%bb%d0%b8%d0%bd/" rel="tag">нигматулин</a><a href="https://zonakz.net/tag/opeka/" rel="tag">опека</a><a href="https://zonakz.net/tag/%d0%bf%d0%be%d0%b2%d1%8b%d1%88%d0%b5%d0%bd%d0%b8%d0%b5%d1%86%d0%b5%d0%bd/" rel="tag">повышение цен</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd%d0%b0/" rel="tag">президент казахстана</a><a href="https://zonakz.net/tag/prezident-tokaev/" rel="tag">президент токаев</a><a href="https://zonakz.net/tag/%d1%80%d0%b5%d0%b0%d0%b1%d0%b8%d0%bb%d0%b8%d1%82%d0%b0%d1%86%d0%b8%d1%8f/" rel="tag">реабилитация</a><a href="https://zonakz.net/tag/%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d0%b8%d0%b8/" rel="tag">санкции</a><a href="https://zonakz.net/tag/%d1%81%d0%b2%d0%be%d0%b8%d0%ba/" rel="tag">своик</a><a href="https://zonakz.net/tag/%d1%81%d0%b5%d1%82%d0%b5%d0%b2%d0%be%d0%b9%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">сетевой казахстан</a><a href="https://zonakz.net/tag/%d1%81%d1%83%d0%b4/" rel="tag">суд</a><a href="https://zonakz.net/tag/%d1%81%d1%8b%d1%80%d0%b4%d0%b0%d1%80%d1%8c%d1%8f/" rel="tag">сырдарья</a><a href="https://zonakz.net/tag/%d1%82%d0%be%d0%ba%d0%b0%d0%b5%d0%b2/" rel="tag">токаев</a><a href="https://zonakz.net/tag/%d1%82%d1%83%d1%80%d0%ba%d0%b5%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9%d0%bb%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/" rel="tag">туркестанский легион</a><a href="https://zonakz.net/tag/ulus-dzhuchi/" rel="tag">Улус Джучи</a><a href="https://zonakz.net/tag/%d1%84%d0%b0%d0%bc%d0%b8%d0%bb%d0%b8%d1%8f/" rel="tag">фамилия</a><a href="https://zonakz.net/tag/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/" rel="tag">футбол</a><a href="https://zonakz.net/tag/coj/" rel="tag">цой</a><a href="https://zonakz.net/tag/%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%8b/" rel="tag">чемпионат европы</a>			</span>
		</div><!-- .entry-tags -->

	            
                
<!-- Composite Start --> <div id="M472390ScriptRootC1083837"> </div> <script src="https://jsc.lentainform.com/z/o/zonakz.net.1083837.js" async></script> <!-- Composite End -->
            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2021/06/10/popravki-po-voprosam-inklyuzivnogo-obrazovaniya-prinyal-senat-kazaxstana/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Поправки по вопросам инклюзивного образования принял сенат Казахстана</a></div><div class="nav-next"><a href="https://zonakz.net/2021/06/10/kanat-musin-izbran-na-dolzhnost-sudi-verxovnogo-suda/" rel="next"><span class="screen-reader-text">Next Post:</span>Канат Мусин избран на должность судьи Верховного суда</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/" data-width="100%" data-numposts="6"></div>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«Насколько убедителен Токаев в роли президента Казахстана?». «Казахстан и антироссийские санкции: мы не при делах?». «Изучение истории все чаще политизируется и похоже на распил бюджета». «Почему нельзя убирать русские окончания в казахских фамилиях»"></a>
                
                <a href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/" title="Постоянная ссылка на статью &quot;«Насколько убедителен Токаев в роли президента Казахстана?». «Казахстан и антироссийские санкции: мы не при делах?». «Изучение истории все чаще политизируется и похоже на распил бюджета». «Почему нельзя убирать русские окончания в казахских фамилиях»&quot;" rel="bookmark">«Насколько убедителен Токаев в роли президента Казахстана?». «Казахстан и антироссийские санкции: мы не при делах?». «Изучение истории все чаще политизируется и похоже на распил бюджета». «Почему нельзя убирать русские окончания в казахских фамилиях»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/" title="10.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 12:00">10.06.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/naskolko-ubeditelen-tokaev-v-roli-prezidenta-kazaxstana-kazaxstan-i-antirossijskie-sankcii-my-ne-pri-delax-izuchenie-istorii-vse-chashhe-politiziruetsya-i-poxozhe-na-raspil-byudzheta-pochemu-nel/" title="Просмотры">304</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/06/10/chto-volnuet-dushu-kazaxa-v-pervoj-dekade-iyunya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/02/2020-02-17-kazahi.jpg" alt="Что волнует душу казаха (в первой декаде июня)"></a>
                
                <a href="https://zonakz.net/2021/06/10/chto-volnuet-dushu-kazaxa-v-pervoj-dekade-iyunya/" title="Постоянная ссылка на статью &quot;Что волнует душу казаха (в первой декаде июня)&quot;" rel="bookmark">Что волнует душу казаха (в первой декаде июня)</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/chto-volnuet-dushu-kazaxa-v-pervoj-dekade-iyunya/" title="10.06.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 09:00">10.06.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/chto-volnuet-dushu-kazaxa-v-pervoj-dekade-iyunya/" title="Просмотры">324</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/06/10/stat-za-odnu-noch-millionerom-ili-bezdarno-poteryat-vse/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-10-Depositphotos-moshenniki-dengi.jpg" alt="Стать за одну ночь миллионером или бездарно потерять все?"></a>
                
                <a href="https://zonakz.net/2021/06/10/stat-za-odnu-noch-millionerom-ili-bezdarno-poteryat-vse/" title="Постоянная ссылка на статью &quot;Стать за одну ночь миллионером или бездарно потерять все?&quot;" rel="bookmark">Стать за одну ночь миллионером или бездарно потерять все?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/stat-za-odnu-noch-millionerom-ili-bezdarno-poteryat-vse/" title="10.06.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 07:00">10.06.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/stat-za-odnu-noch-millionerom-ili-bezdarno-poteryat-vse/" title="Просмотры">464</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/07/2020-07-27-astana.jpg" alt="«Сегодня исполняется два года со дня избрания Президентом страны Касым-Жомарта Токаева». «Россия может вернуться в Казахстан уже в ближайшие два-три года?». «Альтаев готов позвать сторонников на улицу, если его партия не будет зарегистрирована»"></a>
                
                <a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" title="Постоянная ссылка на статью &quot;«Сегодня исполняется два года со дня избрания Президентом страны Касым-Жомарта Токаева». «Россия может вернуться в Казахстан уже в ближайшие два-три года?». «Альтаев готов позвать сторонников на улицу, если его партия не будет зарегистрирована»&quot;" rel="bookmark">«Сегодня исполняется два года со дня избрания Президентом страны Касым-Жомарта Токаева». «Россия может вернуться в Казахстан уже в ближайшие два-три года?». «Альтаев готов позвать сторонников на улицу, если его партия не будет зарегистрирована»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" title="09.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 12:00">09.06.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" title="Просмотры">6863</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-08-Depositphotos-GAZ.jpg" alt="Война Миров. «Северный поток-2» вышел на финишную прямую"></a>
                
                <a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" title="Постоянная ссылка на статью &quot;Война Миров. «Северный поток-2» вышел на финишную прямую&quot;" rel="bookmark">Война Миров. «Северный поток-2» вышел на финишную прямую</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" title="09.06.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 09:00">09.06.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" title="Просмотры">1683</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/delovaya-aktivnost-v-mae-v-kazaxstane-vyrosla-nacbank/" title="Постоянная ссылка на статью &quot;Деловая активность в мае в Казахстане выросла – Нацбанк&quot;" rel="bookmark">Деловая активность в мае в Казахстане выросла – Нацбанк</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/delovaya-aktivnost-v-mae-v-kazaxstane-vyrosla-nacbank/" title="10.06.2021 13:10" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 13:10">10.06.2021 13:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/delovaya-aktivnost-v-mae-v-kazaxstane-vyrosla-nacbank/" title="Просмотры">10</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/vsego-4-gosobektov-prodano-i-peredano-v-upravlenie-za-pyat-mesyacev-2021-goda-minfin-rk/" title="Постоянная ссылка на статью &quot;Всего 4% гособъектов продано и передано в управление за пять месяцев 2021 года – минфин РК&quot;" rel="bookmark">Всего 4% гособъектов продано и передано в управление за пять месяцев 2021 года – минфин РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/vsego-4-gosobektov-prodano-i-peredano-v-upravlenie-za-pyat-mesyacev-2021-goda-minfin-rk/" title="10.06.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 13:00">10.06.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/vsego-4-gosobektov-prodano-i-peredano-v-upravlenie-za-pyat-mesyacev-2021-goda-minfin-rk/" title="Просмотры">29</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/kanat-musin-izbran-na-dolzhnost-sudi-verxovnogo-suda/" title="Постоянная ссылка на статью &quot;Канат Мусин избран на должность судьи Верховного суда&quot;" rel="bookmark">Канат Мусин избран на должность судьи Верховного суда</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/kanat-musin-izbran-na-dolzhnost-sudi-verxovnogo-suda/" title="10.06.2021 12:15" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 12:15">10.06.2021 12:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/kanat-musin-izbran-na-dolzhnost-sudi-verxovnogo-suda/" title="Просмотры">75</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/popravki-po-voprosam-inklyuzivnogo-obrazovaniya-prinyal-senat-kazaxstana/" title="Постоянная ссылка на статью &quot;Поправки по вопросам инклюзивного образования принял сенат Казахстана&quot;" rel="bookmark">Поправки по вопросам инклюзивного образования принял сенат Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/popravki-po-voprosam-inklyuzivnogo-obrazovaniya-prinyal-senat-kazaxstana/" title="10.06.2021 11:50" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 11:50">10.06.2021 11:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/popravki-po-voprosam-inklyuzivnogo-obrazovaniya-prinyal-senat-kazaxstana/" title="Просмотры">83</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/vydelit-sredstva-na-izuchenie-vliyaniya-geptila-na-ekologiyu-kazaxstana-predlagaet-senator/" title="Постоянная ссылка на статью &quot;Выделить средства на изучение влияния гептила на экологию Казахстана предлагает сенатор&quot;" rel="bookmark">Выделить средства на изучение влияния гептила на экологию Казахстана предлагает сенатор</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/vydelit-sredstva-na-izuchenie-vliyaniya-geptila-na-ekologiyu-kazaxstana-predlagaet-senator/" title="10.06.2021 11:10" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 11:10">10.06.2021 11:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/vydelit-sredstva-na-izuchenie-vliyaniya-geptila-na-ekologiyu-kazaxstana-predlagaet-senator/" title="Просмотры">98</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/senat-kazaxstana-prinyal-zakon-ob-ispolzovanii-rajona-padeniya-chastej-raket-s-bajkonura/" title="Постоянная ссылка на статью &quot;Сенат Казахстана принял закон об использовании района падения частей ракет с «Байконура»&quot;" rel="bookmark">Сенат Казахстана принял закон об использовании района падения частей ракет с «Байконура»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/senat-kazaxstana-prinyal-zakon-ob-ispolzovanii-rajona-padeniya-chastej-raket-s-bajkonura/" title="10.06.2021 11:02" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 11:02">10.06.2021 11:02</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/senat-kazaxstana-prinyal-zakon-ob-ispolzovanii-rajona-padeniya-chastej-raket-s-bajkonura/" title="Просмотры">124</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/senat-odobril-prodlenie-arendy-kompleksa-bajkonur-rossiej/" title="Постоянная ссылка на статью &quot;Сенат одобрил продление аренды комплекса «Байконур» Россией&quot;" rel="bookmark">Сенат одобрил продление аренды комплекса «Байконур» Россией</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/senat-odobril-prodlenie-arendy-kompleksa-bajkonur-rossiej/" title="10.06.2021 10:45" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 10:45">10.06.2021 10:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/senat-odobril-prodlenie-arendy-kompleksa-bajkonur-rossiej/" title="Просмотры">107</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/coj-kabminu-situaciya-s-koronavirusom-v-kazaxstane-razvivaetsya-po-optimistichnomu-scenariyu/" title="Постоянная ссылка на статью &quot;Цой кабмину: Ситуация с коронавирусом в Казахстане развивается по оптимистичному сценарию&quot;" rel="bookmark">Цой кабмину: Ситуация с коронавирусом в Казахстане развивается по оптимистичному сценарию</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/coj-kabminu-situaciya-s-koronavirusom-v-kazaxstane-razvivaetsya-po-optimistichnomu-scenariyu/" title="10.06.2021 10:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 10:00">10.06.2021 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/coj-kabminu-situaciya-s-koronavirusom-v-kazaxstane-razvivaetsya-po-optimistichnomu-scenariyu/" title="Просмотры">99</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/neft-neznachitelno-podeshevela-v-nyu-jorke-na-birzhe-v-londone-cena-ne-izmenilas/" title="Постоянная ссылка на статью &quot;Нефть незначительно подешевела в Нью-Йорке, на бирже в Лондоне цена не изменилась&quot;" rel="bookmark">Нефть незначительно подешевела в Нью-Йорке, на бирже в Лондоне цена не изменилась</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/neft-neznachitelno-podeshevela-v-nyu-jorke-na-birzhe-v-londone-cena-ne-izmenilas/" title="10.06.2021 09:15" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 09:15">10.06.2021 09:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/neft-neznachitelno-podeshevela-v-nyu-jorke-na-birzhe-v-londone-cena-ne-izmenilas/" title="Просмотры">99</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/iran-vyrazil-gotovnost-vsego-za-mesyac-uvelichit-dobychu-nefti-do-dosankcionnogo-urovnya/" title="Постоянная ссылка на статью &quot;Иран выразил готовность всего за месяц увеличить добычу нефти до досанкционного уровня&quot;" rel="bookmark">Иран выразил готовность всего за месяц увеличить добычу нефти до досанкционного уровня</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/iran-vyrazil-gotovnost-vsego-za-mesyac-uvelichit-dobychu-nefti-do-dosankcionnogo-urovnya/" title="10.06.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 09:00">10.06.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/iran-vyrazil-gotovnost-vsego-za-mesyac-uvelichit-dobychu-nefti-do-dosankcionnogo-urovnya/" title="Просмотры">111</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/tokaev-podpisal-popravki-v-oblasti-advokatury-i-yuridicheskoj-pomoshhi/" title="Постоянная ссылка на статью &quot;Токаев подписал поправки в области адвокатуры и юридической помощи&quot;" rel="bookmark">Токаев подписал поправки в области адвокатуры и юридической помощи</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/tokaev-podpisal-popravki-v-oblasti-advokatury-i-yuridicheskoj-pomoshhi/" title="10.06.2021 08:35" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 08:35">10.06.2021 08:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/tokaev-podpisal-popravki-v-oblasti-advokatury-i-yuridicheskoj-pomoshhi/" title="Просмотры">127</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/eshhe-v-odnoj-oblasti-kazaxstana-golodaet-i-massovo-gibnet-skot/" title="Постоянная ссылка на статью &quot;Еще в одной области Казахстана голодает и массово гибнет скот&quot;" rel="bookmark">Еще в одной области Казахстана голодает и массово гибнет скот</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/eshhe-v-odnoj-oblasti-kazaxstana-golodaet-i-massovo-gibnet-skot/" title="10.06.2021 08:18" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 08:18">10.06.2021 08:18</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/eshhe-v-odnoj-oblasti-kazaxstana-golodaet-i-massovo-gibnet-skot/" title="Просмотры">173</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/06/10/neustojchivyj-xarakter-pogody-ozhidaetsya-v-chetverg-na-bolshej-chasti-territorii-kazaxstana-3/" title="Постоянная ссылка на статью &quot;Неустойчивый характер погоды ожидается в четверг на большей части территории Казахстана&quot;" rel="bookmark">Неустойчивый характер погоды ожидается в четверг на большей части территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/neustojchivyj-xarakter-pogody-ozhidaetsya-v-chetverg-na-bolshej-chasti-territorii-kazaxstana-3/" title="10.06.2021 08:15" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 08:15">10.06.2021 08:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/neustojchivyj-xarakter-pogody-ozhidaetsya-v-chetverg-na-bolshej-chasti-territorii-kazaxstana-3/" title="Просмотры">105</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/06/09/vazhnym-etapom-politicheskoj-modernizacii-nazval-tokaev-novyj-paket-mer-po-pravam-cheloveka/" title="Постоянная ссылка на статью &quot;Важным этапом политической модернизации назвал Токаев новый пакет мер по правам человека&quot;" rel="bookmark">Важным этапом политической модернизации назвал Токаев новый пакет мер по правам человека</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/vazhnym-etapom-politicheskoj-modernizacii-nazval-tokaev-novyj-paket-mer-po-pravam-cheloveka/" title="09.06.2021 22:20" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 22:20">09.06.2021 22:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/vazhnym-etapom-politicheskoj-modernizacii-nazval-tokaev-novyj-paket-mer-po-pravam-cheloveka/" title="Просмотры">294</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/06/09/byvshij-zamglavy-gorzdrava-shymkenta-prigovoren-k-trem-godam-lisheniya-svobody/" title="Постоянная ссылка на статью &quot;Бывший замглавы горздрава Шымкента приговорен к трем годам лишения свободы&quot;" rel="bookmark">Бывший замглавы горздрава Шымкента приговорен к трем годам лишения свободы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/byvshij-zamglavy-gorzdrava-shymkenta-prigovoren-k-trem-godam-lisheniya-svobody/" title="09.06.2021 22:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 22:00">09.06.2021 22:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/byvshij-zamglavy-gorzdrava-shymkenta-prigovoren-k-trem-godam-lisheniya-svobody/" title="Просмотры">284</a></span></div>
                </li>
                
<!-- Yandex.RTB R-A-700975-1 -->
<div id="yandex_rtb_R-A-700975-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-700975-1",
                renderTo: "yandex_rtb_R-A-700975-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/06/09/utverdit-plan-pervoocherednyx-mer-v-oblasti-prav-cheloveka-poruchil-kabminu-tokaev/" title="Постоянная ссылка на статью &quot;Утвердить план первоочередных мер в области прав человека поручил кабмину Токаев&quot;" rel="bookmark">Утвердить план первоочередных мер в области прав человека поручил кабмину Токаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/utverdit-plan-pervoocherednyx-mer-v-oblasti-prav-cheloveka-poruchil-kabminu-tokaev/" title="09.06.2021 20:55" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 20:55">09.06.2021 20:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/utverdit-plan-pervoocherednyx-mer-v-oblasti-prav-cheloveka-poruchil-kabminu-tokaev/" title="Просмотры">265</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/06/09/sumku-pochti-so-t117-mln-ukrali-u-22-letnej-passazhirki-poezda-kostanaj-almaty/" title="Постоянная ссылка на статью &quot;Сумку почти со Т117 млн украли у 22-летней пассажирки поезда «Костанай-Алматы»&quot;" rel="bookmark">Сумку почти со Т117 млн украли у 22-летней пассажирки поезда «Костанай-Алматы»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/sumku-pochti-so-t117-mln-ukrali-u-22-letnej-passazhirki-poezda-kostanaj-almaty/" title="09.06.2021 20:35" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 20:35">09.06.2021 20:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/sumku-pochti-so-t117-mln-ukrali-u-22-letnej-passazhirki-poezda-kostanaj-almaty/" title="Просмотры">313</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/06/09/bekshin-byl-doproshen-po-delu-eks-glavy-sk-farmaciya/" title="Постоянная ссылка на статью &quot;Бекшин был допрошен по делу экс-главы «СК-Фармация»&quot;" rel="bookmark">Бекшин был допрошен по делу экс-главы «СК-Фармация»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/bekshin-byl-doproshen-po-delu-eks-glavy-sk-farmaciya/" title="09.06.2021 20:02" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 20:02">09.06.2021 20:02</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/bekshin-byl-doproshen-po-delu-eks-glavy-sk-farmaciya/" title="Просмотры">274</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/06/09/eia-povysilo-prognoz-cen-na-neft-na-2021-god/" title="Постоянная ссылка на статью &quot;EIA повысило прогноз цен на нефть на 2021 год&quot;" rel="bookmark">EIA повысило прогноз цен на нефть на 2021 год</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/eia-povysilo-prognoz-cen-na-neft-na-2021-god/" title="09.06.2021 19:40" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 19:40">09.06.2021 19:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/eia-povysilo-prognoz-cen-na-neft-na-2021-god/" title="Просмотры">249</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/06/09/rassledovanie-kartelnogo-sgovora-pri-zakupkax-sk-farmaciya-na-t91-mlrd-zavershili-v-rk/" title="Постоянная ссылка на статью &quot;Расследование картельного сговора при закупках «СК-Фармация» на Т9,1 млрд завершили в РК&quot;" rel="bookmark">Расследование картельного сговора при закупках «СК-Фармация» на Т9,1 млрд завершили в РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/rassledovanie-kartelnogo-sgovora-pri-zakupkax-sk-farmaciya-na-t91-mlrd-zavershili-v-rk/" title="09.06.2021 19:10" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 19:10">09.06.2021 19:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/rassledovanie-kartelnogo-sgovora-pri-zakupkax-sk-farmaciya-na-t91-mlrd-zavershili-v-rk/" title="Просмотры">552</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2021/06/10/stroiteli-vozvodyat-nekachestvennoe-zhilyo-ot-bezysxodnosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/05.06.21_Ergaliev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/10/stroiteli-vozvodyat-nekachestvennoe-zhilyo-ot-bezysxodnosti/" title="Постоянная ссылка на статью &quot;Строители возводят некачественное жильё от безысходности&quot;" rel="bookmark">Строители возводят некачественное жильё от безысходности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/stroiteli-vozvodyat-nekachestvennoe-zhilyo-ot-bezysxodnosti/" title="10.06.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 11:00">10.06.2021 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/10/stroiteli-vozvodyat-nekachestvennoe-zhilyo-ot-bezysxodnosti/" title="Просмотры">245</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/06/09/centralnaya-aziya-gotova-k-vyvodu-amerikanskix-vojsk-iz-afganistana/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/09.06.21_Karazhanov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/09/centralnaya-aziya-gotova-k-vyvodu-amerikanskix-vojsk-iz-afganistana/" title="Постоянная ссылка на статью &quot;Центральная Азия готова к выводу американских войск из Афганистана&quot;" rel="bookmark">Центральная Азия готова к выводу американских войск из Афганистана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/centralnaya-aziya-gotova-k-vyvodu-amerikanskix-vojsk-iz-afganistana/" title="09.06.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 15:30">09.06.2021 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/centralnaya-aziya-gotova-k-vyvodu-amerikanskix-vojsk-iz-afganistana/" title="Просмотры">807</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/06/09/chto-opasnee-dlya-lyogkix-kovid-ili-cementnaya-pyl/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/09.06.21_Vipusk_63_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/09/chto-opasnee-dlya-lyogkix-kovid-ili-cementnaya-pyl/" title="Постоянная ссылка на статью &quot;Что опаснее для лёгких: ковид или цементная пыль?&quot;" rel="bookmark">Что опаснее для лёгких: ковид или цементная пыль?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/chto-opasnee-dlya-lyogkix-kovid-ili-cementnaya-pyl/" title="09.06.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 13:00">09.06.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/chto-opasnee-dlya-lyogkix-kovid-ili-cementnaya-pyl/" title="Просмотры">779</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/06/08/al-farabi-soxranit-pravo-na-nasledie/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/08.06.21_Batalova_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/08/al-farabi-soxranit-pravo-na-nasledie/" title="Постоянная ссылка на статью &quot;Аль-Фараби. Сохранить право на наследие&quot;" rel="bookmark">Аль-Фараби. Сохранить право на наследие</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/08/al-farabi-soxranit-pravo-na-nasledie/" title="08.06.2021 18:30" rel="bookmark"><time class="entry-date published updated" datetime="08.06.2021 18:30">08.06.2021 18:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/08/al-farabi-soxranit-pravo-na-nasledie/" title="Просмотры">1156</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/06/07/alakolskie-napevy-sezon-otkryt/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/07.06.21_Asilbecova_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/07/alakolskie-napevy-sezon-otkryt/" title="Постоянная ссылка на статью &quot;Алакольские напевы. Сезон открыт&quot;" rel="bookmark">Алакольские напевы. Сезон открыт</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/07/alakolskie-napevy-sezon-otkryt/" title="07.06.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="07.06.2021 16:00">07.06.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/07/alakolskie-napevy-sezon-otkryt/" title="Просмотры">2324</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/06/07/za-chej-schyot-platnye-blogery-i-dorogi/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/07.06.21_Vipusk_62_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/07/za-chej-schyot-platnye-blogery-i-dorogi/" title="Постоянная ссылка на статью &quot;За чей счёт платные блогеры и дороги?&quot;" rel="bookmark">За чей счёт платные блогеры и дороги?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/07/za-chej-schyot-platnye-blogery-i-dorogi/" title="07.06.2021 14:00" rel="bookmark"><time class="entry-date published updated" datetime="07.06.2021 14:00">07.06.2021 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/07/za-chej-schyot-platnye-blogery-i-dorogi/" title="Просмотры">1821</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/06/07/pravitelstvo-prodolzhaet-razgonyat-inflyaciyu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/07.06.21_Kaznacheev_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/07/pravitelstvo-prodolzhaet-razgonyat-inflyaciyu/" title="Постоянная ссылка на статью &quot;Правительство продолжает разгонять инфляцию&quot;" rel="bookmark">Правительство продолжает разгонять инфляцию</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/07/pravitelstvo-prodolzhaet-razgonyat-inflyaciyu/" title="07.06.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="07.06.2021 12:30">07.06.2021 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/07/pravitelstvo-prodolzhaet-razgonyat-inflyaciyu/" title="Просмотры">1862</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/06/04/plata-za-dorogi-nalog-obrok-ili-reket/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/04.06.21_Alibaev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/04/plata-za-dorogi-nalog-obrok-ili-reket/" title="Постоянная ссылка на статью &quot;Плата за дороги – налог, оброк или рэкет?&quot;" rel="bookmark">Плата за дороги – налог, оброк или рэкет?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/04/plata-za-dorogi-nalog-obrok-ili-reket/" title="04.06.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="04.06.2021 16:00">04.06.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/04/plata-za-dorogi-nalog-obrok-ili-reket/" title="Просмотры">6676</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/06/04/minzdrav-oshibok-ne-priznayot/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/04.06.21_Nurpeisov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/04/minzdrav-oshibok-ne-priznayot/" title="Постоянная ссылка на статью &quot;Минздрав ошибок не признаёт&quot;" rel="bookmark">Минздрав ошибок не признаёт</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/04/minzdrav-oshibok-ne-priznayot/" title="04.06.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="04.06.2021 13:00">04.06.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/04/minzdrav-oshibok-ne-priznayot/" title="Просмотры">2990</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/06/04/samruk-kazyna-eto-bolshe-politika-chem-ekonomika/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/04.06.21-Domnin_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/06/04/samruk-kazyna-eto-bolshe-politika-chem-ekonomika/" title="Постоянная ссылка на статью &quot;«Самрук-Казына» – это больше политика, чем экономика&quot;" rel="bookmark">«Самрук-Казына» – это больше политика, чем экономика</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/04/samruk-kazyna-eto-bolshe-politika-chem-ekonomika/" title="04.06.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="04.06.2021 12:30">04.06.2021 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/04/samruk-kazyna-eto-bolshe-politika-chem-ekonomika/" title="Просмотры">2860</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/06/2021-06-08-Depositphotos-GAZ.jpg" alt="Война Миров. «Северный поток-2» вышел на финишную прямую"></a>
            
                <a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" title="Постоянная ссылка на статью &quot;Война Миров. «Северный поток-2» вышел на финишную прямую&quot;" rel="bookmark">Война Миров. «Северный поток-2» вышел на финишную прямую</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" title="09.06.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 09:00">09.06.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" title="Просмотры">1683</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="/misc/jooble.png"></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


<!-- Composite Start --><div id="M360194ScriptRootC626229"></div><script src="https://jsc.lentainform.com/z/o/zonakz.net.626229.js" async></script><!-- Composite End -->

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/">«Сегодня исполняется два года со дня избрания Президентом страны Касым-Жомарта Токаева». «Россия может вернуться в Казахстан уже в ближайшие два-три года?». «Альтаев готов позвать сторонников на улицу, если его партия не будет зарегистрирована»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" title="09.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 12:00">09.06.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1567&nbsp;(6863)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/10/stat-za-odnu-noch-millionerom-ili-bezdarno-poteryat-vse/">Стать за одну ночь миллионером или бездарно потерять все?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/stat-za-odnu-noch-millionerom-ili-bezdarno-poteryat-vse/" title="10.06.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 07:00">10.06.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/10/stat-za-odnu-noch-millionerom-ili-bezdarno-poteryat-vse/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">464&nbsp;(464)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/">Девушка и смерть</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="01.02.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.02.2019 07:00">01.02.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">362&nbsp;(47450)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/10/chto-volnuet-dushu-kazaxa-v-pervoj-dekade-iyunya/">Что волнует душу казаха (в первой декаде июня)</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/10/chto-volnuet-dushu-kazaxa-v-pervoj-dekade-iyunya/" title="10.06.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2021 09:00">10.06.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/10/chto-volnuet-dushu-kazaxa-v-pervoj-dekade-iyunya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">321&nbsp;(323)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/08/pochemu-tokaev-ne-ubiraet-peresidevshix-na-mestax-akimov-ubityj-formaldegidom-chto-opyat-ne-tak-s-kazaxstanskoj-vakcinoj-dolya-uchashhixsya-kazaxskix-klassov-snizhaetsya-a-russkix-raste/">«Почему Токаев не убирает «пересидевших» на местах акимов». «Убитый формальдегидом. Что опять не так с казахстанской вакциной?». «Доля учащихся казахских классов снижается, а русских – растет». «Власти ждут мигрантов на севере, но те едут в столицу»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/08/pochemu-tokaev-ne-ubiraet-peresidevshix-na-mestax-akimov-ubityj-formaldegidom-chto-opyat-ne-tak-s-kazaxstanskoj-vakcinoj-dolya-uchashhixsya-kazaxskix-klassov-snizhaetsya-a-russkix-raste/" title="08.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.06.2021 12:00">08.06.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/08/pochemu-tokaev-ne-ubiraet-peresidevshix-na-mestax-akimov-ubityj-formaldegidom-chto-opyat-ne-tak-s-kazaxstanskoj-vakcinoj-dolya-uchashhixsya-kazaxskix-klassov-snizhaetsya-a-russkix-raste/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">304&nbsp;(4160)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/">«Сегодня исполняется два года со дня избрания Президентом страны Касым-Жомарта Токаева». «Россия может вернуться в Казахстан уже в ближайшие два-три года?». «Альтаев готов позвать сторонников на улицу, если его партия не будет зарегистрирована»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" title="09.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 12:00">09.06.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" title="Просмотры за вчера (в скобках - общее количество просмотров)">5297&nbsp;(6863)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/">Война Миров. «Северный поток-2» вышел на финишную прямую</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" title="09.06.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 09:00">09.06.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/09/mirov-severnyj-potok-2-vyshel-na-finishnuyu-pryamuyu/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1419&nbsp;(1683)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/08/pochemu-tokaev-ne-ubiraet-peresidevshix-na-mestax-akimov-ubityj-formaldegidom-chto-opyat-ne-tak-s-kazaxstanskoj-vakcinoj-dolya-uchashhixsya-kazaxskix-klassov-snizhaetsya-a-russkix-raste/">«Почему Токаев не убирает «пересидевших» на местах акимов». «Убитый формальдегидом. Что опять не так с казахстанской вакциной?». «Доля учащихся казахских классов снижается, а русских – растет». «Власти ждут мигрантов на севере, но те едут в столицу»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/08/pochemu-tokaev-ne-ubiraet-peresidevshix-na-mestax-akimov-ubityj-formaldegidom-chto-opyat-ne-tak-s-kazaxstanskoj-vakcinoj-dolya-uchashhixsya-kazaxskix-klassov-snizhaetsya-a-russkix-raste/" title="08.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.06.2021 12:00">08.06.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/08/pochemu-tokaev-ne-ubiraet-peresidevshix-na-mestax-akimov-ubityj-formaldegidom-chto-opyat-ne-tak-s-kazaxstanskoj-vakcinoj-dolya-uchashhixsya-kazaxskix-klassov-snizhaetsya-a-russkix-raste/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1306&nbsp;(4160)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/">Девушка и смерть</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="01.02.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.02.2019 07:00">01.02.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1190&nbsp;(47450)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/09/ochki-pravitelstvu-deputatam-kalkulyator-narodu-berushi/">Очки – правительству, депутатам – калькулятор, народу - беруши</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/ochki-pravitelstvu-deputatam-kalkulyator-narodu-berushi/" title="09.06.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 07:00">09.06.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/09/ochki-pravitelstvu-deputatam-kalkulyator-narodu-berushi/" title="Просмотры за вчера (в скобках - общее количество просмотров)">963&nbsp;(1103)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/03/kazaxskoyazychnye-i-russkoyazychnye-smi-chya-vozmet-luchshe-srazu-rasstrel-v-kazaxstane-vysmeyali-ideyu-vvesti-istoriko-politicheskuyu-cenzuru-kakim-vidyat-budushhee-kazaxstana-bogatejshie-biznes/">«Казахскоязычные и русскоязычные СМИ: чья возьмет?». «Лучше сразу расстрел: в Казахстане высмеяли идею ввести историко-политическую цензуру». «Каким видят будущее Казахстана богатейшие бизнесмены страны». «Что кончится раньше: Нацфонд или ЕНПФ?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/03/kazaxskoyazychnye-i-russkoyazychnye-smi-chya-vozmet-luchshe-srazu-rasstrel-v-kazaxstane-vysmeyali-ideyu-vvesti-istoriko-politicheskuyu-cenzuru-kakim-vidyat-budushhee-kazaxstana-bogatejshie-biznes/" title="03.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.06.2021 12:00">03.06.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/03/kazaxskoyazychnye-i-russkoyazychnye-smi-chya-vozmet-luchshe-srazu-rasstrel-v-kazaxstane-vysmeyali-ideyu-vvesti-istoriko-politicheskuyu-cenzuru-kakim-vidyat-budushhee-kazaxstana-bogatejshie-biznes/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">27879&nbsp;(27864)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/">Девушка и смерть</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="01.02.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.02.2019 07:00">01.02.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/02/01/devushka-i-smert/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">10967&nbsp;(47450)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/02/eshhe-odin-vid-nakoplenij-v-enpf-mozhno-snimat-do-nastupleniya-pensii/">Еще один вид накоплений в ЕНПФ можно снимать до наступления пенсии</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/02/eshhe-odin-vid-nakoplenij-v-enpf-mozhno-snimat-do-nastupleniya-pensii/" title="02.06.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="02.06.2021 09:00">02.06.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/02/eshhe-odin-vid-nakoplenij-v-enpf-mozhno-snimat-do-nastupleniya-pensii/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8333&nbsp;(8331)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/04/klassovoe-rassloenie-v-shkole-eto-ne-pervyj-a-i-pervyj-b/">Классовое расслоение в школе – это не первый «А» и первый «Б»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/04/klassovoe-rassloenie-v-shkole-eto-ne-pervyj-a-i-pervyj-b/" title="04.06.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="04.06.2021 11:00">04.06.2021 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/04/klassovoe-rassloenie-v-shkole-eto-ne-pervyj-a-i-pervyj-b/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7121&nbsp;(7121)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/01/etnopolitika-kazaxstana-ot-ank-k-gosudarstvu-neterpimost-agressiya-yazykovoj-ekstremizm-kazaxstanskaya-realnost-religioznyj-process-v-kazaxstane-v-zerkale-sociologii-kazaxstanskie-zhenshhi/">Этнополитика Казахстана: от АНК к государству». «Нетерпимость, агрессия, «языковой экстремизм» - казахстанская реальность». «Религиозный процесс в Казахстане в "зеркале" социологии». «Казахстанские женщины требуют снизить пенсионный возраст»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/01/etnopolitika-kazaxstana-ot-ank-k-gosudarstvu-neterpimost-agressiya-yazykovoj-ekstremizm-kazaxstanskaya-realnost-religioznyj-process-v-kazaxstane-v-zerkale-sociologii-kazaxstanskie-zhenshhi/" title="01.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="01.06.2021 12:00">01.06.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/01/etnopolitika-kazaxstana-ot-ank-k-gosudarstvu-neterpimost-agressiya-yazykovoj-ekstremizm-kazaxstanskaya-realnost-religioznyj-process-v-kazaxstane-v-zerkale-sociologii-kazaxstanskie-zhenshhi/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6958&nbsp;(6957)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/">«Сегодня исполняется два года со дня избрания Президентом страны Касым-Жомарта Токаева». «Россия может вернуться в Казахстан уже в ближайшие два-три года?». «Альтаев готов позвать сторонников на улицу, если его партия не будет зарегистрирована»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" title="09.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2021 12:00">09.06.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/09/segodnya-ispolnyaetsya-dva-goda-so-dnya-izbraniya-prezidentom-strany-kasym-zhomarta-tokaeva-rossiya-mozhet-vernutsya-v-kazaxstan-uzhe-v-blizhajshie-dva-tri-goda-altaev-gotov-pozvat-storonnikov-na-u/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6864&nbsp;(6863)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/04/plata-za-dorogi-nalog-obrok-ili-reket/">Плата за дороги – налог, оброк или рэкет?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/04/plata-za-dorogi-nalog-obrok-ili-reket/" title="04.06.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="04.06.2021 16:00">04.06.2021 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/04/plata-za-dorogi-nalog-obrok-ili-reket/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6676&nbsp;(6676)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/04/tokaev-ne-naznachaet-tex-kto-byl-by-v-kontrax-s-nazarbaevym-pyat-prichin-sotrudnichat-s-kitaem-a-ne-ssoritsya-kto-xochet-vvesti-v-kazaxstane-monopoliyu-na-istoricheskuyu-pravdu-massovyj-isxod-ka/">«Токаев не назначает тех, кто был бы «в контрах» с Назарбаевым». «Пять причин сотрудничать с Китаем, а не ссориться». «Кто хочет ввести в Казахстане монополию на историческую правду?». «Массовый исход казахстанцев из аулов в города продолжается»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/04/tokaev-ne-naznachaet-tex-kto-byl-by-v-kontrax-s-nazarbaevym-pyat-prichin-sotrudnichat-s-kitaem-a-ne-ssoritsya-kto-xochet-vvesti-v-kazaxstane-monopoliyu-na-istoricheskuyu-pravdu-massovyj-isxod-ka/" title="04.06.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.06.2021 12:00">04.06.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/04/tokaev-ne-naznachaet-tex-kto-byl-by-v-kontrax-s-nazarbaevym-pyat-prichin-sotrudnichat-s-kitaem-a-ne-ssoritsya-kto-xochet-vvesti-v-kazaxstane-monopoliyu-na-istoricheskuyu-pravdu-massovyj-isxod-ka/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5204&nbsp;(5204)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/01/kogda-lyudi-govoryat-o-evrazijskoj-integracii-no-sami-v-nee-ne-veryat-derzhat-i-mysli-i-dengi-i-semi-sovsem-v-drugom-meste-vryad-li-stoit-ozhidat-chto-budet-kakoj-to-pozitivnyj-rezultat/">«Когда люди говорят о евразийской интеграции, но сами в нее не верят, держат и мысли, и деньги, и семьи совсем в другом месте – вряд ли стоит ожидать, что будет какой-то позитивный результат»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/01/kogda-lyudi-govoryat-o-evrazijskoj-integracii-no-sami-v-nee-ne-veryat-derzhat-i-mysli-i-dengi-i-semi-sovsem-v-drugom-meste-vryad-li-stoit-ozhidat-chto-budet-kakoj-to-pozitivnyj-rezultat/" title="01.06.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="01.06.2021 07:00">01.06.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/01/kogda-lyudi-govoryat-o-evrazijskoj-integracii-no-sami-v-nee-ne-veryat-derzhat-i-mysli-i-dengi-i-semi-sovsem-v-drugom-meste-vryad-li-stoit-ozhidat-chto-budet-kakoj-to-pozitivnyj-rezultat/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4815&nbsp;(4808)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/06/01/lajfxak-dlya-gaishnikov/">Лайфхак для гаишников</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/06/01/lajfxak-dlya-gaishnikov/" title="01.06.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="01.06.2021 09:00">01.06.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/06/01/lajfxak-dlya-gaishnikov/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4378&nbsp;(4377)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        Стоковые изображения от <a href="https://depositphotos.com/" target="_blank" rel="nofollow" style="vertical-align: text-top;">
<!--                            <img src="/wp-content/uploads/2017/04/deposit.photos.jpg" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com">-->
                            <svg width="100" height="19" viewBox="0 0 100 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <g clip-path="url(#clip0)" fill="currentColor">
                                <path d="M10.597 7.737a2.314 2.314 0 00-2.312 2.316 2.314 2.314 0 002.312 2.315 2.314 2.314 0 002.308-2.315 2.314 2.314 0 00-2.308-2.316zm1.354 3.538a1.847 1.847 0 01-3.274-1.183 1.857 1.857 0 01.67-1.43l.033-.024-.082.111a1.858 1.858 0 00-.312 1.034 1.849 1.849 0 002.878 1.542l.111-.083-.024.033zM33.394 7.015c-.689-.535-1.488-.836-2.323-.836-.668 0-1.338.203-1.911.54-.59.347-.976.834-1.325 1.46l-.015.027V2.58h-2.055v4.242c-.447-.464-1.19-.632-1.922-.632a3.65 3.65 0 00-1.874.5c-.587.343-1.06.854-1.42 1.498-.34.61-.453 1.018-.453 1.67 0 .958.326 2.007.993 2.76.754.852 1.693 1.278 2.818 1.278a3.77 3.77 0 002.453-.876 4.458 4.458 0 001.198-1.612 3.789 3.789 0 001.67 1.976 3.703 3.703 0 001.872.52c.61 0 1.176-.151 1.698-.424.22-.118.411-.27.703-.457l-.008-2.013c-.632.454-1.042.743-1.423.866-.334.107-.686.16-1.057.16-.172 0-.38-.056-.626-.168l3.892-3.97c-.34-.396-.635-.69-.885-.883zm-8.017 4.399c-.414.458-.918.687-1.51.687-.608 0-1.117-.259-1.526-.777a1.978 1.978 0 01-.452-1.253c0-.497.153-.925.46-1.286a1.85 1.85 0 011.494-.704c.544 0 1.001.172 1.373.516.447.42.67.917.67 1.49 0 .508-.17.95-.509 1.327zm3.953-.645c-.135-.283-.203-.521-.203-.714 0-.476.17-.914.509-1.315.37-.444.843-.666 1.417-.666.204 0 .446.05.728.153l-2.45 2.542z"></path>
                                <path d="M10.589 6.178a3.877 3.877 0 000 7.753c2.138 0 3.86-1.74 3.86-3.88a3.863 3.863 0 00-3.86-3.873zm0 6.991a3.136 3.136 0 01-3.132-3.133 3.13 3.13 0 016.259 0 3.133 3.133 0 01-3.127 3.133zM15.948 6.35h-.649a.402.402 0 00-.4.405v.434c0 .226.18.41.4.41h.649c.22 0 .4-.184.4-.41v-.434a.402.402 0 00-.4-.406z"></path>
                                <path d="M17.272 4.565C15.669 1.836 12.582 0 9.214 0 4.136 0-.002 4.156-.002 9.277c0 5.122 4.138 9.273 9.216 9.273 2.447 0 4.813-.956 6.462-2.53 1.53-.047 2.82-.747 2.883-2.677V6.571c0-.893-.53-1.659-1.287-2.006zm.276 8.785c0 1.054-.766 1.594-1.812 1.594H5.416c-1.192 0-1.818-.243-1.818-1.495v-6.5c0-1.245.658-1.8 1.85-1.8h2.25s.695-1.177.702-1.18c.07-.11.25-.37.698-.37h2.55c.461 0 .63.208.72.37.015.029.73 1.18.73 1.18h2.65c1.188 0 1.8.554 1.8 1.8v6.4zM59.763 4.155l-2.06.737v1.285h-.535v2.066h.534v3.326c0 .508.094.93.283 1.27.409.73 1.2 1.08 2.224 1.08.317 0 .637-.041 1.095-.156v-1.892c-.524.228-.763.23-.92.23-.193 0-.352-.024-.476-.139a.474.474 0 01-.17-.31l.008-.492V8.243h1.567V6.176h-1.55v-2.02zM82.162 6.704a3.444 3.444 0 00-1.784-.523c-.614 0-1.153.16-1.681.45-.509.279-.926.673-1.283 1.182-.453.659-.664 1.388-.664 2.25 0 .675.154 1.332.46 1.905a3.598 3.598 0 001.344 1.415c.564.348 1.163.538 1.797.538.634 0 1.23-.187 1.788-.53a3.788 3.788 0 001.344-1.43 3.904 3.904 0 00.498-1.922c0-.67-.156-1.31-.468-1.889a3.813 3.813 0 00-1.35-1.446zm-.408 4.645c-.387.456-.82.684-1.393.684-.468 0-.924-.166-1.27-.499a1.97 1.97 0 01-.62-1.479c0-.568.176-1.042.529-1.422.352-.392.813-.571 1.352-.571.498 0 .902.153 1.244.49.423.413.634.906.634 1.48 0 .508-.159.948-.476 1.317zM47.596 6.733a3.448 3.448 0 00-1.79-.504c-.638 0-1.232.144-1.781.432-.529.278-.979.67-1.35 1.177a3.68 3.68 0 00-.587 1.269 3.797 3.797 0 00-.867-1.64c-.749-.857-1.688-1.285-2.819-1.285-.689 0-1.33.177-1.921.532-.577.35-1.133.827-1.483 1.433-.333.578-.482 1.266-.476 2.063l.008 6.27h2.056v-3.15c.215.141.382.24.5.294.388.197.845.295 1.373.295.98 0 1.753-.33 2.48-.99.584-.536.965-1.163 1.142-1.882.08.325.203.637.367.93a3.65 3.65 0 001.397 1.408 3.61 3.61 0 001.868.52c.66 0 1.28-.17 1.86-.512a3.846 3.846 0 001.397-1.425 3.815 3.815 0 00.518-1.929A3.74 3.74 0 0049 8.174a3.865 3.865 0 00-1.405-1.44zm-7.812 4.795a1.953 1.953 0 01-1.413.565c-.463 0-.862-.147-1.228-.442-.506-.41-.759-.936-.759-1.58 0-.513.17-.963.509-1.351.393-.443.87-.664 1.43-.663.543 0 1.006.177 1.388.532.447.415.67.912.67 1.49 0 .568-.2 1.051-.598 1.45zm7.372-.168c-.402.453-.886.68-1.483.68a1.86 1.86 0 01-1.287-.496 1.921 1.921 0 01-.643-1.473c0-.565.183-1.038.549-1.417.366-.39.83-.584 1.389-.584.518 0 .955.168 1.31.504.44.411.66.902.66 1.473 0 .507-.165.944-.495 1.313zM94.846 8.146a3.806 3.806 0 00-1.348-1.444 3.436 3.436 0 00-1.78-.52c-.613 0-1.151.16-1.678.448-.507.278-.924.671-1.28 1.18-.452.657-.662 1.384-.662 2.245 0 .674.152 1.33.46 1.901a3.592 3.592 0 001.34 1.412c.562.347 1.16.537 1.792.537.633 0 1.228-.187 1.785-.53a3.776 3.776 0 001.34-1.427 3.896 3.896 0 00.497-1.916c0-.67-.155-1.309-.466-1.886zm-1.755 3.208c-.387.455-.818.682-1.39.682a1.82 1.82 0 01-1.269-.497 1.965 1.965 0 01-.617-1.476c0-.567.175-1.04.527-1.42.351-.39.812-.585 1.349-.585.497 0 .9.168 1.242.505.421.412.632.904.632 1.476 0 .508-.158.946-.474 1.315z"></path>
                                <path d="M98.253 9.258c-.536-.218-.85-.388-.94-.51a.511.511 0 01-.096-.286.446.446 0 01.462-.447c.197 0 .391.066.583.2.154.11.313.296.51.62L100 7.673c-.223-.367-.404-.603-.574-.773-.452-.452-1.015-.678-1.69-.678-.947 0-1.654.412-2.122 1.236a2.21 2.21 0 00-.287 1.1c0 .473.114.88.342 1.22.288.43.84.746 1.397.948.479.17.758.314.838.43.08.118.12.235.12.352a.521.521 0 01-.144.359.54.54 0 01-.414.183c-.314 0-.778-.23-1.23-.852l-1.14 1.363c.26.377.446.568.653.732.495.394 1.169.59 1.764.59.627 0 1.167-.212 1.62-.637.547-.52.82-1.135.82-1.841 0-.41-.11-.798-.334-1.165-.266-.43-.807-.757-1.366-.98zM86.698 11.946a.474.474 0 01-.17-.31l.009-.492v-2.9h1.552V6.177h-1.548V4.114l-2.043.798v1.266h-.533v2.065h.533v3.31c0 .508.094.93.283 1.27.41.73 1.25 1.096 2.273 1.096.318 0 .585-.073 1.042-.188v-1.89c-.538.267-.765.277-.921.277a.674.674 0 01-.477-.172zM56.674 6.186H54.61v7.716h2.063V6.186zM52.167 8.015c.196 0 .39.066.582.199.154.112.33.33.526.653l1.228-1.163c-.223-.367-.42-.635-.59-.806-.452-.451-1.015-.677-1.69-.677-.947 0-1.654.412-2.122 1.235-.191.34-.287.707-.287 1.101 0 .473.114.88.343 1.22.287.43.71.746 1.268.948.478.17.758.314.837.43a.62.62 0 01.12.352.523.523 0 01-.143.359.54.54 0 01-.415.183c-.314 0-.697-.311-1.149-.933l-1.14 1.363c.26.377.495.648.702.813.494.393 1.04.59 1.635.59a2.28 2.28 0 001.618-.638c.548-.52.822-1.134.822-1.841 0-.41-.112-.797-.335-1.164-.266-.43-.678-.758-1.236-.98-.537-.219-.85-.389-.941-.51a.514.514 0 01-.096-.287.447.447 0 01.463-.447zM56.316 3.33a.98.98 0 00-.652-.24c-.256 0-.48.08-.673.24a.95.95 0 00-.356.77c0 .273.092.512.276.716a.973.973 0 00.766.349.965.965 0 00.666-.253c.224-.205.336-.466.336-.784a.995.995 0 00-.363-.799zM74.445 6.574a1.976 1.976 0 00-2.084-.23c-.2.094-.468.181-.748.46V2.561h-2.064v6.836a3.823 3.823 0 00-.94-1.931c-.748-.857-1.688-1.297-2.818-1.297-.69 0-1.383.106-1.975.46-.577.35-1.155.819-1.505 1.425-.334.578-.5 1.357-.495 2.154l.008 6.273h2.059v-3.153c.215.142.382.24.5.294.388.197.856.296 1.383.296.98 0 1.834-.33 2.56-.991.67-.615 1.083-1.35 1.223-2.203V13.9h2.064V9.489c0-.491.113-.857.34-1.097.274-.3.602-.353.925-.353.124 0 .25.041.38.123.14.088.269.306.387.656l1.638 5.066h2.01L75.43 8.285c-.29-.862-.62-1.432-.985-1.711zm-7.322 4.954a1.916 1.916 0 01-1.397.565c-.463 0-.877-.148-1.243-.442-.507-.41-.76-.937-.76-1.58 0-.513.17-.964.51-1.351.392-.443.869-.664 1.429-.664.543 0 1.006.178 1.389.532.447.416.67.912.67 1.49 0 .569-.2 1.052-.598 1.45z"></path>
                              </g>
                              <defs>
                                <clipPath id="clip0">
                                  <path fill="#fff" d="M0 0h100v18.55H0z"></path>
                                </clipPath>
                              </defs>
                            </svg>
                        </a>
                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2021 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.20.0' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.5' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>

<!-- endtime=0.22164500 1623309258 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching using memcached (Request-wide modification query)

Served from: zonakz.net @ 2021-06-10 13:14:18 by W3 Total Cache
-->