<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lora&amp;display=swap" /><link media="all" href="https://zonakz.net/wp-content/cache/autoptimize/css/autoptimize_05b42e1d8989b6e9808dbb3e812424e1.css" rel="stylesheet" /><title>О глубинном народе &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="«Глубинный народ» это то, на что власть может опереться" />
<meta name="keywords" value="Левада-центр, шацких, опрос, россияне, россия, казахстанцы, украина, эмиграция, Израиль, Россия, пугачева, галкин, ургант, Бунина, война, пропаганда, глубинный народ, рейтинг, Путин, Чингисхан, гитлер, история, украина, айтишники, MediaNet, казахстан, спецоперация, социологи" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="О глубинном народе" />
<meta property="og:description" content="«Глубинный народ» это то, на что власть может опереться" />
<meta property="og:url" content="https://zonakz.net/2022/04/12/o-glubinnom-narode/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2020/04/2020-04-02-migranti.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;О глубинном народе&raquo;" href="https://zonakz.net/2022/04/12/o-glubinnom-narode/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	














<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' async='async' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' async='async' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' async='async' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' async='async' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' async='async' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/925672" /><link rel="canonical" href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F04%2F12%2Fo-glubinnom-narode%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F04%2F12%2Fo-glubinnom-narode%2F&#038;format=xml" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript>		
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-17376968-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17376968-1');
</script>

<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2022',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2022',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async="async"></script>

</head>

<body class="post-template-default single single-post postid-925672 single-format-standard wp-custom-logo wide-layout content-center">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<!-- starttime=0.99292800 1649730488 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/ZonaKZKazakhstan" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://vk.com/id714454073" target="_blank" rel="nofollow" title="Zonakz.net в vk"><i class="fa fa-vk"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYAQAAAADIDABVAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2CgLQAAAGAAATeQF3gAAAAASUVORK5CYII=" border="0" data-src="/wp-content/themes/gambit/images/rutube-24.png" loading="lazy" class="lazyload"><noscript><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0" data-eio="l"></noscript></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-925672" class="post-925672 post type-post status-publish format-standard has-post-thumbnail hentry category-avtorskije-kolonki tag-medianet tag-ajtishniki tag-bunina tag-15781 tag-galkin tag-22961 tag-glubinnyj-narod tag-13075 tag-18503 tag-11581 tag-12265 tag-25636 tag-18085 tag-15818 tag-pugacheva tag-11586 tag-12577 tag-12134 tag-11753 tag-sociologi tag-15370 tag-12525 tag-urgant tag-23937 tag-29728 tag-12654">

	
	<header class="entry-header">

		<h1 class="entry-title">О глубинном народе</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-12T07:00:34+06:00">12.04.2022&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" title="Просмотры">179</a></span> <span class="meta-comments"><a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Кто уезжает из России, и почему казахстанцы так недружно поддерживают Украину            </div>
            <div id="z_ecw">
		<p>На днях российские СМИ опубликовали результаты социологического <a target="_blank" href="https://www.levada.ru/2022/04/06/emigratsionnye-nastroeniya-5">опроса</a> об эмиграционных настроениях в РФ. Опрос проводил Левада-центр, признанный в России иностранным агентом. Эту организацию трудно заподозрить в симпатиях к путинскому режиму. Тем интереснее итоги, полученные социологами. Оказывается, по сравнению с довоенным временем эмиграционные настроения уменьшились. Всего 10 процентов россиян подумывают о том, чтобы покинуть страну.</p>
<p>Три года назад, в мирном безмятежном 2019-м, доля «подумывающих» достигала 20-ти процентов (тут ещё надо добавить, что от «подумываю» до «собрал чемоданы» – как до Пекина босиком). А сейчас, во время ссоры с половиной мира и накануне вполне возможной частичной мобилизации молодых русских мужиков на войну, эмиграционные настроения снизились.</p>
<p>Правда, уехали Ургант, Пугачёва и Галкин. Но Ургант потом вернулся. Сказал, что за границу он ездил в отпуск. Однако есть сведения, что Ваня вернулся в Москву продать недвижимость. Уехала и бывшая начальница «Яндекса» Елена Бунина. Она сказала, что не может жить в стране, которая воюет с соседями. Сделав такое заявление, дама отбыла в Израиль. В государство, вся недолгая история которого это война с братским семитским народом Палестины и другими братскими народами Ближнего Востока. Говорят, что даму на новом месте уже кошмарят молодые еврейские патриоты: значит, тебе не нравится, когда страна ведёт тяжёлую справедливую войну? Может, ты ошиблась дверью?</p>
<p>Даже если вторая часть этой истории (о том, что Бунину кошмарят в Израиле) – кремлёвская пропаганда, то не самого плохого качества. Вообще, сравнение сегодняшней России с Израилем даёт богатую пищу для ума. В эти дни много пишут, что Россию покидают лучшие люди. А остаются худшие. Остаётся так называемый «глубинный народ», зомбированный путинской пропагандой. Прогрессивное мнение на сей счёт выглядит так: да, эти граждане составляет большинство населения. Поэтому и рейтинг Путина в России растёт. Но кто сказал, что большинство всегда право? Если тёмная необразованная толпа охвачена милитаристским угаром, это трагедия для страны. Похмелье бывает горьким, история знала примеры – ну, и так далее.</p>
<p>А теперь приложите это всё к Израилю. Он воюет с соседями гораздо чаще, чем современная Россия. И глубинный еврейский народ вовсю поддерживает милитаризм своего правительства. Считает его оправданным. Отдаёт своих сыновей и дочерей на войну. Гордится ими.</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/04/07/posle-nas-xot-pustynya/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="После нас – хоть пустыня" data-src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-24-ekonomika.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-24-ekonomika.jpg" alt="После нас – хоть пустыня" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/04/07/posle-nas-xot-pustynya/" title="Постоянная ссылка на статью &quot;После нас – хоть пустыня&quot;" rel="bookmark">После нас – хоть пустыня</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/07/posle-nas-xot-pustynya/" title="07.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="07.04.2022 09:00">07.04.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/07/posle-nas-xot-pustynya/" title="Просмотры">1632</a></span></div>
                    </div>
    
<p>Вообще, история евреев, которые много веков жили в других государствах, а потом вдруг отправились в Палестину, откуда их пращуры уехали две тысячи лет назад – отправились и принялись отвоевывать у бывших соседей один клочок земли за другим, со страшными жертвами, возбуждая всенародную арабскую ненависть – эта история, приложенная к сегодняшнему российско-украинскому конфликту, высвечивает в нём те грани, ту глубину, которая недоступна людям, рассуждающим в категориях «ну как же так? Ведь мирно жили, зачем было воевать».</p>
<p>Может быть орловские и курские бабушки, которые в эти дни несут русским солдатам, едущим в танках на Запад, пирожки и банки с парным молоком, разбираются в геополитике лучше, чем Галкин и Пугачёва?</p>
<p>«Глубинный народ» это то, на что власть может опереться. В конечном счёте, успех или провал военной кампании определяются надёжностью этой опоры. Сможет или не сможет начальство призвать на войну достаточное количество солдат. Сумеет ли правильно их мотивировать. Сможет или не сможет наладить героическую работу в тылу. Сделает ли глубинный народ достаточное количество танков, пушек и снарядов для победы.</p>
<p>На Галкина опереться нельзя. По крайней мере, в России. А в Израиле таких мастеров разговорного жанра за милую душу призывают в армию. Довольно часто отправляют на войну. Только считается, что это правильная армия и правильная война. А у русских – доказывают вам сейчас – война неправильная. Вот и вся разница.</p>
<!--Тип баннера: Desktop in Article-->
<div id="adfox_163550392508651257"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550392508651257',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyo'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

<!--Тип баннера: Mobile in Article-->
<div id="adfox_163550406854277686"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550406854277686',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyp'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script><p>О том, что российские начальники сошли с ума, что Европа и весь цивилизованный мир должны подняться на борьбу с варварами, с косматыми азиатскими ордами, говорят не первый раз. Болгарские, венгерские, испанские, итальянские, немецкие, португальские, румынские, словацкие, французские, чешские и японские газеты много писали об этом в начале 1940-х. А к 1945 году всё радикально переменилось. И в газетах, и в головах. Орды оказались освободителями. А господин Гитлер, лидер Европы, был объявлен выдающимся, никогда ранее не виданным мерзавцем. Решающий довод в этих геополитических полемиках простой: ширина кости глубинного народа. Так было всегда. И во времена Чингисхана, и ещё раньше.</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/04/07/posle-nas-xot-pustynya/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="После нас – хоть пустыня" data-src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-24-ekonomika.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-24-ekonomika.jpg" alt="После нас – хоть пустыня" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/04/07/posle-nas-xot-pustynya/" title="Постоянная ссылка на статью &quot;После нас – хоть пустыня&quot;" rel="bookmark">После нас – хоть пустыня</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/07/posle-nas-xot-pustynya/" title="07.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="07.04.2022 09:00">07.04.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/07/posle-nas-xot-pustynya/" title="Просмотры">1632</a></span></div>
                    </div>
    
<p>Однако мы ведь начали с социологии. С эмигрантских настроений как критерия. И вы мне сейчас можете сказать: ладно глубинный народ. Но ведь из России уезжают не только скоморохи, но и айтишники. Молодые, перспективные, востребованные. Десятками тысяч. Или автор и это будет отрицать?</p>
<p>Нет, не будет. Автору самому интересно читать про айтишников, которые бегут из России и Белоруссии. Я одну такую заметку прочитал, другую, третью. Потом догадался набрать в гугле «айтишники бегут из Украины». И что вы думаете? Оказалось, что данная категория граждан, лёгких на подъём, по жизни склонных к перемене локации, активно покидала и эту свободную страну с самым лучшим президентом! До всех спецопераций. Просто в рассуждении чего бы покушать. В поисках где глубже и толще.</p>
<p>Цитирую довоенную заметку из украинского издания newsonline24.com.ua. Она без затей так и называется: «Айтишники разбегаются из Украины: озвучены масштабы катастрофы»: <em>«Самым популярным городом для украинцев является Краков &#8230; Более 26 процентов украинских айтишников работает в Польше, 19 процентов – в Германии, а 6 процентов в Нидерландах. Об этом говорится в пресс-релизе PBN H + K Strategies. Уточняется, что за последние пять лет 42 процента IT специалистов покинули Украину в возрасте от 26 до 30 лет».</em></p>
<p>Любопытная ситуация с народными настроениями и в Казахстане. С одной стороны, все признают активнее присутствие, если не сказать доминирование в информационном поле РК проукраинской позиции. С другой стороны – <a target="_blank" href="https://demos.kz/opros-znachitelnaja-chast-kazahstancev-podverzhena-vlijaniju-rossijskoj-propagandy">опрос</a> населения, проведённый Бюро экспресс-мониторинга общественного мнения Demoscope при Международном центре журналистики MediaNet (это не менее прогрессивная организация, чем российский Левада-центр) показал, что глубинный казахстанский народ в российско-украинском конфликте больше поддерживает Россию. Понимает мотивы российского руководства, начавшего военную спецоперацию на Украине. Вообще, гораздо лучше разбирается в этой жизни, чем кому-то хотелось.</p>
<p>Ваш глубинный народ поставил социологов, которые проводили опрос, в нелёгкое положение. Они ведь трудятся при поддержке фонда имени Конрада Аденауэра. И вроде бы всё сделали, чтобы отработать немецкий хлеб. Обозначили тему опроса как «Вторжение российских войск в Украину». Приделали к нерадостным для спонсоров итогам опроса заголовок «Значительная часть казахстанцев подвержена влиянию российской пропаганды». С таким заголовком уши дедушки Аденауэра на метр выглядывают из монитора. Но цифры в итоговом обзоре всё равно нехороши. Теперь немецкий фонд может обрезать прогрессивным социологам финансирование.</p>
<p style="text-align: center;">***</p>
<p><em>© ZONAkz, 2022г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2022/03/24/kogo-pobedyat-tot-i-gitler/" rel="bookmark" title="Кого победят, тот и Гитлер">Кого победят, тот и Гитлер </a></li>
<li><a href="https://zonakz.net/2022/03/29/nado-otdat-dolzhnoe-ukrainskim-soldatam-i-oficeram-oni-xorosho-derutsya-poskolku-oni-russkie-russkie-voyuyut-s-obeix-storon-i-rezultat-eto-vysokoe-ozhestochenie-boev/" rel="bookmark" title="«Надо отдать должное украинским солдатам и офицерам, они хорошо дерутся. Поскольку они русские. Русские воюют с обеих сторон. И результат – это высокое ожесточение боев»">«Надо отдать должное украинским солдатам и офицерам, они хорошо дерутся. Поскольку они русские. Русские воюют с обеих сторон. И результат – это высокое ожесточение боев» </a></li>
<li><a href="https://zonakz.net/2022/03/30/igra-na-istoshhenie/" rel="bookmark" title="Игра на истощение">Игра на истощение </a></li>
<li><a href="https://zonakz.net/2022/04/02/tokaev-i-putin-obsudili-vneblokovyj-status-ukrainy/" rel="bookmark" title="Токаев и Путин обсудили внеблоковый статус Украины">Токаев и Путин обсудили внеблоковый статус Украины </a></li>
<li><a href="https://zonakz.net/2022/04/06/36-oproshennyx-kazaxstancev-okazalis-podverzheny-vliyaniyu-rossijskoj-propagandy-ob-ukraine/" rel="bookmark" title="36% опрошенных казахстанцев оказались подвержены влиянию российской пропаганды об Украине">36% опрошенных казахстанцев оказались подвержены влиянию российской пропаганды об Украине </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/medianet/" rel="tag">medianet</a><a href="https://zonakz.net/tag/ajtishniki/" rel="tag">айтишники</a><a href="https://zonakz.net/tag/bunina/" rel="tag">Бунина</a><a href="https://zonakz.net/tag/%d0%b2%d0%be%d0%b9%d0%bd%d0%b0/" rel="tag">война</a><a href="https://zonakz.net/tag/galkin/" rel="tag">галкин</a><a href="https://zonakz.net/tag/%d0%b3%d0%b8%d1%82%d0%bb%d0%b5%d1%80/" rel="tag">гитлер</a><a href="https://zonakz.net/tag/glubinnyj-narod/" rel="tag">глубинный народ</a><a href="https://zonakz.net/tag/%d0%b8%d0%b7%d1%80%d0%b0%d0%b8%d0%bb%d1%8c/" rel="tag">израиль</a><a href="https://zonakz.net/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" rel="tag">история</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd%d1%86%d1%8b/" rel="tag">казахстанцы</a><a href="https://zonakz.net/tag/%d0%bb%d0%b5%d0%b2%d0%b0%d0%b4%d0%b0-%d1%86%d0%b5%d0%bd%d1%82%d1%80/" rel="tag">левада-центр</a><a href="https://zonakz.net/tag/%d0%be%d0%bf%d1%80%d0%be%d1%81/" rel="tag">опрос</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0/" rel="tag">пропаганда</a><a href="https://zonakz.net/tag/pugacheva/" rel="tag">пугачева</a><a href="https://zonakz.net/tag/%d0%bf%d1%83%d1%82%d0%b8%d0%bd/" rel="tag">путин</a><a href="https://zonakz.net/tag/%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3/" rel="tag">рейтинг</a><a href="https://zonakz.net/tag/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f/" rel="tag">россия</a><a href="https://zonakz.net/tag/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd%d0%b5/" rel="tag">россияне</a><a href="https://zonakz.net/tag/sociologi/" rel="tag">социологи</a><a href="https://zonakz.net/tag/%d1%81%d0%bf%d0%b5%d1%86%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f/" rel="tag">спецоперация</a><a href="https://zonakz.net/tag/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0/" rel="tag">украина</a><a href="https://zonakz.net/tag/urgant/" rel="tag">ургант</a><a href="https://zonakz.net/tag/%d1%87%d0%b8%d0%bd%d0%b3%d0%b8%d1%81%d1%85%d0%b0%d0%bd/" rel="tag">чингисхан</a><a href="https://zonakz.net/tag/%d1%88%d0%b0%d1%86%d0%ba%d0%b8%d1%85/" rel="tag">шацких</a><a href="https://zonakz.net/tag/%d1%8d%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d1%86%d0%b8%d1%8f/" rel="tag">эмиграция</a>			</span>
		</div><!-- .entry-tags -->

	            
                            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2022/04/11/papa-rimskij-podtverdil-tokaevu-plany-posetit-kazaxstan/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Папа Римский подтвердил Токаеву планы посетить Казахстан</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" data-width="100%" data-numposts="6"></div>
    
<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

            <div class="bbKHrZ323996"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'bbKHrZ323996',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/qrf5k2az.js'; 
                document.head && document.head.appendChild(s);
            </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="О глубинном народе" data-src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-02-migranti.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-02-migranti.jpg" alt="О глубинном народе" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" title="Постоянная ссылка на статью &quot;О глубинном народе&quot;" rel="bookmark">О глубинном народе</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" title="12.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2022 07:00">12.04.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" title="Просмотры">172</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Реформы Токаева для «показухи». Центральная Азия перед «невероятно сложным» выбором». «Тень возможного дефолта России ляжет на Казахстан». «Курултай – возврат в прошлое или попытка объединить элиту?». «Новому Казахстану - новые акимы»" data-src="https://zonakz.net/wp-content/uploads/2021/04/20201-04-05-Depositphotos-setevoi.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/04/20201-04-05-Depositphotos-setevoi.jpg" alt="«Реформы Токаева для «показухи». Центральная Азия перед «невероятно сложным» выбором». «Тень возможного дефолта России ляжет на Казахстан». «Курултай – возврат в прошлое или попытка объединить элиту?». «Новому Казахстану - новые акимы»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/" title="Постоянная ссылка на статью &quot;«Реформы Токаева для «показухи». Центральная Азия перед «невероятно сложным» выбором». «Тень возможного дефолта России ляжет на Казахстан». «Курултай – возврат в прошлое или попытка объединить элиту?». «Новому Казахстану - новые акимы»&quot;" rel="bookmark">«Реформы Токаева для «показухи». Центральная Азия перед «невероятно сложным» выбором». «Тень возможного дефолта России ляжет на Казахстан». «Курултай – возврат в прошлое или попытка объединить элиту?». «Новому Казахстану - новые акимы»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/" title="11.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 12:00">11.04.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/" title="Просмотры">2115</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/04/11/pochemu-kazaxstanu-neobxodimo-vyjti-iz-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Почему Казахстану необходимо выйти из ЕАЭС» - «Почему Казахстану не выйти из ЕАЭС»" data-src="https://zonakz.net/wp-content/uploads/2020/07/2020-07-30-eaeu.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/07/2020-07-30-eaeu.jpg" alt="«Почему Казахстану необходимо выйти из ЕАЭС» - «Почему Казахстану не выйти из ЕАЭС»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/04/11/pochemu-kazaxstanu-neobxodimo-vyjti-iz-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes/" title="Постоянная ссылка на статью &quot;«Почему Казахстану необходимо выйти из ЕАЭС» - «Почему Казахстану не выйти из ЕАЭС»&quot;" rel="bookmark">«Почему Казахстану необходимо выйти из ЕАЭС» - «Почему Казахстану не выйти из ЕАЭС»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/pochemu-kazaxstanu-neobxodimo-vyjti-iz-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes/" title="11.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 09:00">11.04.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/pochemu-kazaxstanu-neobxodimo-vyjti-iz-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes/" title="Просмотры">954</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/04/11/pobednyj-boj-gennadiya-golovkina-izmeneniya-v-olimpijskom-bokse-shaxmatnye-princessy-iz-kazaxstana-neudachi-nashix-dzyudoistov-i-vysokaya-plotnost-sredi-liderov-futbolnogo-pervenstva/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Победный бой Геннадия Головкина, изменения в олимпийском боксе, шахматные «принцессы» из Казахстана, неудачи наших дзюдоистов и высокая плотность среди лидеров футбольного первенства" data-src="https://zonakz.net/wp-content/uploads/2022/04/2022-04-11-GGG-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/2022-04-11-GGG-gl.jpg" alt="Победный бой Геннадия Головкина, изменения в олимпийском боксе, шахматные «принцессы» из Казахстана, неудачи наших дзюдоистов и высокая плотность среди лидеров футбольного первенства" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/04/11/pobednyj-boj-gennadiya-golovkina-izmeneniya-v-olimpijskom-bokse-shaxmatnye-princessy-iz-kazaxstana-neudachi-nashix-dzyudoistov-i-vysokaya-plotnost-sredi-liderov-futbolnogo-pervenstva/" title="Постоянная ссылка на статью &quot;Победный бой Геннадия Головкина, изменения в олимпийском боксе, шахматные «принцессы» из Казахстана, неудачи наших дзюдоистов и высокая плотность среди лидеров футбольного первенства&quot;" rel="bookmark">Победный бой Геннадия Головкина, изменения в олимпийском боксе, шахматные «принцессы» из Казахстана, неудачи наших дзюдоистов и высокая плотность среди лидеров футбольного первенства</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/pobednyj-boj-gennadiya-golovkina-izmeneniya-v-olimpijskom-bokse-shaxmatnye-princessy-iz-kazaxstana-neudachi-nashix-dzyudoistov-i-vysokaya-plotnost-sredi-liderov-futbolnogo-pervenstva/" title="11.04.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 08:00">11.04.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/pobednyj-boj-gennadiya-golovkina-izmeneniya-v-olimpijskom-bokse-shaxmatnye-princessy-iz-kazaxstana-neudachi-nashix-dzyudoistov-i-vysokaya-plotnost-sredi-liderov-futbolnogo-pervenstva/" title="Просмотры">545</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="С пищиком в горле" data-src="https://zonakz.net/wp-content/uploads/2022/04/2022-04-11-Jirinovskii-Vladimir1.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/2022-04-11-Jirinovskii-Vladimir1.jpg" alt="С пищиком в горле" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" title="Постоянная ссылка на статью &quot;С пищиком в горле&quot;" rel="bookmark">С пищиком в горле</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" title="11.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 07:00">11.04.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" title="Просмотры">2905</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/papa-rimskij-podtverdil-tokaevu-plany-posetit-kazaxstan/" title="Постоянная ссылка на статью &quot;Папа Римский подтвердил Токаеву планы посетить Казахстан&quot;" rel="bookmark">Папа Римский подтвердил Токаеву планы посетить Казахстан</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/papa-rimskij-podtverdil-tokaevu-plany-posetit-kazaxstan/" title="11.04.2022 22:30" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 22:30">11.04.2022 22:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/papa-rimskij-podtverdil-tokaevu-plany-posetit-kazaxstan/" title="Просмотры">154</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/policiya-izyala-poxishhennoe-v-yanvare-imushhestvo-na-bolee-t340-mln/" title="Постоянная ссылка на статью &quot;Полиция изъяла похищенное в январе имущество на более Т340 млн&quot;" rel="bookmark">Полиция изъяла похищенное в январе имущество на более Т340 млн</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/policiya-izyala-poxishhennoe-v-yanvare-imushhestvo-na-bolee-t340-mln/" title="11.04.2022 21:50" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 21:50">11.04.2022 21:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/policiya-izyala-poxishhennoe-v-yanvare-imushhestvo-na-bolee-t340-mln/" title="Просмотры">149</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/privatizirovannye-texnologicheski-svyazannye-obekty-xotyat-vernut-npz-kazaxstana/" title="Постоянная ссылка на статью &quot;Приватизированные технологически связанные объекты хотят вернуть НПЗ Казахстана&quot;" rel="bookmark">Приватизированные технологически связанные объекты хотят вернуть НПЗ Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/privatizirovannye-texnologicheski-svyazannye-obekty-xotyat-vernut-npz-kazaxstana/" title="11.04.2022 21:35" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 21:35">11.04.2022 21:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/privatizirovannye-texnologicheski-svyazannye-obekty-xotyat-vernut-npz-kazaxstana/" title="Просмотры">194</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/bolee-315-podozrevaemyx-v-yanvarskix-besporyadkax-osvobozhdeny-iz-pod-strazhi-mvd/" title="Постоянная ссылка на статью &quot;Более 315 подозреваемых в январских беспорядках освобождены из-под стражи – МВД&quot;" rel="bookmark">Более 315 подозреваемых в январских беспорядках освобождены из-под стражи – МВД</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/bolee-315-podozrevaemyx-v-yanvarskix-besporyadkax-osvobozhdeny-iz-pod-strazhi-mvd/" title="11.04.2022 20:54" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 20:54">11.04.2022 20:54</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/bolee-315-podozrevaemyx-v-yanvarskix-besporyadkax-osvobozhdeny-iz-pod-strazhi-mvd/" title="Просмотры">170</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/ustanovlena-lichnost-ubitogo-v-almaty-yanvarskogo-snajpera/" title="Постоянная ссылка на статью &quot;Установлена личность убитого в Алматы январского снайпера&quot;" rel="bookmark">Установлена личность убитого в Алматы январского снайпера</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/ustanovlena-lichnost-ubitogo-v-almaty-yanvarskogo-snajpera/" title="11.04.2022 20:35" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 20:35">11.04.2022 20:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/ustanovlena-lichnost-ubitogo-v-almaty-yanvarskogo-snajpera/" title="Просмотры">264</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/o-prichinax-primeneniya-tabelnogo-oruzhiya-v-yanvarskix-sobytiyax-rasskazal-zamprokurora-nur-sultana/" title="Постоянная ссылка на статью &quot;О причинах применения табельного оружия в январских событиях рассказал зампрокурора Нур-Султана&quot;" rel="bookmark">О причинах применения табельного оружия в январских событиях рассказал зампрокурора Нур-Султана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/o-prichinax-primeneniya-tabelnogo-oruzhiya-v-yanvarskix-sobytiyax-rasskazal-zamprokurora-nur-sultana/" title="11.04.2022 20:22" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 20:22">11.04.2022 20:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/o-prichinax-primeneniya-tabelnogo-oruzhiya-v-yanvarskix-sobytiyax-rasskazal-zamprokurora-nur-sultana/" title="Просмотры">197</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/po-faktam-ostavleniya-zdanij-dknb-i-dp-podozrevaemymi-priznany-rukovoditeli-departamentov/" title="Постоянная ссылка на статью &quot;По фактам оставления зданий ДКНБ и ДП подозреваемыми признаны руководители департаментов&quot;" rel="bookmark">По фактам оставления зданий ДКНБ и ДП подозреваемыми признаны руководители департаментов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/po-faktam-ostavleniya-zdanij-dknb-i-dp-podozrevaemymi-priznany-rukovoditeli-departamentov/" title="11.04.2022 19:35" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 19:35">11.04.2022 19:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/po-faktam-ostavleniya-zdanij-dknb-i-dp-podozrevaemymi-priznany-rukovoditeli-departamentov/" title="Просмотры">199</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/v-yanvarskix-besporyadkax-prinimali-uchastie-12-prestupnyx-grupp-prokuratura/" title="Постоянная ссылка на статью &quot;В январских беспорядках принимали участие 12 преступных групп – прокуратура&quot;" rel="bookmark">В январских беспорядках принимали участие 12 преступных групп – прокуратура</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/v-yanvarskix-besporyadkax-prinimali-uchastie-12-prestupnyx-grupp-prokuratura/" title="11.04.2022 19:20" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 19:20">11.04.2022 19:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/v-yanvarskix-besporyadkax-prinimali-uchastie-12-prestupnyx-grupp-prokuratura/" title="Просмотры">177</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/na-310-mln-snizilis-zolotovalyutnye-aktivy-v-marte-nacbank-rk/" title="Постоянная ссылка на статью &quot;На $310 млн снизились золотовалютные активы в марте - Нацбанк РК&quot;" rel="bookmark">На $310 млн снизились золотовалютные активы в марте - Нацбанк РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/na-310-mln-snizilis-zolotovalyutnye-aktivy-v-marte-nacbank-rk/" title="11.04.2022 17:10" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 17:10">11.04.2022 17:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/na-310-mln-snizilis-zolotovalyutnye-aktivy-v-marte-nacbank-rk/" title="Просмотры">163</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/tiesov-pokinul-dolzhnost-zamestitelya-glavy-kazmunajgaza/" title="Постоянная ссылка на статью &quot;Тиесов покинул должность заместителя главы «КазМунайГаза»&quot;" rel="bookmark">Тиесов покинул должность заместителя главы «КазМунайГаза»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/tiesov-pokinul-dolzhnost-zamestitelya-glavy-kazmunajgaza/" title="11.04.2022 16:30" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 16:30">11.04.2022 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/tiesov-pokinul-dolzhnost-zamestitelya-glavy-kazmunajgaza/" title="Просмотры">165</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/tokaev-prinyal-zamestitelya-premer-ministra-eraly-tugzhanova/" title="Постоянная ссылка на статью &quot;Токаев принял заместителя премьер-министра Ералы Тугжанова&quot;" rel="bookmark">Токаев принял заместителя премьер-министра Ералы Тугжанова</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/tokaev-prinyal-zamestitelya-premer-ministra-eraly-tugzhanova/" title="11.04.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 16:00">11.04.2022 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/tokaev-prinyal-zamestitelya-premer-ministra-eraly-tugzhanova/" title="Просмотры">223</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/uchastniki-napadeniya-na-aeroport-arestovany-v-almaty/" title="Постоянная ссылка на статью &quot;Участники нападения на аэропорт арестованы в Алматы&quot;" rel="bookmark">Участники нападения на аэропорт арестованы в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/uchastniki-napadeniya-na-aeroport-arestovany-v-almaty/" title="11.04.2022 15:55" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 15:55">11.04.2022 15:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/uchastniki-napadeniya-na-aeroport-arestovany-v-almaty/" title="Просмотры">298</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/na-chetvert-vyrosli-ceny-za-tonnu-zerna-v-kazaxstane-s-20-marta-prodkorporaciya/" title="Постоянная ссылка на статью &quot;На четверть выросли цены за тонну зерна в Казахстане с 20 марта - Продкорпорация&quot;" rel="bookmark">На четверть выросли цены за тонну зерна в Казахстане с 20 марта - Продкорпорация</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/na-chetvert-vyrosli-ceny-za-tonnu-zerna-v-kazaxstane-s-20-marta-prodkorporaciya/" title="11.04.2022 15:25" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 15:25">11.04.2022 15:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/na-chetvert-vyrosli-ceny-za-tonnu-zerna-v-kazaxstane-s-20-marta-prodkorporaciya/" title="Просмотры">202</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/naznachen-ispolnyayushhij-obyazannosti-rukovoditelya-press-sluzhby-premer-ministra-rk/" title="Постоянная ссылка на статью &quot;Назначен исполняющий обязанности руководителя пресс-службы премьер-министра РК&quot;" rel="bookmark">Назначен исполняющий обязанности руководителя пресс-службы премьер-министра РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/naznachen-ispolnyayushhij-obyazannosti-rukovoditelya-press-sluzhby-premer-ministra-rk/" title="11.04.2022 14:55" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 14:55">11.04.2022 14:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/naznachen-ispolnyayushhij-obyazannosti-rukovoditelya-press-sluzhby-premer-ministra-rk/" title="Просмотры">289</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/predposylok-dlya-povysheniya-ceny-na-socialnyj-xleb-net-minselxoz/" title="Постоянная ссылка на статью &quot;Предпосылок для повышения цены на социальный хлеб нет - минсельхоз&quot;" rel="bookmark">Предпосылок для повышения цены на социальный хлеб нет - минсельхоз</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/predposylok-dlya-povysheniya-ceny-na-socialnyj-xleb-net-minselxoz/" title="11.04.2022 14:32" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 14:32">11.04.2022 14:32</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/predposylok-dlya-povysheniya-ceny-na-socialnyj-xleb-net-minselxoz/" title="Просмотры">215</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/kurmangazy-iskaziev-naznachen-ispolnyayushhim-obyazannosti-glavy-ao-nk-kazmunajgaz/" title="Постоянная ссылка на статью &quot;Курмангазы Исказиев назначен исполняющим обязанности главы АО НК «КазМунайГаз»&quot;" rel="bookmark">Курмангазы Исказиев назначен исполняющим обязанности главы АО НК «КазМунайГаз»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/kurmangazy-iskaziev-naznachen-ispolnyayushhim-obyazannosti-glavy-ao-nk-kazmunajgaz/" title="11.04.2022 13:45" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 13:45">11.04.2022 13:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/kurmangazy-iskaziev-naznachen-ispolnyayushhim-obyazannosti-glavy-ao-nk-kazmunajgaz/" title="Просмотры">280</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/aktivy-ao-bank-razvitiya-kazaxstana-za-2021-god-vyrosli-na-21/" title="Постоянная ссылка на статью &quot;Активы АО «Банк развития Казахстана» за 2021 год выросли на 21%&quot;" rel="bookmark">Активы АО «Банк развития Казахстана» за 2021 год выросли на 21%</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/aktivy-ao-bank-razvitiya-kazaxstana-za-2021-god-vyrosli-na-21/" title="11.04.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 13:00">11.04.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/aktivy-ao-bank-razvitiya-kazaxstana-za-2021-god-vyrosli-na-21/" title="Просмотры">224</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/tamara-dujsenova-naznachena-ministrom-truda-i-socialnoj-zashhity-naseleniya-rk/" title="Постоянная ссылка на статью &quot;Тамара Дуйсенова назначена министром труда и социальной защиты населения РК&quot;" rel="bookmark">Тамара Дуйсенова назначена министром труда и социальной защиты населения РК</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/tamara-dujsenova-naznachena-ministrom-truda-i-socialnoj-zashhity-naseleniya-rk/" title="11.04.2022 12:11" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 12:11">11.04.2022 12:11</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/tamara-dujsenova-naznachena-ministrom-truda-i-socialnoj-zashhity-naseleniya-rk/" title="Просмотры">301</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/massovuyu-gibel-ryby-v-botanicheskom-sadu-obyasnili-v-akimate-nur-sultana/" title="Постоянная ссылка на статью &quot;Массовую гибель рыбы в Ботаническом саду объяснили в акимате Нур-Султана&quot;" rel="bookmark">Массовую гибель рыбы в Ботаническом саду объяснили в акимате Нур-Султана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/massovuyu-gibel-ryby-v-botanicheskom-sadu-obyasnili-v-akimate-nur-sultana/" title="11.04.2022 11:55" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 11:55">11.04.2022 11:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/massovuyu-gibel-ryby-v-botanicheskom-sadu-obyasnili-v-akimate-nur-sultana/" title="Просмотры">262</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/04/11/isxodya-iz-ceny-brenta-t465-tys-barrel-vyplatyat-ndpi-neftedobytchiki-kazaxstana/" title="Постоянная ссылка на статью &quot;Исходя из цены Брента Т46,5 тыс./баррель выплатят НДПИ нефтедобытчики Казахстана&quot;" rel="bookmark">Исходя из цены Брента Т46,5 тыс./баррель выплатят НДПИ нефтедобытчики Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/isxodya-iz-ceny-brenta-t465-tys-barrel-vyplatyat-ndpi-neftedobytchiki-kazaxstana/" title="11.04.2022 11:25" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 11:25">11.04.2022 11:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/isxodya-iz-ceny-brenta-t465-tys-barrel-vyplatyat-ndpi-neftedobytchiki-kazaxstana/" title="Просмотры">259</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/08.04.22_Svoik_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/08.04.22_Svoik_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/" title="Постоянная ссылка на статью &quot;«Антисоветский Казахстан заканчивается»&quot;" rel="bookmark">«Антисоветский Казахстан заканчивается»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/" title="11.04.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 13:00">11.04.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/" title="Просмотры">1207</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/11/veterany-boevyx-dejstvij-gotovy-vernutsya-v-armiyu/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/06.04.22_Kurmanbaev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/06.04.22_Kurmanbaev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/11/veterany-boevyx-dejstvij-gotovy-vernutsya-v-armiyu/" title="Постоянная ссылка на статью &quot;Ветераны боевых действий готовы вернуться в армию&quot;" rel="bookmark">Ветераны боевых действий готовы вернуться в армию</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/veterany-boevyx-dejstvij-gotovy-vernutsya-v-armiyu/" title="11.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 12:00">11.04.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/11/veterany-boevyx-dejstvij-gotovy-vernutsya-v-armiyu/" title="Просмотры">634</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/08/popravki-v-zakon-cherez-bol-i-stradaniya/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/06.04.22_Harchenko_Nadirova_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/06.04.22_Harchenko_Nadirova_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/08/popravki-v-zakon-cherez-bol-i-stradaniya/" title="Постоянная ссылка на статью &quot;Поправки в закон через боль и страдания&quot;" rel="bookmark">Поправки в закон через боль и страдания</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/08/popravki-v-zakon-cherez-bol-i-stradaniya/" title="08.04.2022 16:00" rel="bookmark"><time class="entry-date published updated" datetime="08.04.2022 16:00">08.04.2022 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/08/popravki-v-zakon-cherez-bol-i-stradaniya/" title="Просмотры">1265</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/07.04.22_Alibaev_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/07.04.22_Alibaev_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" title="Постоянная ссылка на статью &quot;КНБ «жжёт», а народ подождёт&quot;" rel="bookmark">КНБ «жжёт», а народ подождёт</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" title="07.04.2022 17:30" rel="bookmark"><time class="entry-date published updated" datetime="07.04.2022 17:30">07.04.2022 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" title="Просмотры">3206</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/07/podrostkam-narkotiki-kupit-legche-chem-alkogol-i-sigarety/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/05.04.22_Zhakupov_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/05.04.22_Zhakupov_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/07/podrostkam-narkotiki-kupit-legche-chem-alkogol-i-sigarety/" title="Постоянная ссылка на статью &quot;Подросткам наркотики купить легче, чем алкоголь и сигареты&quot;" rel="bookmark">Подросткам наркотики купить легче, чем алкоголь и сигареты</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/07/podrostkam-narkotiki-kupit-legche-chem-alkogol-i-sigarety/" title="07.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="07.04.2022 09:00">07.04.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/07/podrostkam-narkotiki-kupit-legche-chem-alkogol-i-sigarety/" title="Просмотры">1191</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/06/kazaxstanu-srochno-nuzhny-specialisty-vodniki/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/06.04.22_Burlibaev_03-1.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/06.04.22_Burlibaev_03-1.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/06/kazaxstanu-srochno-nuzhny-specialisty-vodniki/" title="Постоянная ссылка на статью &quot;Казахстану срочно нужны специалисты-водники&quot;" rel="bookmark">Казахстану срочно нужны специалисты-водники</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/06/kazaxstanu-srochno-nuzhny-specialisty-vodniki/" title="06.04.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2022 13:00">06.04.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/06/kazaxstanu-srochno-nuzhny-specialisty-vodniki/" title="Просмотры">1917</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/05/sterilizaciya-edinstvennyj-sposob-regulirovaniya-chislennosti-beznadzornyx-zhivotnyx/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/05.04.22_Lezhneva_01-1.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/05.04.22_Lezhneva_01-1.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/05/sterilizaciya-edinstvennyj-sposob-regulirovaniya-chislennosti-beznadzornyx-zhivotnyx/" title="Постоянная ссылка на статью &quot;Стерилизация – единственный способ регулирования численности безнадзорных животных&quot;" rel="bookmark">Стерилизация – единственный способ регулирования численности безнадзорных животных</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/05/sterilizaciya-edinstvennyj-sposob-regulirovaniya-chislennosti-beznadzornyx-zhivotnyx/" title="05.04.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="05.04.2022 14:00">05.04.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/05/sterilizaciya-edinstvennyj-sposob-regulirovaniya-chislennosti-beznadzornyx-zhivotnyx/" title="Просмотры">1603</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/05/rossiya-ne-pozvolit-prevratit-ukrainu-v-nacistskoe-gnezdo-ugrozhayushhee-ej/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/04.04.22_Artamonov_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/04.04.22_Artamonov_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/05/rossiya-ne-pozvolit-prevratit-ukrainu-v-nacistskoe-gnezdo-ugrozhayushhee-ej/" title="Постоянная ссылка на статью &quot;«Россия не позволит превратить Украину в нацистское гнездо, угрожающее ей»&quot;" rel="bookmark">«Россия не позволит превратить Украину в нацистское гнездо, угрожающее ей»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/05/rossiya-ne-pozvolit-prevratit-ukrainu-v-nacistskoe-gnezdo-ugrozhayushhee-ej/" title="05.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="05.04.2022 09:00">05.04.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/05/rossiya-ne-pozvolit-prevratit-ukrainu-v-nacistskoe-gnezdo-ugrozhayushhee-ej/" title="Просмотры">1999</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/04/kitajskaya-poziciya-po-rossii-i-ukraine/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/01.04.22_Kaukenov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/01.04.22_Kaukenov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/04/kitajskaya-poziciya-po-rossii-i-ukraine/" title="Постоянная ссылка на статью &quot;Китайская позиция по России и Украине&quot;" rel="bookmark">Китайская позиция по России и Украине</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/04/kitajskaya-poziciya-po-rossii-i-ukraine/" title="04.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2022 09:00">04.04.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/04/kitajskaya-poziciya-po-rossii-i-ukraine/" title="Просмотры">1932</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/04/02/eks-kommunisty-ostanovilis-na-ertysbaeve/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/04/02.04.22_Ertisbaev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/04/02.04.22_Ertisbaev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/02/eks-kommunisty-ostanovilis-na-ertysbaeve/" title="Постоянная ссылка на статью &quot;Экс-коммунисты остановились. На Ертысбаеве&quot;" rel="bookmark">Экс-коммунисты остановились. На Ертысбаеве</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/02/eks-kommunisty-ostanovilis-na-ertysbaeve/" title="02.04.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="02.04.2022 14:00">02.04.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/02/eks-kommunisty-ostanovilis-na-ertysbaeve/" title="Просмотры">2907</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2022/04/06/vojna-mirov-u-kremlya-net-zashhity-ot-svoix-durakov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. У Кремля нет защиты от своих дураков" data-src="https://zonakz.net/wp-content/uploads/2019/01/2019-01-29-rossiya-gl.jpg" loading="lazy"><noscript><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/01/2019-01-29-rossiya-gl.jpg" alt="Война Миров. У Кремля нет защиты от своих дураков" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/04/06/vojna-mirov-u-kremlya-net-zashhity-ot-svoix-durakov/" title="Постоянная ссылка на статью &quot;Война Миров. У Кремля нет защиты от своих дураков&quot;" rel="bookmark">Война Миров. У Кремля нет защиты от своих дураков</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/06/vojna-mirov-u-kremlya-net-zashhity-ot-svoix-durakov/" title="06.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2022 07:00">06.04.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/04/06/vojna-mirov-u-kremlya-net-zashhity-ot-svoix-durakov/" title="Просмотры">4321</a></span></div>
            </li>
</ul></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget">
            <div class="GKhBeH323997"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'GKhBeH323997',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/kd5k0th1.js'; 
                document.head && document.head.appendChild(s);
            </script>
    

</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQ8AAADkAQAAAACuoJxmAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cEBAQAAAIIg/69uSEABAAAAAAAAwJcBHywAAUIDQf4AAAAASUVORK5CYII=" data-src="/misc/jooble.png" loading="lazy" class="lazyload"><noscript><img border="0" src="/misc/jooble.png" data-eio="l"></noscript></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/">С пищиком в горле</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" title="11.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 07:00">11.04.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">279&nbsp;(2904)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/">О глубинном народе</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" title="12.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="12.04.2022 07:00">12.04.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/12/o-glubinnom-narode/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">171&nbsp;(172)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/">«Реформы Токаева для «показухи». Центральная Азия перед «невероятно сложным» выбором». «Тень возможного дефолта России ляжет на Казахстан». «Курултай – возврат в прошлое или попытка объединить элиту?». «Новому Казахстану - новые акимы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/" title="11.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 12:00">11.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">106&nbsp;(2115)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/">«Антисоветский Казахстан заканчивается»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/" title="11.04.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 13:00">11.04.2022 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">71&nbsp;(1207)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/">КНБ «жжёт», а народ подождёт</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" title="07.04.2022 17:30" rel="bookmark"><time class="entry-date published updated" datetime="07.04.2022 17:30">07.04.2022 17:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">44&nbsp;(3206)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/">С пищиком в горле</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" title="11.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 07:00">11.04.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2625&nbsp;(2904)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/">«Реформы Токаева для «показухи». Центральная Азия перед «невероятно сложным» выбором». «Тень возможного дефолта России ляжет на Казахстан». «Курултай – возврат в прошлое или попытка объединить элиту?». «Новому Казахстану - новые акимы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/" title="11.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 12:00">11.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/11/reformy-tokaeva-dlya-pokazuxi-centralnaya-aziya-pered-neveroyatno-slozhnym-vyborom-ten-vozmozhnogo-defolta-rossii-lyazhet-na-kazaxstan-kurultaj-vozvrat-v-proshloe-ili-popytka-obedinit-eli/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2009&nbsp;(2115)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/">«Антисоветский Казахстан заканчивается»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/" title="11.04.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 13:00">11.04.2022 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/11/antisovetskij-kazaxstan-zakanchivaetsya/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1137&nbsp;(1207)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/11/pochemu-kazaxstanu-neobxodimo-vyjti-iz-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes/">«Почему Казахстану необходимо выйти из ЕАЭС» - «Почему Казахстану не выйти из ЕАЭС»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/pochemu-kazaxstanu-neobxodimo-vyjti-iz-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes/" title="11.04.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 09:00">11.04.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/11/pochemu-kazaxstanu-neobxodimo-vyjti-iz-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes/" title="Просмотры за вчера (в скобках - общее количество просмотров)">922&nbsp;(954)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/">КНБ «жжёт», а народ подождёт</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" title="07.04.2022 17:30" rel="bookmark"><time class="entry-date published updated" datetime="07.04.2022 17:30">07.04.2022 17:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" title="Просмотры за вчера (в скобках - общее количество просмотров)">746&nbsp;(3206)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/04/kazaxstan-akkuratno-otstranyaetsya-ot-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes-kazaxstanu-grozyat-sereznye-posledstviya-posle-predatelstva-rossii-600-tenge-za-dollar-ekonomisty-sovetuyut-gotovits/">«Казахстан аккуратно отстраняется от ЕАЭС?». «Почему Казахстану не выйти из ЕАЭС». «Казахстану грозят серьезные последствия после предательства России». «600 тенге за доллар? Экономисты советуют готовиться к худшему». «Можно ли из бакалавра выпестовать инженера?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/04/kazaxstan-akkuratno-otstranyaetsya-ot-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes-kazaxstanu-grozyat-sereznye-posledstviya-posle-predatelstva-rossii-600-tenge-za-dollar-ekonomisty-sovetuyut-gotovits/" title="04.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.04.2022 12:00">04.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/04/kazaxstan-akkuratno-otstranyaetsya-ot-eaes-pochemu-kazaxstanu-ne-vyjti-iz-eaes-kazaxstanu-grozyat-sereznye-posledstviya-posle-predatelstva-rossii-600-tenge-za-dollar-ekonomisty-sovetuyut-gotovits/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5060&nbsp;(5052)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/06/vojna-mirov-u-kremlya-net-zashhity-ot-svoix-durakov/">Война Миров. У Кремля нет защиты от своих дураков</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/06/vojna-mirov-u-kremlya-net-zashhity-ot-svoix-durakov/" title="06.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2022 07:00">06.04.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/06/vojna-mirov-u-kremlya-net-zashhity-ot-svoix-durakov/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4321&nbsp;(4321)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/05/vtoruyu-nedelyu-v-kazaxstane-vse-obsuzhdayut-intervyu-timura-sulejmenova-khonakh-ekonomikasy-ili-kakie-vyvody-nado-sdelat-iz-sankcij-kazaxstan-v-gody-pandemii-i-bebi-bum-i-izbytochnaya-s/">«Вторую неделю в Казахстане все обсуждают интервью Тимура Сулейменова». «Қонақ экономикасы – или какие выводы надо сделать из санкций». «Казахстан в годы пандемии: и бэби-бум, и избыточная смертность». «Полный город, все таксуют»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/05/vtoruyu-nedelyu-v-kazaxstane-vse-obsuzhdayut-intervyu-timura-sulejmenova-khonakh-ekonomikasy-ili-kakie-vyvody-nado-sdelat-iz-sankcij-kazaxstan-v-gody-pandemii-i-bebi-bum-i-izbytochnaya-s/" title="05.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="05.04.2022 12:00">05.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/05/vtoruyu-nedelyu-v-kazaxstane-vse-obsuzhdayut-intervyu-timura-sulejmenova-khonakh-ekonomikasy-ili-kakie-vyvody-nado-sdelat-iz-sankcij-kazaxstan-v-gody-pandemii-i-bebi-bum-i-izbytochnaya-s/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4053&nbsp;(4052)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/05/sergej-stankevich-rossiya-i-ukraina-mogut-zaklyuchit-mir-kontroliruemoj-vrazhdebnosti/">Сергей Станкевич: Россия и Украина могут заключить «мир контролируемой враждебности»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/05/sergej-stankevich-rossiya-i-ukraina-mogut-zaklyuchit-mir-kontroliruemoj-vrazhdebnosti/" title="05.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.04.2022 07:00">05.04.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/05/sergej-stankevich-rossiya-i-ukraina-mogut-zaklyuchit-mir-kontroliruemoj-vrazhdebnosti/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3986&nbsp;(3985)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/08/ogromnye-bogatstva-nakoplennye-oligarxami-i-ix-monopoliyami-budut-perenapravleny-na-polzu-rabochego-i-srednego-klassov-nashej-strany-tretim-prezidentom-kazaxstana-dolzhen-byl-stat-nigmatulin-miti/">«Огромные богатства, накопленные олигархами и их монополиями, будут перенаправлены на пользу рабочего и среднего классов нашей страны». «Третьим президентом Казахстана должен был стать Нигматулин?». «Митинги – массовый психоз или средство манипуляции?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/08/ogromnye-bogatstva-nakoplennye-oligarxami-i-ix-monopoliyami-budut-perenapravleny-na-polzu-rabochego-i-srednego-klassov-nashej-strany-tretim-prezidentom-kazaxstana-dolzhen-byl-stat-nigmatulin-miti/" title="08.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="08.04.2022 12:00">08.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/08/ogromnye-bogatstva-nakoplennye-oligarxami-i-ix-monopoliyami-budut-perenapravleny-na-polzu-rabochego-i-srednego-klassov-nashej-strany-tretim-prezidentom-kazaxstana-dolzhen-byl-stat-nigmatulin-miti/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3556&nbsp;(3556)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/06/kazaxstan-pristupaet-k-besprecedentnoj-decentralizacii-gosudarstvennoj-vlasti-vskryta-rol-britanskix-specsluzhb-v-podgotovke-pokusheniya-na-prezidenta-kazaxstana-druzhba-druzhboj-a-tabachok-vroz-k/">«Казахстан приступает к беспрецедентной децентрализации государственной власти». «Вскрыта роль британских спецслужб в подготовке покушения на президента Казахстана». «Дружба дружбой, а табачок врозь: какие союзы Казахстан может покинуть»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/06/kazaxstan-pristupaet-k-besprecedentnoj-decentralizacii-gosudarstvennoj-vlasti-vskryta-rol-britanskix-specsluzhb-v-podgotovke-pokusheniya-na-prezidenta-kazaxstana-druzhba-druzhboj-a-tabachok-vroz-k/" title="06.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.04.2022 12:00">06.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/06/kazaxstan-pristupaet-k-besprecedentnoj-decentralizacii-gosudarstvennoj-vlasti-vskryta-rol-britanskix-specsluzhb-v-podgotovke-pokusheniya-na-prezidenta-kazaxstana-druzhba-druzhboj-a-tabachok-vroz-k/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3555&nbsp;(3555)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/">КНБ «жжёт», а народ подождёт</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" title="07.04.2022 17:30" rel="bookmark"><time class="entry-date published updated" datetime="07.04.2022 17:30">07.04.2022 17:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/07/knb-zhzhyot-a-narod-podozhdyot/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3206&nbsp;(3206)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/07/chashhe-vsego-vyxod-tam-gde-byl-vxod-kvazi-pokushenie-vozvrashhenie-aktivov-ili-smozhet-li-britaniya-izyat-nedvizhimost-nazarbaevyx-v-londone-razvod-i-devichya-familiya-chto-budet-esli-kazax/">«Чаще всего выход там, где был вход». «Квази - покушение». «Возвращение активов, или Сможет ли Британия изъять недвижимость Назарбаевых в Лондоне?». «Развод и девичья фамилия: что будет, если Казахстан выйдет из ЕАЭС и ОДКБ?». «Средний ребёнок - это троечник»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/07/chashhe-vsego-vyxod-tam-gde-byl-vxod-kvazi-pokushenie-vozvrashhenie-aktivov-ili-smozhet-li-britaniya-izyat-nedvizhimost-nazarbaevyx-v-londone-razvod-i-devichya-familiya-chto-budet-esli-kazax/" title="07.04.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.04.2022 12:00">07.04.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/07/chashhe-vsego-vyxod-tam-gde-byl-vxod-kvazi-pokushenie-vozvrashhenie-aktivov-ili-smozhet-li-britaniya-izyat-nedvizhimost-nazarbaevyx-v-londone-razvod-i-devichya-familiya-chto-budet-esli-kazax/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2946&nbsp;(2946)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/">С пищиком в горле</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" title="11.04.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="11.04.2022 07:00">11.04.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/11/s-pishhikom-v-gorle/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2904&nbsp;(2904)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/04/02/eks-kommunisty-ostanovilis-na-ertysbaeve/">Экс-коммунисты остановились. На Ертысбаеве</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/04/02/eks-kommunisty-ostanovilis-na-ertysbaeve/" title="02.04.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="02.04.2022 14:00">02.04.2022 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/04/02/eks-kommunisty-ostanovilis-na-ertysbaeve/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2203&nbsp;(2907)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAoAQAAAABSzABYAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBcMZAAAB4AAB3yntOgAAAABJRU5ErkJggg=="
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1" loading="lazy" class="lazyload" /><noscript><img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-eio="l" /></noscript></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAfAQAAAABLszdNAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBfQGAAF0AAEa06y9AAAAAElFTkSuQmCC" width=88 height=31 alt="Яндекс цитирования" border=0 data-src="https://yandex.ru/cycounter?zonakz.net/" loading="lazy" class="lazyload"><noscript><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0 data-eio="l"></noscript></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" class="lazyload" /><noscript><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-eio="l" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    </div>

                    <!-- dpph was here -->

                <div id="footer-text" class="site-info">
                    &copy; 2000-2022 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.9' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.04639400 1649730489 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД 11/75 запросов за 0.029 секунд с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2022-04-12 08:28:09 by W3 Total Cache
-->