<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>«К чему привели три года правления Токаева». «Может ли Токаев стать следующим «елбасы»?». «О назначениях и отставках в Администрации президента». «Как ЕАЭС причастен к сахарному коллапсу в Казахстане». «Как подружить науку, образование и экономику Казахстана?» &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Прошло ровно три года, как Казахстаном правит второй президент после 30 лет бессменного Елбасы" />
<meta name="keywords" value="сетевой казахстан, токаев, ашимбаев, чеботарев, карин, абдиров, пирматов, президент казахстана, елбасы, госпрограммы, ЕАЭС, иностранные языки, казахи, референдум, Конституция, лекарства, комуслуги, тарифы" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«К чему привели три года правления Токаева». «Может ли Токаев стать следующим «елбасы»?». «О назначениях и отставках в Администрации президента». «Как ЕАЭС причастен к сахарному коллапсу в Казахстане». «Как подружить науку, образование и экономику Казахстана?»" />
<meta property="og:description" content="Прошло ровно три года, как Казахстаном правит второй президент после 30 лет бессменного Елбасы" />
<meta property="og:url" content="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL-500x300.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;«К чему привели три года правления Токаева». «Может ли Токаев стать следующим «елбасы»?». «О назначениях и отставках в Администрации президента». «Как ЕАЭС причастен к сахарному коллапсу в Казахстане». «Как подружить науку, образование и экономику Казахстана?»&raquo;" href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.17' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' async='async' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' async='async' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' async='async' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' async='async' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' async='async' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/929818" /><link rel="canonical" href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F06%2F15%2Fk-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F06%2F15%2Fk-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane%2F&#038;format=xml" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-17376968-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17376968-1');
</script>

<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2022',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2022',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async="async"></script>

</head>

<body class="post-template-default single single-post postid-929818 single-format-standard wp-custom-logo wide-layout content-center">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<!-- starttime=0.21424800 1655277559 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/ZonaKZKazakhstan" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://vk.com/id714454073" target="_blank" rel="nofollow" title="Zonakz.net в vk"><i class="fa fa-vk"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYAQAAAADIDABVAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2CgLQAAAGAAATeQF3gAAAAASUVORK5CYII=" border="0" data-src="/wp-content/themes/gambit/images/rutube-24.png" loading="lazy" class="lazyload"><noscript><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0" data-eio="l"></noscript></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-929818" class="post-929818 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-30346 tag-11667 tag-17952 tag-11602 tag-19345 tag-inostrannye-yazyki tag-12066 tag-14712 tag-18111 tag-14331 tag-13995 tag-pirmatov tag-12371 tag-14942 tag-11521 tag-14266 tag-13125 tag-13264">

	
	<header class="entry-header">

		<h1 class="entry-title">«К чему привели три года правления Токаева». «Может ли Токаев стать следующим «елбасы»?». «О назначениях и отставках в Администрации президента». «Как ЕАЭС причастен к сахарному коллапсу в Казахстане». «Как подружить науку, образование и экономику Казахстана?»</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-06-15T12:00:38+06:00">15.06.2022&nbsp;12:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" title="Просмотры">333</a></span> <span class="meta-comments"><a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Сетевой Казахстан 15 июня 2022г.             </div>
            <div id="z_ecw">
		<p><strong><u>EXCLUSIVE</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. Еркин ИРГАЛИЕВ &#8212; «<a target="_blank" href="https://exclusive.kz/tri_goda_pravleniya_tokaeva/">К чему привели три года правления Токаева</a>» &#8212; Прошло ровно три года, как Казахстаном правит второй президент после 30 лет бессменного Елбасы. С первых дней Токаеву пришлось принимать сложные решения, последним из которых стало проведение референдума. Теперь у страны есть, как минимум, три варианта развития событий. Какой из них будет реализован?</p>
<p><strong><u>AZATTYQ</u></strong><strong><u>.</u></strong><strong><u>ORG</u></strong>. «<a target="_blank" href="https://rus.azattyq.org/a/31897027.html">«Элита Токаева» и «водораздел». Специалист по Центральной Азии о том, почему Казахстан больше не стабилен</a>» &#8212; С тех пор как Касым-Жомарт ТОКАЕВ стал президентом, прошло три года. Однако считается, что реальную власть он получил после январских событий, а недавний референдум юридически закрепил его единовластие. Изменит ли Токаев систему, созданную Назарбаевым? Что на самом деле произошло в стране в начале января? Может ли Токаев стать следующим «елбасы»? Об этом Азаттык поговорил с Лукой АНЧЕСКИ, профессором Университета Глазго в Великобритании, занимающимся исследованиями Центральной Азии.</p>
<p><strong><u><img class="alignleft  wp-image-864105 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA0gAAAGfAQAAAABNOM/IAAAAAnRSTlMAAHaTzTgAAABBSURBVHja7cExAQAAAMKg9U9tDB+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4G2r1gABeiGoRQAAAABJRU5ErkJggg==" alt="Андрей ЧЕБОТАРЕВ" width="350" height="173"   data-src="https://zonakz.net/wp-content/uploads/2019/09/chebotarev.jpg" loading="lazy" data-srcset="https://zonakz.net/wp-content/uploads/2019/09/chebotarev.jpg 840w, https://zonakz.net/wp-content/uploads/2019/09/chebotarev-300x148.jpg 300w, https://zonakz.net/wp-content/uploads/2019/09/chebotarev-768x379.jpg 768w" data-sizes="auto" /><noscript><img class="alignleft  wp-image-864105" src="https://zonakz.net/wp-content/uploads/2019/09/chebotarev.jpg" alt="Андрей ЧЕБОТАРЕВ" width="350" height="173" srcset="https://zonakz.net/wp-content/uploads/2019/09/chebotarev.jpg 840w, https://zonakz.net/wp-content/uploads/2019/09/chebotarev-300x148.jpg 300w, https://zonakz.net/wp-content/uploads/2019/09/chebotarev-768x379.jpg 768w" sizes="(max-width: 350px) 100vw, 350px" data-eio="l" /></noscript>TURANPRESS</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. Андрей ЧЕБОТАРЕВ – «<a target="_blank" href="https://turanpress.kz/obshchestvo/1916-sostojalos-li-grazhdanskoe-obschestvo-v-kazahstane.html">Состоялось ли гражданское общество в Казахстане?</a>» &#8212; С одной стороны, к настоящему времени в стране сформировался гражданский негосударственный сектор, в который входят политические партии, неправительственные организации (НПО), профессиональные союзы, этнокультурные и религиозные объединения, независимые СМИ и т.д. С другой стороны, есть ряд критических моментов, которые позволяют задать вопрос, вынесенный в заголовок настоящей статьи. При этом среди широкой общественности Казахстана однозначного ответа не него нет. Одни ее представители считают, что гражданское общество в стране существует; другие – процесс его формирования еще не завершен; третьи – оно есть, но ему не дают должным образом проявлять себя, в частности, из-за бюрократизации госаппарата и несовершенства действующего законодательства.</p>
<p><strong><u>NOMAD</u></strong><strong><u>.</u></strong><strong><u>SU</u></strong>. Данияр АШИМБАЕВ – «<a target="_blank" href="https://nomad.su/?a=3-202206150035">О назначениях и отставках в Администрации президента</a>» &#8212; В соответствии с изменениями и дополнениями в основной закон должность государственного секретаря упразднена и учрежден новый пост государственного советника. Как уже говорилось, должность госсекретаря, введенная Конституцией 1995 года, не имела строго очерченного круга полномочий, которые определялись каждый раз под конкретную личность. Как правило, в функционал госсекретаря включалась выработка рекомендаций по внутренней (и иногда внешней) политике. С приходом на пост госсекретаря Ерлана КАРИНА, основной функцией госсекретаря была определена выработка для президента стратегических предложений в сфере внутренней политики. Это стало более логичным, чем вопросы внешней политики, обороны или, скажем, спорта.</p>
<p><strong><u>AZATTYQ</u></strong><strong><u>&#8212;</u></strong><strong><u>RUHY</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://rus.azattyq-ruhy.kz/analytics/37405-kak-eaes-prichasten-k-sakharnomu-kollapsu-v-kazakhstane">Как ЕАЭС причастен к сахарному коллапсу в Казахстане</a>» &#8212; Сахарная эпопея длится в Казахстане вот уже четвертый месяц. В магазинах разгораются целые баталии – люди дерутся друг с другом в попытке урвать лишний пакетик. Кондитерские фабрики и цеха останавливают работу и распускают сотрудников. Продавцы нещадно поднимают ценники, видя такой ажиотаж. Благодарить за такую картину следует ЕАЭС и в особенности Россию, которая подсадила Казахстан на свою сахарную «иглу». Можно ли избавиться от этой зависимости и как, рассуждали эксперты…</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/06/03/v-almaty-opyat-ploxoe-elektrichestvo/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="В Алматы опять плохое электричество" data-src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-11-Depositphotos-tok.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/11/2021-11-11-Depositphotos-tok.jpg" alt="В Алматы опять плохое электричество" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/06/03/v-almaty-opyat-ploxoe-elektrichestvo/" title="Постоянная ссылка на статью &quot;В Алматы опять плохое электричество&quot;" rel="bookmark">В Алматы опять плохое электричество</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/03/v-almaty-opyat-ploxoe-elektrichestvo/" title="03.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="03.06.2022 09:00">03.06.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/03/v-almaty-opyat-ploxoe-elektrichestvo/" title="Просмотры">2536</a></span></div>
                    </div>
    
<p><strong><u>QMONITOR</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://qmonitor.kz/economics/4202">Как подружить науку, образование и экономику Казахстана?</a>» &#8212; В минувшую субботу в Казахстане произошло «долгожданное» разделение Министерства образования и науки на два ведомства – Министерство просвещения и Министерство науки и высшего образования. Идея эта давно высказывалась в экспертных кругах, но помимо сторонников, которые ратовали за необходимость разгрузить эту громоздкую структуру, увязшую в неэффективных реформах, у нее было и есть много противников, которые считают, что от перемены мест слагаемых сумма не изменится. Во всяком случае, до тех пор, пока не будут пересмотрены сами подходы к решению проблем. О том, насколько оправдан уход от «многовекторности» в данной сфере и позволит ли он вытащить из состояния застоя конкретно науку, мы беседуем с политологом Данияром АШИМБАЕВЫМ.</p>
<p>«<a target="_blank" href="https://qmonitor.kz/society/4199">Уроки английского. Казахам иностранные языки не особо нужны?</a>» &#8212; Министерство образования и науки РК, а с субботы уже Министерство просвещения, решило отказаться от существующей сейчас практики, когда школьники уже с 1-го класса изучают три языка. На днях оно объявило, что, начиная уже с предстоящего учебного года, в казахских школах «перваши» сосредоточатся на «ана тілі», во втором классе дети приступят к освоению русского, а английский добавится лишь в третьем. В тех же учебных заведениях, где образование дают на русском языке, в первых двух классах будут уроки казахского, а изучать English учащиеся начнут тоже только на третий год обучения.</p>
<p><strong><u><img class="alignleft  wp-image-929823 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABAAAAANVAQAAAADOgrHkAAAAAnRSTlMAAHaTzTgAAACBSURBVHja7cExAQAAAMKg9U9tDB+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAOBsreQAAaXSQ2QAAAAASUVORK5CYII=" alt="Нурлан АБДИРОВ" width="300" height="250"   data-src="https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-1024x853.jpeg" loading="lazy" data-srcset="https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-1024x853.jpeg 1024w, https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-300x250.jpeg 300w, https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-768x640.jpeg 768w, https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-1536x1280.jpeg 1536w, https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov.jpeg 1920w" data-sizes="auto" /><noscript><img class="alignleft  wp-image-929823" src="https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-1024x853.jpeg" alt="Нурлан АБДИРОВ" width="300" height="250" srcset="https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-1024x853.jpeg 1024w, https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-300x250.jpeg 300w, https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-768x640.jpeg 768w, https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov-1536x1280.jpeg 1536w, https://zonakz.net/wp-content/uploads/2022/06/2022-06-15_abdirov.jpeg 1920w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript>KAZPRAVDA</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://kazpravda.kz/n/po-doroge-v-novyy-kazahstan-intervyu-s-glavoy-tsik-rk/">По дороге в Новый Казахстан – интервью с главой ЦИК РК</a>» &#8212; Прошедший референдум, изменивший Конституцию нашего государства, стал своеобразным водоразделом между прежним и Новым Казахстаном. Главный организатор всенародного голосования – Центральная избирательная комиссия – успешно завершила возложенную на нее миссию Центральной комиссии референдума. В то же время ЦИК выполняет еще одну роль, связанную с обновлением избирательной системы страны. Подробнее рассказать об этом редакция попросила нашего гостя – председателя ЦИК РК Нурлана АБДИРОВА.</p>
<p><strong><u>TIME</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://time.kz/articles/zloba/2022/06/14/byvalo-i-huzhe">Бывало и хуже</a>» &#8212; Казахстан завершит год с двузначной инфляцией &#8212; в лучшем случае она составит 13 процентов. Такой неутешительный прогноз сделал глава Нацбанка Галымжан ПИРМАТОВ во вторник на заседании правительства.</p>
<!--Тип баннера: Desktop in Article-->
<div id="adfox_163550392508651257"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550392508651257',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyo'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

<!--Тип баннера: Mobile in Article-->
<div id="adfox_163550406854277686"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550406854277686',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyp'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script><p>«<a target="_blank" href="https://time.kz/articles/zloba/2022/06/14/na-igle-zavisimosti">На игле зависимости</a>» &#8212; Отечественная фармпромышленность закрывает потребность казахстанцев в лекарствах и медизделиях только на 24 процента. Все остальные препараты в клиниках и аптеках &#8212; импортные. При этом основную часть казахстанских лекарств производят из зарубежного сырья, констатировала министр здравоохранения Ажар ГИНИЯТ, выступая на заседании правительства во вторник.</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/06/03/v-novyj-kazaxstan-s-chemodanom-nereshyonnyx-problem/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="В Новый Казахстан с чемоданом нерешённых проблем" data-src="https://zonakz.net/wp-content/uploads/2022/06/03.06.22_Malenkih_03.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/03.06.22_Malenkih_03.jpg" alt="В Новый Казахстан с чемоданом нерешённых проблем" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/06/03/v-novyj-kazaxstan-s-chemodanom-nereshyonnyx-problem/" title="Постоянная ссылка на статью &quot;В Новый Казахстан с чемоданом нерешённых проблем&quot;" rel="bookmark">В Новый Казахстан с чемоданом нерешённых проблем</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/03/v-novyj-kazaxstan-s-chemodanom-nereshyonnyx-problem/" title="03.06.2022 15:00" rel="bookmark"><time class="entry-date published updated" datetime="03.06.2022 15:00">03.06.2022 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/03/v-novyj-kazaxstan-s-chemodanom-nereshyonnyx-problem/" title="Просмотры">2818</a></span></div>
                    </div>
    
<p>«<a target="_blank" href="https://time.kz/articles/zloba/2022/06/14/svet-v-okne">Свет в окне</a>» &#8212; Тарифы на комуслуги будут расти из-за удорожания угля и повышения&#8230; зарплат энергетиков. Министр энергетики Болат АКЧУЛАКОВ посетил Алматы, чтобы лично ознакомиться с тем, как продвигаются дела по переводу главной городской ТЭЦ с угля на газ. И нашел время пообщаться с журналистами.</p>
<p><strong><u>TENGRINEWS</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://tengrinews.kz/article/rabotayu-oplachivat-detsad-povyishayutsya-rashodyi-1784/">&#171;Работаю, чтобы оплачивать детсад&#187;. Как повышаются расходы с появлением детей</a>» &#8212; Самые молодые мамы живут в Туркестанской области: средний возраст женщин при рождении первенца составил 22,5 года. Такие данные исследования опубликовали на <a target="_blank" href="http://ranking.kz/ru/a/infopovody/kazahstanki-rozhayut-pervencev-v-srednem-v-25-let-samye-molodye-mamy-zhivut-v-turkestanskoj-oblasti-ne-speshat-s-rannej-beremennostyu-almatinki">Ranking.kz</a>. При этом с рождением первого ребенка не спешат в Нур-Султане и Алматы, где, согласно статистике, самый высокий уровень денежных расходов на семью. В 2021 году в Туркестанской области траты на одного человека составили 45 737 тенге в месяц, в столице &#8212; 81 822 тенге, в Алматы &#8212; 93 896 тенге. В продолжение серии публикаций <a target="_blank" href="https://tengrinews.kz/">Tengrinews.kz</a> о расходах казахстанцев сегодня рассказываем о тратах, связанных с рождением и содержанием детей. Мамы одного, двух и трех детей рассказали о ежемесячных расходах и о том, почему они не могут не работать в декретном отпуске.</p>
<p><strong><u>LITER</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://liter.kz/bezopasnost-v-ugodu-dengam-stoit-li-vvodit-nalog-na-tonirovku-v-kazakhstane-1655178445/">Безопасность в угоду деньгам: стоит ли вводить налог на тонировку в Казахстане?</a>» &#8212; Накануне автоблогер Талгат ИТАЕВ <a target="_blank" href="https://liter.kz/vvesti-nalog-na-tonirovku-avtostekol-mogut-v-kazakhstane-bloger-1654671574/">заявил</a>, что чиновники якобы рассматривают введение налога на тонировку боковых автостекол. Вопрос неоднозначный, учитывая, что пока затемнять пленкой окна машин в стране запрещено из соображений безопасности. Насколько это мероприятие будет прибыльным для госказны и выгодным для автолюбителей, выяснял корреспондент…</p>
<p><strong><u>KURSIV</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://kz.kursiv.media/2022-06-15/v-kazahstane-stalo-slishkom-mnogo-sajgakov/">В Казахстане стало слишком много сайгаков</a>» &#8212; За последние десять лет, благодаря охранным госпрограммам, численность сайгаков в Казахстане выросла в 60 раз. Теперь на территории страны обитает более 1,3 млн особей этих млекопитающих. Такая высокая популяция сайгаков несет свои риски для сельского хозяйства, поэтому в Министерстве экологии, геологии и природных ресурсов РК приняли решение причислить данный вид животных к регулируемым. Но вопрос с разрешением на охоту пока не решен.</p>
<p><strong><u>FORBES</u></strong><strong><u>.</u></strong><strong><u>KZ</u></strong>. «<a target="_blank" href="https://forbes.kz/process/property/artem_sokolov_myi_idem_na_maksimalnyie_riski/">На берегу Капшагая построят курорт мирового уровня</a>» &#8212; Анализ строительного бума показал, как молодые новаторы вызывают особый интерес, предлагая перегретому рынку уникальные продукты. Артем СОКОЛОВ, основатель архитектурно-строительной компании BAAS GROUP, рассказал о создании своих проектов, не имеющих аналогов в Казахстане.</p>
<p style="text-align: center;">***</p>
<p><em>© </em><em>ZONAkz</em><em>, 2022г. Перепечатка запрещена. Допускается только гиперссылка на материал. </em></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2022/06/01/referendum-kak-sredstvo-dlya-izlecheniya-posttravmaticheskogo-sindroma-predvybornyj-azhiotazh-k-chemu-privedet-perezagruzka-partijnogo-polya-kazaxstana-igra-v-bojkot-chto-stoit-za-prizyvami-ne-pu/" rel="bookmark" title="«Референдум как средство для излечения посттравматического синдрома». «Предвыборный ажиотаж. К чему приведет перезагрузка партийного поля Казахстана?». «Игра в бойкот. Что стоит за призывами не пускать в Казахстан российских деятелей культуры?»">«Референдум как средство для излечения посттравматического синдрома». «Предвыборный ажиотаж. К чему приведет перезагрузка партийного поля Казахстана?». «Игра в бойкот. Что стоит за призывами не пускать в Казахстан российских деятелей культуры?» </a></li>
<li><a href="https://zonakz.net/2022/06/02/tokaev-o-prodlenii-svoego-sroka-s-pomoshhyu-referenduma-takix-namerenij-ne-bylo-i-ne-budet-o-nazhime-na-kazaxstan-derzhat-nos-po-vetru-ochen-populyarnoe-zanyatie-dlya-publichnyx-person-v/" rel="bookmark" title="«Токаев о продлении своего срока с помощью референдума: Таких намерений не было и не будет». «О нажиме на Казахстан». «Держать нос по ветру – очень популярное занятие для публичных персон в Казахстане»">«Токаев о продлении своего срока с помощью референдума: Таких намерений не было и не будет». «О нажиме на Казахстан». «Держать нос по ветру – очень популярное занятие для публичных персон в Казахстане» </a></li>
<li><a href="https://zonakz.net/2022/06/01/nastalo-vremya-dlya-bolee-shirokix-preferencij-dlya-chastnyx-investicij-v-nauku-tokaev/" rel="bookmark" title="Настало время для более широких преференций для частных инвестиций в науку – Токаев">Настало время для более широких преференций для частных инвестиций в науку – Токаев </a></li>
<li><a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/" rel="bookmark" title="«12 июня 2019 года Токаев официально приступил к исполнению своих обязанностей на посту Президента РК». «Назарбаев приезжал в Москву за гарантиями для себя и своих капиталов». «КарМетКомбинат и другие сырьевые предприятия нужно возвращать государству»">«12 июня 2019 года Токаев официально приступил к исполнению своих обязанностей на посту Президента РК». «Назарбаев приезжал в Москву за гарантиями для себя и своих капиталов». «КарМетКомбинат и другие сырьевые предприятия нужно возвращать государству» </a></li>
<li><a href="https://zonakz.net/2022/06/10/vyjti-iz-sumraka-sposobny-li-opalnye-politiki-stat-prorabami-stroitelstva-novogo-kazaxstana-kitaj-sovetuet-stranam-centralnoj-azii-ne-vmeshivatsya-v-geopolitiku-naskolko-realen-peresmotr-pensionno/" rel="bookmark" title="«Выйти из сумрака. Способны ли опальные политики стать «прорабами» строительства «Нового Казахстана»?». «Китай советует странам Центральной Азии не вмешиваться в геополитику». «Насколько реален пересмотр пенсионного возраста в Казахстане?»">«Выйти из сумрака. Способны ли опальные политики стать «прорабами» строительства «Нового Казахстана»?». «Китай советует странам Центральной Азии не вмешиваться в геополитику». «Насколько реален пересмотр пенсионного возраста в Казахстане?» </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%b1%d0%b4%d0%b8%d1%80%d0%be%d0%b2/" rel="tag">абдиров</a><a href="https://zonakz.net/tag/%d0%b0%d1%88%d0%b8%d0%bc%d0%b1%d0%b0%d0%b5%d0%b2/" rel="tag">ашимбаев</a><a href="https://zonakz.net/tag/%d0%b3%d0%be%d1%81%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%bc%d1%8b/" rel="tag">госпрограммы</a><a href="https://zonakz.net/tag/%d0%b5%d0%b0%d1%8d%d1%81/" rel="tag">еаэс</a><a href="https://zonakz.net/tag/%d0%b5%d0%bb%d0%b1%d0%b0%d1%81%d1%8b/" rel="tag">елбасы</a><a href="https://zonakz.net/tag/inostrannye-yazyki/" rel="tag">иностранные языки</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d0%b8/" rel="tag">казахи</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d1%80%d0%b8%d0%bd/" rel="tag">карин</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d0%bc%d1%83%d1%81%d0%bb%d1%83%d0%b3%d0%b8/" rel="tag">комуслуги</a><a href="https://zonakz.net/tag/%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%86%d0%b8%d1%8f/" rel="tag">конституция</a><a href="https://zonakz.net/tag/%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%b0/" rel="tag">лекарства</a><a href="https://zonakz.net/tag/pirmatov/" rel="tag">пирматов</a><a href="https://zonakz.net/tag/%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd%d0%b0/" rel="tag">президент казахстана</a><a href="https://zonakz.net/tag/%d1%80%d0%b5%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d0%b4%d1%83%d0%bc/" rel="tag">референдум</a><a href="https://zonakz.net/tag/%d1%81%d0%b5%d1%82%d0%b5%d0%b2%d0%be%d0%b9%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">сетевой казахстан</a><a href="https://zonakz.net/tag/%d1%82%d0%b0%d1%80%d0%b8%d1%84%d1%8b/" rel="tag">тарифы</a><a href="https://zonakz.net/tag/%d1%82%d0%be%d0%ba%d0%b0%d0%b5%d0%b2/" rel="tag">токаев</a><a href="https://zonakz.net/tag/%d1%87%d0%b5%d0%b1%d0%be%d1%82%d0%b0%d1%80%d0%b5%d0%b2/" rel="tag">чеботарев</a>			</span>
		</div><!-- .entry-tags -->

	            
                            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2022/06/15/fakt-podpolnoj-realizacii-diztopliva-vyyavlen-v-karagandinskoj-oblasti/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Факт подпольной реализации дизтоплива выявлен в Карагандинской области</a></div><div class="nav-next"><a href="https://zonakz.net/2022/06/15/nacionalnyj-kurultaj-pri-prezidente-sozdan-v-kazaxstane/" rel="next"><span class="screen-reader-text">Next Post:</span>Национальный курултай при президенте создан в Казахстане</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" data-width="100%" data-numposts="6"></div>
    
<script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
<div data-smi-widget-id="42"></div>

<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

            <div class="bbKHrZ323996"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'bbKHrZ323996',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/qrf5k2az.js'; 
                document.head && document.head.appendChild(s);
            </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«К чему привели три года правления Токаева». «Может ли Токаев стать следующим «елбасы»?». «О назначениях и отставках в Администрации президента». «Как ЕАЭС причастен к сахарному коллапсу в Казахстане». «Как подружить науку, образование и экономику Казахстана?»" data-src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«К чему привели три года правления Токаева». «Может ли Токаев стать следующим «елбасы»?». «О назначениях и отставках в Администрации президента». «Как ЕАЭС причастен к сахарному коллапсу в Казахстане». «Как подружить науку, образование и экономику Казахстана?»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" title="Постоянная ссылка на статью &quot;«К чему привели три года правления Токаева». «Может ли Токаев стать следующим «елбасы»?». «О назначениях и отставках в Администрации президента». «Как ЕАЭС причастен к сахарному коллапсу в Казахстане». «Как подружить науку, образование и экономику Казахстана?»&quot;" rel="bookmark">«К чему привели три года правления Токаева». «Может ли Токаев стать следующим «елбасы»?». «О назначениях и отставках в Администрации президента». «Как ЕАЭС причастен к сахарному коллапсу в Казахстане». «Как подружить науку, образование и экономику Казахстана?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" title="15.06.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 12:00">15.06.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" title="Просмотры">315</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/06/15/ceny-vzbesilis-to-li-eshhe-budet/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Цены взбесились? То ли еще будет?" data-src="https://zonakz.net/wp-content/uploads/2017/11/2017-11-08-ekonomika-kazakhstan-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2017/11/2017-11-08-ekonomika-kazakhstan-gl.jpg" alt="Цены взбесились? То ли еще будет?" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/06/15/ceny-vzbesilis-to-li-eshhe-budet/" title="Постоянная ссылка на статью &quot;Цены взбесились? То ли еще будет?&quot;" rel="bookmark">Цены взбесились? То ли еще будет?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/ceny-vzbesilis-to-li-eshhe-budet/" title="15.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 09:00">15.06.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/ceny-vzbesilis-to-li-eshhe-budet/" title="Просмотры">525</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Российский генералитет радикализируется" data-src="https://zonakz.net/wp-content/uploads/2018/12/2018-12-07-rakety-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/12/2018-12-07-rakety-gl.jpg" alt="Война Миров. Российский генералитет радикализируется" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" title="Постоянная ссылка на статью &quot;Война Миров. Российский генералитет радикализируется&quot;" rel="bookmark">Война Миров. Российский генералитет радикализируется</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" title="15.06.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 08:00">15.06.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" title="Просмотры">880</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«12 июня 2019 года Токаев официально приступил к исполнению своих обязанностей на посту Президента РК». «Назарбаев приезжал в Москву за гарантиями для себя и своих капиталов». «КарМетКомбинат и другие сырьевые предприятия нужно возвращать государству»" data-src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-20-Depositphotos-prezident-KZ.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-20-Depositphotos-prezident-KZ.jpg" alt="«12 июня 2019 года Токаев официально приступил к исполнению своих обязанностей на посту Президента РК». «Назарбаев приезжал в Москву за гарантиями для себя и своих капиталов». «КарМетКомбинат и другие сырьевые предприятия нужно возвращать государству»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/" title="Постоянная ссылка на статью &quot;«12 июня 2019 года Токаев официально приступил к исполнению своих обязанностей на посту Президента РК». «Назарбаев приезжал в Москву за гарантиями для себя и своих капиталов». «КарМетКомбинат и другие сырьевые предприятия нужно возвращать государству»&quot;" rel="bookmark">«12 июня 2019 года Токаев официально приступил к исполнению своих обязанностей на посту Президента РК». «Назарбаев приезжал в Москву за гарантиями для себя и своих капиталов». «КарМетКомбинат и другие сырьевые предприятия нужно возвращать государству»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/" title="14.06.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 12:00">14.06.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/" title="Просмотры">1496</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/06/14/dumayu-na-vsyo-ujdet-ot-goda-polutora-do-semi-a-to-i-desyati-let-rech-idyot-o-polnom-dostizhenii-toj-celi-kogda-ukraina-to-chto-ot-neyo-ostanetsya-budet-naxoditsya-v-sostoyanii-belorussii/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Думаю, на всё уйдет от года-полутора до семи, а то и десяти лет. Речь идёт о полном достижении той цели, когда Украина, то, что от неё останется, будет находиться в состоянии Белоруссии»" data-src="https://zonakz.net/wp-content/uploads/2022/06/2022-06-14_Akopov_Petr_1.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/2022-06-14_Akopov_Petr_1.jpg" alt="«Думаю, на всё уйдет от года-полутора до семи, а то и десяти лет. Речь идёт о полном достижении той цели, когда Украина, то, что от неё останется, будет находиться в состоянии Белоруссии»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/06/14/dumayu-na-vsyo-ujdet-ot-goda-polutora-do-semi-a-to-i-desyati-let-rech-idyot-o-polnom-dostizhenii-toj-celi-kogda-ukraina-to-chto-ot-neyo-ostanetsya-budet-naxoditsya-v-sostoyanii-belorussii/" title="Постоянная ссылка на статью &quot;«Думаю, на всё уйдет от года-полутора до семи, а то и десяти лет. Речь идёт о полном достижении той цели, когда Украина, то, что от неё останется, будет находиться в состоянии Белоруссии»&quot;" rel="bookmark">«Думаю, на всё уйдет от года-полутора до семи, а то и десяти лет. Речь идёт о полном достижении той цели, когда Украина, то, что от неё останется, будет находиться в состоянии Белоруссии»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/dumayu-na-vsyo-ujdet-ot-goda-polutora-do-semi-a-to-i-desyati-let-rech-idyot-o-polnom-dostizhenii-toj-celi-kogda-ukraina-to-chto-ot-neyo-ostanetsya-budet-naxoditsya-v-sostoyanii-belorussii/" title="14.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 09:00">14.06.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/dumayu-na-vsyo-ujdet-ot-goda-polutora-do-semi-a-to-i-desyati-let-rech-idyot-o-polnom-dostizhenii-toj-celi-kogda-ukraina-to-chto-ot-neyo-ostanetsya-budet-naxoditsya-v-sostoyanii-belorussii/" title="Просмотры">1747</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/06/15/shamshi-kaldayakovu-posmertno-prisvoili-zvanie-khazakhstannyn-enbek-eri-i-orden-otan/" title="Постоянная ссылка на статью &quot;Шамши Калдаякову посмертно присвоили звание «Қазақстанның Еңбек Ері» и орден «Отан»&quot;" rel="bookmark">Шамши Калдаякову посмертно присвоили звание «Қазақстанның Еңбек Ері» и орден «Отан»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/shamshi-kaldayakovu-posmertno-prisvoili-zvanie-khazakhstannyn-enbek-eri-i-orden-otan/" title="15.06.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 13:00">15.06.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/shamshi-kaldayakovu-posmertno-prisvoili-zvanie-khazakhstannyn-enbek-eri-i-orden-otan/" title="Просмотры">49</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/06/15/nacionalnyj-kurultaj-pri-prezidente-sozdan-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Национальный курултай при президенте создан в Казахстане&quot;" rel="bookmark">Национальный курултай при президенте создан в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/nacionalnyj-kurultaj-pri-prezidente-sozdan-v-kazaxstane/" title="15.06.2022 12:48" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 12:48">15.06.2022 12:48</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/nacionalnyj-kurultaj-pri-prezidente-sozdan-v-kazaxstane/" title="Просмотры">50</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/06/15/fakt-podpolnoj-realizacii-diztopliva-vyyavlen-v-karagandinskoj-oblasti/" title="Постоянная ссылка на статью &quot;Факт подпольной реализации дизтоплива выявлен в Карагандинской области&quot;" rel="bookmark">Факт подпольной реализации дизтоплива выявлен в Карагандинской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/fakt-podpolnoj-realizacii-diztopliva-vyyavlen-v-karagandinskoj-oblasti/" title="15.06.2022 11:55" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 11:55">15.06.2022 11:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/fakt-podpolnoj-realizacii-diztopliva-vyyavlen-v-karagandinskoj-oblasti/" title="Просмотры">78</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/06/15/rabotnik-ses-podozrevaetsya-v-vymogatelstve-pod-vidom-policejskogo-v-shymkente/" title="Постоянная ссылка на статью &quot;Работник СЭС подозревается в вымогательстве под видом полицейского в Шымкенте&quot;" rel="bookmark">Работник СЭС подозревается в вымогательстве под видом полицейского в Шымкенте</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/rabotnik-ses-podozrevaetsya-v-vymogatelstve-pod-vidom-policejskogo-v-shymkente/" title="15.06.2022 09:40" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 09:40">15.06.2022 09:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/rabotnik-ses-podozrevaetsya-v-vymogatelstve-pod-vidom-policejskogo-v-shymkente/" title="Просмотры">102</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/06/15/koshanov-sozval-sovmestnoe-zasedanie-palat-parlamenta/" title="Постоянная ссылка на статью &quot;Кошанов созвал совместное заседание палат парламента&quot;" rel="bookmark">Кошанов созвал совместное заседание палат парламента</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/koshanov-sozval-sovmestnoe-zasedanie-palat-parlamenta/" title="15.06.2022 09:30" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 09:30">15.06.2022 09:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/koshanov-sozval-sovmestnoe-zasedanie-palat-parlamenta/" title="Просмотры">111</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/06/15/zoloto-podorozhalo-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-8/" title="Постоянная ссылка на статью &quot;Золото подорожало по итогам вечернего межбанковского фиксинга в Лондоне&quot;" rel="bookmark">Золото подорожало по итогам вечернего межбанковского фиксинга в Лондоне</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/zoloto-podorozhalo-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-8/" title="15.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 09:00">15.06.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/zoloto-podorozhalo-po-itogam-vechernego-mezhbankovskogo-fiksinga-v-londone-8/" title="Просмотры">98</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/06/15/ceny-na-neft-vyrosli-na-vedushhix-mirovyx-birzhax-34/" title="Постоянная ссылка на статью &quot;Цены на нефть выросли на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть выросли на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/ceny-na-neft-vyrosli-na-vedushhix-mirovyx-birzhax-34/" title="15.06.2022 08:30" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 08:30">15.06.2022 08:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/ceny-na-neft-vyrosli-na-vedushhix-mirovyx-birzhax-34/" title="Просмотры">111</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/06/15/groza-ozhidaetsya-v-sredu-v-nur-sultane-i-almaty-v-shymkente-bez-osadkov/" title="Постоянная ссылка на статью &quot;Гроза ожидается в среду в Нур-Султане и Алматы, в Шымкенте без осадков&quot;" rel="bookmark">Гроза ожидается в среду в Нур-Султане и Алматы, в Шымкенте без осадков</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/groza-ozhidaetsya-v-sredu-v-nur-sultane-i-almaty-v-shymkente-bez-osadkov/" title="15.06.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 08:00">15.06.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/groza-ozhidaetsya-v-sredu-v-nur-sultane-i-almaty-v-shymkente-bez-osadkov/" title="Просмотры">109</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/lyudej-evakuirovali-iz-trc-moskva-v-almaty/" title="Постоянная ссылка на статью &quot;Людей эвакуировали из ТРЦ «Москва» в Алматы&quot;" rel="bookmark">Людей эвакуировали из ТРЦ «Москва» в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/lyudej-evakuirovali-iz-trc-moskva-v-almaty/" title="14.06.2022 22:13" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 22:13">14.06.2022 22:13</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/lyudej-evakuirovali-iz-trc-moskva-v-almaty/" title="Просмотры">262</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/kazaxstanskie-regbistki-vyigrali-serebro-na-mezhdunarodnom-turnire/" title="Постоянная ссылка на статью &quot;Казахстанские регбистки выиграли серебро на международном турнире&quot;" rel="bookmark">Казахстанские регбистки выиграли серебро на международном турнире</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/kazaxstanskie-regbistki-vyigrali-serebro-na-mezhdunarodnom-turnire/" title="14.06.2022 21:55" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 21:55">14.06.2022 21:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/kazaxstanskie-regbistki-vyigrali-serebro-na-mezhdunarodnom-turnire/" title="Просмотры">175</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/minenergo-otricaet-sushhestvennyj-rost-cen-na-diztoplivo-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Минэнерго отрицает существенный рост цен на дизтопливо в Казахстане&quot;" rel="bookmark">Минэнерго отрицает существенный рост цен на дизтопливо в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/minenergo-otricaet-sushhestvennyj-rost-cen-na-diztoplivo-v-kazaxstane/" title="14.06.2022 20:30" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 20:30">14.06.2022 20:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/minenergo-otricaet-sushhestvennyj-rost-cen-na-diztoplivo-v-kazaxstane/" title="Просмотры">283</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/kazaxstan-vyrazil-zainteresovannost-v-razvitii-voennogo-sotrudnichestva-s-turciej/" title="Постоянная ссылка на статью &quot;Казахстан выразил заинтересованность в развитии военного сотрудничества с Турцией&quot;" rel="bookmark">Казахстан выразил заинтересованность в развитии военного сотрудничества с Турцией</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/kazaxstan-vyrazil-zainteresovannost-v-razvitii-voennogo-sotrudnichestva-s-turciej/" title="14.06.2022 19:45" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 19:45">14.06.2022 19:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/kazaxstan-vyrazil-zainteresovannost-v-razvitii-voennogo-sotrudnichestva-s-turciej/" title="Просмотры">301</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/bakytzhan-sariev-vozglavil-kancelyariyu-prezidenta-kazaxstana/" title="Постоянная ссылка на статью &quot;Бакытжан Сариев возглавил канцелярию президента Казахстана&quot;" rel="bookmark">Бакытжан Сариев возглавил канцелярию президента Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/bakytzhan-sariev-vozglavil-kancelyariyu-prezidenta-kazaxstana/" title="14.06.2022 18:55" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 18:55">14.06.2022 18:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/bakytzhan-sariev-vozglavil-kancelyariyu-prezidenta-kazaxstana/" title="Просмотры">263</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/karin-naznachen-gosudarstvennym-sovetnikom-kazaxstana/" title="Постоянная ссылка на статью &quot;Карин назначен государственным советником Казахстана&quot;" rel="bookmark">Карин назначен государственным советником Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/karin-naznachen-gosudarstvennym-sovetnikom-kazaxstana/" title="14.06.2022 18:50" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 18:50">14.06.2022 18:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/karin-naznachen-gosudarstvennym-sovetnikom-kazaxstana/" title="Просмотры">186</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/tokaev-uprazdnil-post-gossekretarya-kazaxstana-teper-vmesto-nego-gossovetnik/" title="Постоянная ссылка на статью &quot;Токаев упразднил пост госсекретаря Казахстана – теперь вместо него госсоветник&quot;" rel="bookmark">Токаев упразднил пост госсекретаря Казахстана – теперь вместо него госсоветник</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/tokaev-uprazdnil-post-gossekretarya-kazaxstana-teper-vmesto-nego-gossovetnik/" title="14.06.2022 18:45" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 18:45">14.06.2022 18:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/tokaev-uprazdnil-post-gossekretarya-kazaxstana-teper-vmesto-nego-gossovetnik/" title="Просмотры">216</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/vvoz-rossijskix-avto-v-kazaxstan-snizilsya-do-karantinnogo-minimuma-maya-2020-goda/" title="Постоянная ссылка на статью &quot;Ввоз российских авто в Казахстан снизился до «карантинного» минимума мая 2020 года&quot;" rel="bookmark">Ввоз российских авто в Казахстан снизился до «карантинного» минимума мая 2020 года</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/vvoz-rossijskix-avto-v-kazaxstan-snizilsya-do-karantinnogo-minimuma-maya-2020-goda/" title="14.06.2022 18:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 18:00">14.06.2022 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/vvoz-rossijskix-avto-v-kazaxstan-snizilsya-do-karantinnogo-minimuma-maya-2020-goda/" title="Просмотры">201</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/zapustitsya-novyj-aviarejs-ufa-aktau/" title="Постоянная ссылка на статью &quot;Запустится новый авиарейс Уфа-Актау&quot;" rel="bookmark">Запустится новый авиарейс Уфа-Актау</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/zapustitsya-novyj-aviarejs-ufa-aktau/" title="14.06.2022 17:33" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 17:33">14.06.2022 17:33</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/zapustitsya-novyj-aviarejs-ufa-aktau/" title="Просмотры">169</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/papa-rimskij-francisk-nadeetsya-na-vstrechu-s-patriarxom-kirillom-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Папа Римский Франциск надеется на встречу с патриархом Кириллом в Казахстане&quot;" rel="bookmark">Папа Римский Франциск надеется на встречу с патриархом Кириллом в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/papa-rimskij-francisk-nadeetsya-na-vstrechu-s-patriarxom-kirillom-v-kazaxstane/" title="14.06.2022 17:22" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 17:22">14.06.2022 17:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/papa-rimskij-francisk-nadeetsya-na-vstrechu-s-patriarxom-kirillom-v-kazaxstane/" title="Просмотры">196</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/institut-ruxani-zhanghyru-planiruyut-pereimenovat/" title="Постоянная ссылка на статью &quot;Институт «Рухани жаңғыру» планируют переименовать&quot;" rel="bookmark">Институт «Рухани жаңғыру» планируют переименовать</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/institut-ruxani-zhanghyru-planiruyut-pereimenovat/" title="14.06.2022 17:01" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 17:01">14.06.2022 17:01</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/institut-ruxani-zhanghyru-planiruyut-pereimenovat/" title="Просмотры">237</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2022/06/14/oficialnye-rynochnye-kursy-invalyut-na-15-iyunya-ustanovil-nacbank-kazaxstana-2/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы инвалют на 15 июня установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы инвалют на 15 июня установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/oficialnye-rynochnye-kursy-invalyut-na-15-iyunya-ustanovil-nacbank-kazaxstana-2/" title="14.06.2022 16:58" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 16:58">14.06.2022 16:58</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/oficialnye-rynochnye-kursy-invalyut-na-15-iyunya-ustanovil-nacbank-kazaxstana-2/" title="Просмотры">184</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2022/06/15/referendum-byl-no-narod-po-prezhnemu-nichego-ne-reshaet/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/14.06.22_Besibaev_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/14.06.22_Besibaev_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/15/referendum-byl-no-narod-po-prezhnemu-nichego-ne-reshaet/" title="Постоянная ссылка на статью &quot;Референдум был, но народ по-прежнему ничего не решает&quot;" rel="bookmark">Референдум был, но народ по-прежнему ничего не решает</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/referendum-byl-no-narod-po-prezhnemu-nichego-ne-reshaet/" title="15.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 09:00">15.06.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/referendum-byl-no-narod-po-prezhnemu-nichego-ne-reshaet/" title="Просмотры">283</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/06/14/programma-yaponskix-agrariev-pomozhet-kazaxstancam/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/14.06.22_Akchalova_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/14.06.22_Akchalova_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/14/programma-yaponskix-agrariev-pomozhet-kazaxstancam/" title="Постоянная ссылка на статью &quot;Программа японских аграриев поможет казахстанцам&quot;" rel="bookmark">Программа японских аграриев поможет казахстанцам</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/programma-yaponskix-agrariev-pomozhet-kazaxstancam/" title="14.06.2022 16:04" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 16:04">14.06.2022 16:04</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/programma-yaponskix-agrariev-pomozhet-kazaxstancam/" title="Просмотры">626</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/06/14/ptica-samruk-s-zolotymi-yajcami/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/13.06.22_Svoik_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/13.06.22_Svoik_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/14/ptica-samruk-s-zolotymi-yajcami/" title="Постоянная ссылка на статью &quot;Птица Самрук с золотыми яйцами&quot;" rel="bookmark">Птица Самрук с золотыми яйцами</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/ptica-samruk-s-zolotymi-yajcami/" title="14.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 09:00">14.06.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/14/ptica-samruk-s-zolotymi-yajcami/" title="Просмотры">860</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/06/13/nasilstvennyj-transfert-zapadnyx-cennostej/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/13.06.22_Seitkemel_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/13.06.22_Seitkemel_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/13/nasilstvennyj-transfert-zapadnyx-cennostej/" title="Постоянная ссылка на статью &quot;Насильственный трансферт западных ценностей&quot;" rel="bookmark">Насильственный трансферт западных ценностей</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/13/nasilstvennyj-transfert-zapadnyx-cennostej/" title="13.06.2022 14:30" rel="bookmark"><time class="entry-date published updated" datetime="13.06.2022 14:30">13.06.2022 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/13/nasilstvennyj-transfert-zapadnyx-cennostej/" title="Просмотры">916</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/06/10/vozvrashhenie-milliardov-predpolagaet-aresty/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/10.06.22_Rismambetov_03-.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/10.06.22_Rismambetov_03-.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/10/vozvrashhenie-milliardov-predpolagaet-aresty/" title="Постоянная ссылка на статью &quot;Возвращение миллиардов предполагает аресты&quot;" rel="bookmark">Возвращение миллиардов предполагает аресты</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/10/vozvrashhenie-milliardov-predpolagaet-aresty/" title="10.06.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2022 13:00">10.06.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/10/vozvrashhenie-milliardov-predpolagaet-aresty/" title="Просмотры">2544</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/06/10/konstitucionnyj-frankenshtejn/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/09.06.22_Sapargaliev_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/09.06.22_Sapargaliev_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/10/konstitucionnyj-frankenshtejn/" title="Постоянная ссылка на статью &quot;Конституционный Франкенштейн&quot;" rel="bookmark">Конституционный Франкенштейн</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/10/konstitucionnyj-frankenshtejn/" title="10.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2022 09:00">10.06.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/10/konstitucionnyj-frankenshtejn/" title="Просмотры">1448</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/06/09/chto-mozhet-pozvolit-sebe-indiya/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/09.06.22_Kaukenov_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/09.06.22_Kaukenov_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/09/chto-mozhet-pozvolit-sebe-indiya/" title="Постоянная ссылка на статью &quot;Что может позволить себе Индия&quot;" rel="bookmark">Что может позволить себе Индия</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/09/chto-mozhet-pozvolit-sebe-indiya/" title="09.06.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2022 13:00">09.06.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/09/chto-mozhet-pozvolit-sebe-indiya/" title="Просмотры">1671</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/06/09/grexam-nazarbaeva-ne-dolzhno-byt-mesta-v-novom-kazaxstane/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/08.06.22_Alibaev_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/08.06.22_Alibaev_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/09/grexam-nazarbaeva-ne-dolzhno-byt-mesta-v-novom-kazaxstane/" title="Постоянная ссылка на статью &quot;Грехам Назарбаева не должно быть места в Новом Казахстане&quot;" rel="bookmark">Грехам Назарбаева не должно быть места в Новом Казахстане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/09/grexam-nazarbaeva-ne-dolzhno-byt-mesta-v-novom-kazaxstane/" title="09.06.2022 09:09" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2022 09:09">09.06.2022 09:09</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/09/grexam-nazarbaeva-ne-dolzhno-byt-mesta-v-novom-kazaxstane/" title="Просмотры">1790</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/06/08/metisy-trebuyut-zashhity-svoix-konstitucionnyx-prav/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/08.06.22_Ahmetova_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/08.06.22_Ahmetova_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/08/metisy-trebuyut-zashhity-svoix-konstitucionnyx-prav/" title="Постоянная ссылка на статью &quot;Метисы требуют защиты своих конституционных прав&quot;" rel="bookmark">Метисы требуют защиты своих конституционных прав</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/08/metisy-trebuyut-zashhity-svoix-konstitucionnyx-prav/" title="08.06.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="08.06.2022 12:30">08.06.2022 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/08/metisy-trebuyut-zashhity-svoix-konstitucionnyx-prav/" title="Просмотры">5858</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/06/08/u-vuzov-stalo-bolshe-prav-i-konkurencii/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/06/02.06.22_Kanagatova_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/06/02.06.22_Kanagatova_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/08/u-vuzov-stalo-bolshe-prav-i-konkurencii/" title="Постоянная ссылка на статью &quot;У вузов стало больше прав и конкуренции&quot;" rel="bookmark">У вузов стало больше прав и конкуренции</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/08/u-vuzov-stalo-bolshe-prav-i-konkurencii/" title="08.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="08.06.2022 09:00">08.06.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/08/u-vuzov-stalo-bolshe-prav-i-konkurencii/" title="Просмотры">1475</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Российский генералитет радикализируется" data-src="https://zonakz.net/wp-content/uploads/2018/12/2018-12-07-rakety-gl.jpg" loading="lazy"><noscript><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/12/2018-12-07-rakety-gl.jpg" alt="Война Миров. Российский генералитет радикализируется" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" title="Постоянная ссылка на статью &quot;Война Миров. Российский генералитет радикализируется&quot;" rel="bookmark">Война Миров. Российский генералитет радикализируется</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" title="15.06.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 08:00">15.06.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" title="Просмотры">880</a></span></div>
            </li>
</ul></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget">
            <div class="GKhBeH323997"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'GKhBeH323997',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/kd5k0th1.js'; 
                document.head && document.head.appendChild(s);
            </script>
    

</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
<div data-smi-widget-id="43"></div>


<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQ8AAADkAQAAAACuoJxmAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cEBAQAAAIIg/69uSEABAAAAAAAAwJcBHywAAUIDQf4AAAAASUVORK5CYII=" data-src="/misc/jooble.png" loading="lazy" class="lazyload"><noscript><img border="0" src="/misc/jooble.png" data-eio="l"></noscript></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/">Война Миров. Российский генералитет радикализируется</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" title="15.06.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 08:00">15.06.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/15/vojna-mirov-rossijskij-generalitet-radikaliziruetsya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">880&nbsp;(880)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/15/ceny-vzbesilis-to-li-eshhe-budet/">Цены взбесились? То ли еще будет?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/ceny-vzbesilis-to-li-eshhe-budet/" title="15.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 09:00">15.06.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/15/ceny-vzbesilis-to-li-eshhe-budet/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">525&nbsp;(525)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/">«К чему привели три года правления Токаева». «Может ли Токаев стать следующим «елбасы»?». «О назначениях и отставках в Администрации президента». «Как ЕАЭС причастен к сахарному коллапсу в Казахстане». «Как подружить науку, образование и экономику Казахстана?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" title="15.06.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 12:00">15.06.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/15/k-chemu-priveli-tri-goda-pravleniya-tokaeva-mozhet-li-tokaev-stat-sleduyushhim-elbasy-o-naznacheniyax-i-otstavkax-v-administracii-prezidenta-kak-eaes-prichasten-k-saxarnomu-kollapsu-v-kazaxstane/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">314&nbsp;(315)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/15/referendum-byl-no-narod-po-prezhnemu-nichego-ne-reshaet/">Референдум был, но народ по-прежнему ничего не решает</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/15/referendum-byl-no-narod-po-prezhnemu-nichego-ne-reshaet/" title="15.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="15.06.2022 09:00">15.06.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/15/referendum-byl-no-narod-po-prezhnemu-nichego-ne-reshaet/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">283&nbsp;(283)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/">«12 июня 2019 года Токаев официально приступил к исполнению своих обязанностей на посту Президента РК». «Назарбаев приезжал в Москву за гарантиями для себя и своих капиталов». «КарМетКомбинат и другие сырьевые предприятия нужно возвращать государству»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/" title="14.06.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 12:00">14.06.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">204&nbsp;(1496)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/14/dumayu-na-vsyo-ujdet-ot-goda-polutora-do-semi-a-to-i-desyati-let-rech-idyot-o-polnom-dostizhenii-toj-celi-kogda-ukraina-to-chto-ot-neyo-ostanetsya-budet-naxoditsya-v-sostoyanii-belorussii/">«Думаю, на всё уйдет от года-полутора до семи, а то и десяти лет. Речь идёт о полном достижении той цели, когда Украина, то, что от неё останется, будет находиться в состоянии Белоруссии»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/dumayu-na-vsyo-ujdet-ot-goda-polutora-do-semi-a-to-i-desyati-let-rech-idyot-o-polnom-dostizhenii-toj-celi-kogda-ukraina-to-chto-ot-neyo-ostanetsya-budet-naxoditsya-v-sostoyanii-belorussii/" title="14.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 09:00">14.06.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/14/dumayu-na-vsyo-ujdet-ot-goda-polutora-do-semi-a-to-i-desyati-let-rech-idyot-o-polnom-dostizhenii-toj-celi-kogda-ukraina-to-chto-ot-neyo-ostanetsya-budet-naxoditsya-v-sostoyanii-belorussii/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1549&nbsp;(1747)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/">«12 июня 2019 года Токаев официально приступил к исполнению своих обязанностей на посту Президента РК». «Назарбаев приезжал в Москву за гарантиями для себя и своих капиталов». «КарМетКомбинат и другие сырьевые предприятия нужно возвращать государству»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/" title="14.06.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 12:00">14.06.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/14/12-iyunya-2019-goda-tokaev-oficialno-pristupil-k-ispolneniyu-svoix-obyazannostej-na-postu-prezidenta-rk-nazarbaev-priezzhal-v-moskvu-za-garantiyami-dlya-sebya-i-svoix-kapitalov-karmetkombinat-i-drug/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1292&nbsp;(1496)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/14/ptica-samruk-s-zolotymi-yajcami/">Птица Самрук с золотыми яйцами</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/ptica-samruk-s-zolotymi-yajcami/" title="14.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 09:00">14.06.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/14/ptica-samruk-s-zolotymi-yajcami/" title="Просмотры за вчера (в скобках - общее количество просмотров)">755&nbsp;(860)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/14/programma-yaponskix-agrariev-pomozhet-kazaxstancam/">Программа японских аграриев поможет казахстанцам</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/programma-yaponskix-agrariev-pomozhet-kazaxstancam/" title="14.06.2022 16:04" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 16:04">14.06.2022 16:04</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/14/programma-yaponskix-agrariev-pomozhet-kazaxstancam/" title="Просмотры за вчера (в скобках - общее количество просмотров)">497&nbsp;(626)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/14/benzin-v-kazaxstane-podorozhal-na-5-za-god-diztoplivo-srazu-na-42/">Бензин в Казахстане подорожал на 5% за год, дизтопливо — сразу на 42%</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/14/benzin-v-kazaxstane-podorozhal-na-5-za-god-diztoplivo-srazu-na-42/" title="14.06.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="14.06.2022 08:00">14.06.2022 08:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/14/benzin-v-kazaxstane-podorozhal-na-5-za-god-diztoplivo-srazu-na-42/" title="Просмотры за вчера (в скобках - общее количество просмотров)">476&nbsp;(558)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/08/vojna-mirov-porazheniya-kieva-usilivayut-paniku-na-zapade/">Война Миров. Поражения Киева усиливают панику на Западе</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/08/vojna-mirov-porazheniya-kieva-usilivayut-paniku-na-zapade/" title="08.06.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="08.06.2022 08:00">08.06.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/08/vojna-mirov-porazheniya-kieva-usilivayut-paniku-na-zapade/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5942&nbsp;(5941)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/08/metisy-trebuyut-zashhity-svoix-konstitucionnyx-prav/">Метисы требуют защиты своих конституционных прав</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/08/metisy-trebuyut-zashhity-svoix-konstitucionnyx-prav/" title="08.06.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="08.06.2022 12:30">08.06.2022 12:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/08/metisy-trebuyut-zashhity-svoix-konstitucionnyx-prav/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5858&nbsp;(5858)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/08/sredi-dolzhnikov-enpf-okazalas-kompaniya-kotoruyu-fond-ne-xotel-by-nazyvat/">Среди «должников» ЕНПФ оказалась компания, которую фонд не хотел бы называть</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/08/sredi-dolzhnikov-enpf-okazalas-kompaniya-kotoruyu-fond-ne-xotel-by-nazyvat/" title="08.06.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="08.06.2022 09:00">08.06.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/08/sredi-dolzhnikov-enpf-okazalas-kompaniya-kotoruyu-fond-ne-xotel-by-nazyvat/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5087&nbsp;(5087)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/06/tokaev-obeshhaet-obojtis-bez-obnuleniya-polnomochij-kak-prodolzhayut-povyshatsya-ceny-kak-kazashka-stala-inzhenerom-krupnejshej-amerikanskoj-neftyanoj-kompanii-na-smenu-agashkam-prishli-agashkiny-d/">«Токаев обещает обойтись без обнуления полномочий». «Как продолжают повышаться цены». «Как казашка стала инженером крупнейшей американской нефтяной компании». «На смену агашкам пришли агашкины дети». «Партийный бум»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/06/tokaev-obeshhaet-obojtis-bez-obnuleniya-polnomochij-kak-prodolzhayut-povyshatsya-ceny-kak-kazashka-stala-inzhenerom-krupnejshej-amerikanskoj-neftyanoj-kompanii-na-smenu-agashkam-prishli-agashkiny-d/" title="06.06.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.06.2022 12:00">06.06.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/06/tokaev-obeshhaet-obojtis-bez-obnuleniya-polnomochij-kak-prodolzhayut-povyshatsya-ceny-kak-kazashka-stala-inzhenerom-krupnejshej-amerikanskoj-neftyanoj-kompanii-na-smenu-agashkam-prishli-agashkiny-d/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3328&nbsp;(3328)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/07/na-razvaliny-miroporyadka-vzbiraetsya-ambicioznaya-velikoderzhavnaya-turciya/">«На развалины миропорядка взбирается амбициозная великодержавная Турция»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/07/na-razvaliny-miroporyadka-vzbiraetsya-ambicioznaya-velikoderzhavnaya-turciya/" title="07.06.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="07.06.2022 08:00">07.06.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/07/na-razvaliny-miroporyadka-vzbiraetsya-ambicioznaya-velikoderzhavnaya-turciya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2979&nbsp;(2979)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/09/dlya-privlecheniya-k-otvetstvennosti-nazarbaeva-nuzhno-perepisyvat-eshhe-odin-zakon-nacionalnyj-kurultaj-ne-stanet-volshebnoj-tabletkoj-ot-impotencii-vlasti-vnutrielitnyj-konflikt-2022-goda-byl-zalo/">«Для привлечения к ответственности Назарбаева нужно переписывать еще один закон». «Национальный курултай не станет волшебной таблеткой от импотенции власти». «Внутриэлитный конфликт 2022 года был заложен в назарбаевской Конституции 1995 года»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/09/dlya-privlecheniya-k-otvetstvennosti-nazarbaeva-nuzhno-perepisyvat-eshhe-odin-zakon-nacionalnyj-kurultaj-ne-stanet-volshebnoj-tabletkoj-ot-impotencii-vlasti-vnutrielitnyj-konflikt-2022-goda-byl-zalo/" title="09.06.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.06.2022 12:00">09.06.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/09/dlya-privlecheniya-k-otvetstvennosti-nazarbaeva-nuzhno-perepisyvat-eshhe-odin-zakon-nacionalnyj-kurultaj-ne-stanet-volshebnoj-tabletkoj-ot-impotencii-vlasti-vnutrielitnyj-konflikt-2022-goda-byl-zalo/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2977&nbsp;(2977)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/10/vyjti-iz-sumraka-sposobny-li-opalnye-politiki-stat-prorabami-stroitelstva-novogo-kazaxstana-kitaj-sovetuet-stranam-centralnoj-azii-ne-vmeshivatsya-v-geopolitiku-naskolko-realen-peresmotr-pensionno/">«Выйти из сумрака. Способны ли опальные политики стать «прорабами» строительства «Нового Казахстана»?». «Китай советует странам Центральной Азии не вмешиваться в геополитику». «Насколько реален пересмотр пенсионного возраста в Казахстане?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/10/vyjti-iz-sumraka-sposobny-li-opalnye-politiki-stat-prorabami-stroitelstva-novogo-kazaxstana-kitaj-sovetuet-stranam-centralnoj-azii-ne-vmeshivatsya-v-geopolitiku-naskolko-realen-peresmotr-pensionno/" title="10.06.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2022 12:00">10.06.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/10/vyjti-iz-sumraka-sposobny-li-opalnye-politiki-stat-prorabami-stroitelstva-novogo-kazaxstana-kitaj-sovetuet-stranam-centralnoj-azii-ne-vmeshivatsya-v-geopolitiku-naskolko-realen-peresmotr-pensionno/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2690&nbsp;(2683)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/07/otkrylas-novaya-epoxa-v-istorii-kazaxstana-referendum-razdelil-almatincev-na-neskolko-lagerej-kogda-budet-novyj-kazaxstan-kogda-uyat-do-dolgov-dovedet-vo-skolko-obxodyatsya-poxorony-v-kazaxstane/">«Открылась новая эпоха в истории Казахстана». «Референдум разделил алматинцев на несколько лагерей». «Когда будет новый Казахстан?». «Когда «уят» до долгов доведет: во сколько обходятся похороны в Казахстане»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/07/otkrylas-novaya-epoxa-v-istorii-kazaxstana-referendum-razdelil-almatincev-na-neskolko-lagerej-kogda-budet-novyj-kazaxstan-kogda-uyat-do-dolgov-dovedet-vo-skolko-obxodyatsya-poxorony-v-kazaxstane/" title="07.06.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="07.06.2022 12:00">07.06.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/07/otkrylas-novaya-epoxa-v-istorii-kazaxstana-referendum-razdelil-almatincev-na-neskolko-lagerej-kogda-budet-novyj-kazaxstan-kogda-uyat-do-dolgov-dovedet-vo-skolko-obxodyatsya-poxorony-v-kazaxstane/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2671&nbsp;(2671)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/10/vozvrashhenie-milliardov-predpolagaet-aresty/">Возвращение миллиардов предполагает аресты</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/10/vozvrashhenie-milliardov-predpolagaet-aresty/" title="10.06.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.06.2022 13:00">10.06.2022 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/10/vozvrashhenie-milliardov-predpolagaet-aresty/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2544&nbsp;(2544)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/06/06/syrdaryu-nichego-xoroshego-ne-zhdyot/">Сырдарью ничего хорошего не ждёт</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/06/06/syrdaryu-nichego-xoroshego-ne-zhdyot/" title="06.06.2022 13:30" rel="bookmark"><time class="entry-date published updated" datetime="06.06.2022 13:30">06.06.2022 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/06/06/syrdaryu-nichego-xoroshego-ne-zhdyot/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2465&nbsp;(2465)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAoAQAAAABSzABYAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBcMZAAAB4AAB3yntOgAAAABJRU5ErkJggg=="
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1" loading="lazy" class="lazyload" /><noscript><img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-eio="l" /></noscript></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAfAQAAAABLszdNAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBfQGAAF0AAEa06y9AAAAAElFTkSuQmCC" width=88 height=31 alt="Яндекс цитирования" border=0 data-src="https://yandex.ru/cycounter?zonakz.net/" loading="lazy" class="lazyload"><noscript><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0 data-eio="l"></noscript></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" class="lazyload" /><noscript><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-eio="l" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                    </div>

                    <!-- dpph was here -->

                <div id="footer-text" class="site-info">
                    &copy; 2000-2022 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.9' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.27285400 1655277559 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2022-06-15 13:19:19 by W3 Total Cache
-->