<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Отставка Терезы Мэй: хроника объявленной катастрофы &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Она до конца будет добиваться принятия единственного возможного соглашения о выходе из Европейского Союза" />
<meta name="keywords" value="брексит, великобритания, тереза мэй, евросоюз, отставка, катастрофа" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Отставка Терезы Мэй: хроника объявленной катастрофы" />
<meta property="og:description" content="Она до конца будет добиваться принятия единственного возможного соглашения о выходе из Европейского Союза" />
<meta property="og:url" content="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2019/05/Tereza-May-new-2019-05-31-GL-500x300.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Отставка Терезы Мэй: хроника объявленной катастрофы&raquo;" href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://zonakz.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://zonakz.net/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://zonakz.net/wp-json/' />
<link rel="canonical" href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F05%2F31%2Fotstavka-terezy-mej-xronika-obyavlennoj-katastrofy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2019%2F05%2F31%2Fotstavka-terezy-mej-xronika-obyavlennoj-katastrofy%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).ready(function(){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  $( function() {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2019',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2019',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  $( function() {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-858180 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.06537900 1559301648 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." itemprop="logo" srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://ok.ru/group/53076502970437" target="_blank" rel="nofollow" title="Zonakz.net в Odnoklassniki"><i class="fa fa-odnoklassniki"></i></a><a href="https://zonakz-net.livejournal.com/" target="_blank" rel="nofollow" title="Zonakz.net в LiveJournal"><img title="Zonakz.net в LiveJournal" src="/wp-content/themes/gambit/images/livejournal-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-858180" class="post-858180 post type-post status-publish format-standard has-post-thumbnail hentry category-za-rubezhom tag-15979 tag-12333 tag-17732 tag-16299 tag-12064 tag-16333">

	
	<header class="entry-header">

		<h1 class="entry-title">Отставка Терезы Мэй: хроника объявленной катастрофы</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/" title="13:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-31T13:00:04+00:00">31.05.2019&nbsp;13:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3307" title="Посмотреть все материалы автора Алишер МАКСУДОВ" rel="author">Алишер МАКСУДОВ</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/" title="Просмотры">293</a></span> <span class="meta-comments"><a href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Тереза Мэй не только не смогла добиться соглашения по Брекситу, но фактически спровоцировала актуализацию старой, казавшейся уже урегулированной проблемы            </div>
            <div id="z_ecw">
		<p>Издание Boulevard Voltaire опубликовало статью под названием «<a target="_blank" href="https://www.bvoltaire.fr/demission-de-theresa-may-chronique-dun-desastre-annonce/">Démission de Theresa May : chronique d&#8217;un désastre annoncé</a>» &#8212; «Отставка Терезы Мэй: хроника объявленной катастрофы».</p>
<p><img class="aligncenter size-full wp-image-858183" src="https://zonakz.net/wp-content/uploads/2019/05/Tereza-May-2019-05-31.jpg" alt="Тереза Мэй" width="919" height="531" srcset="https://zonakz.net/wp-content/uploads/2019/05/Tereza-May-2019-05-31.jpg 919w, https://zonakz.net/wp-content/uploads/2019/05/Tereza-May-2019-05-31-300x173.jpg 300w, https://zonakz.net/wp-content/uploads/2019/05/Tereza-May-2019-05-31-768x444.jpg 768w" sizes="(max-width: 919px) 100vw, 919px" /></p>
<p><span style="font-size: 10pt; color: #808080;"><em>Тереза Мэй. (Фото: © Associated Press)</em></span></p>
<p>В ней говорится так: <em>«Тереза Мэй в слезах», «Она до конца будет добиваться принятия единственного возможного соглашения о выходе из Европейского Союза», «</em><em>Предстоит</em> <em>жесткий Брексит»</em><em> &#8212; таковы в целом были выводы, сформулированные </em><em>французской и европейской медийно-интеллектуальной интеллигенцией после того, как Тереза Мэй объявила о своем скором уходе в отставку.</em></p>
<p><em>Но такой сценарий был предсказуем еще </em><em>больше года, а то и два года назад.</em></p><div class="z_mb">
                    <a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/evroparlament-2019-05-31-GL.jpg" alt="Война Миров. Перебалансировка Европарламента"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" title="Постоянная ссылка на статью &quot;Война Миров. Перебалансировка Европарламента&quot;" rel="bookmark">Война Миров. Перебалансировка Европарламента</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" title="31.05.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 10:00">31.05.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" title="Просмотры">278</a></span></div>
                    </div>
    
<p><em>В </em><em>первый год пребывания госпожи Мэй на Даунинг-стрит, 10, возникали неожиданности постольку, поскольку глава правительства решила сделать выбор в пользу жесткого Брексита и бесповоротно вывести свою страну из общеевропейского рынка (речь 17 января 2017 года). </em><em>Но в последующем ее стиль правления изменится из-за неудачного роспуска парламента. </em></p>
<p><em>Находясь тогда на пике популярности</em><em>, она решила распустить палату общин (то есть нижнюю палату парламента Соединенного Королевства), надеясь на то, что позиция консерваторов (то есть ее единомышленников) в качестве парламентского большинства усилится еще больше после новых выборов. Но такие ожидания не оправдались.</em></p>
<p><em>Консервативная партия, </em><em>лидировавшая </em><em>в опросах с 20-процентным отрывом </em><em>от ближайшего конкурента, лишилась абсолютного большинства </em><em>и оказалась вынуждена вступить в союз с североирландскими юнионистами (яростно противящимися всякому сближению двух Ирландий). После такого неудачного роспуска </em><em>Тереза Мэй утратила </em><em>лидерство и легитимность. То есть – те качества, которые нужны для противостояния брюссельским властям </em><em>на переговорах»</em>.</p>
<p>Камнем преткновения в сделке по выведению страны из общеевропейского рынка стал вопрос, касающийся границы между Европейским Союзом и Британией. Более мягкий вариант Брексита предполагает, что вся Британия или хотя бы, по меньшей мере, входящая в ее состав Северная Ирландия может остаться в таможенном союзе с ЕС. Но это не устраивает не только критиков из числа политических противников Терезы Мэй в парламенте, но и даже (и, может, в еще большей мере) ее союзников &#8212; Демократическую юнионистскую партию. Североирландские юнионисты, как это и сказано выше, яростно противятся всякому сближению двух Ирландий – британской Северной Ирландии и самостоятельной Ирландской Республики. Поэтому представляется неудивительным то, что достигнутая 4 декабря 2017 года между Терезой Мэй и главой Европейской комиссии Жан-Клодом Юнкером договоренность о сохранении Северной Ирландии в зоне европейских соглашений после выхода Великобритании из ЕС была сорвана демаршем, предпринятым лидером юнионистов. Арлин Изабел Фостер поставила ребром вопрос о неприемлемости для ее Демократической юнионистской партии такого решения. Проигнорировать позицию юнионистов Тереза Мэй не могла постольку, поскольку в этом случае юнионисты тут же отозвали бы свое решение о внешней парламентской поддержке ее кабинету. Поэтому считается, что самой большой оплошностью, совершенной ею на посту премьер-министра, явился допущенный в 2017 году роспуск парламента. При сохранении прежнего состава палаты общин она располагала бы куда большей свободой действий в плане обеспечения успеха Брексита.</p>
<p>Как бы то ни было, Тереза Мэй покидает пост премьер-министра, а камень преткновения в виде «ирландского бэкстопа» (ограничителя) остается. И он может не только служить труднопреодолимым препятствием на пути к нахождению приемлемого решения Брексита, но и еще породить новую проблему или, вернее, вновь актуализировать старую, казавшуюся двадцать лет назад однозначно урегулированной проблему. С одной стороны, после выхода Великобритании из общеевропейского рынка так или иначе должна быть восстановлена таможенная граница между ней (а именно – ее североирландской провинцией) и входящей в ЕС Ирландской Республикой. А с другой стороны, по Белфастскому соглашению, которое двадцать лет назад положило конец сепаратизму северо-ирландских католиков, физической границы между двумя частями острова Ирландия (иначе говоря, между Северной Ирландией и Ирландской Республикой) не может и не должно быть. Теперь же североирландские юнионисты (другая сторона в продолжавшемся много десятилетий конфликте между католиками и простестантами в этой британской провинции) категорически противятся оставлению Северной Ирландии в зоне европейских соглашений после выхода Великобритании из ЕС. То есть фактически они выступают против сохранения силы Белфастского соглашения в части, касающейся недопустимости прокладывания физической границы между двумя частями острова Ирландия.</p>
<p>Отсюда следует вывод о том, что Тереза Мэй не только не смогла добиться соглашения по Брекситу, но фактически спровоцировала актуализацию старой, казавшейся уже урегулированной проблемы.</p>
<p style="text-align: center;">***</p>
<p><em>© ZONAkz, 2019</em><em>г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
<div class='yarpp-related'>
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" rel="bookmark" title="Война Миров. Перебалансировка Европарламента">Война Миров. Перебалансировка Европарламента </a></li>
<li><a href="https://zonakz.net/2019/05/29/itogi-vyborov-v-evroparlament-otrazhayut-usugublenie-krizisa-politiki-multikulturalizma/" rel="bookmark" title="Итоги выборов в Европарламент отражают усугубление кризиса политики мультикультурализма">Итоги выборов в Европарламент отражают усугубление кризиса политики мультикультурализма </a></li>
<li><a href="https://zonakz.net/2019/05/13/pompeo-gossekretar-proyavlyayushhij-naibolshuyu-naglost-v-otnoshenii-evropy-ssha/" rel="bookmark" title="Помпео &#8212; госсекретарь, проявляющий наибольшую наглость в отношении Европы США">Помпео &#8212; госсекретарь, проявляющий наибольшую наглость в отношении Европы США </a></li>
<li><a href="https://zonakz.net/2019/05/24/tereza-mej-obyavila-ob-uxode-s-posta-premer-ministra-velikobritanii/" rel="bookmark" title="Тереза Мэй объявила об уходе с поста премьер-министра Великобритании">Тереза Мэй объявила об уходе с поста премьер-министра Великобритании </a></li>
<li><a href="https://zonakz.net/2019/05/16/v-sochi-majk-pompeo-vmeste-s-vladimirom-putinym-pytaetsya-najti-vyxod-iz-tupika/" rel="bookmark" title="В Сочи Майк Помпео вместе с Владимиром Путиным пытается найти выход из тупика">В Сочи Майк Помпео вместе с Владимиром Путиным пытается найти выход из тупика </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b1%d1%80%d0%b5%d0%ba%d1%81%d0%b8%d1%82/" rel="tag">брексит</a><a href="https://zonakz.net/tag/%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f/" rel="tag">великобритания</a><a href="https://zonakz.net/tag/%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7/" rel="tag">евросоюз</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0/" rel="tag">катастрофа</a><a href="https://zonakz.net/tag/%d0%be%d1%82%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0/" rel="tag">отставка</a><a href="https://zonakz.net/tag/%d1%82%d0%b5%d1%80%d0%b5%d0%b7%d0%b0%d0%bc%d1%8d%d0%b9/" rel="tag">тереза мэй</a>			</span>
		</div><!-- .entry-tags -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2019/05/31/uchastki-dvux-ulic-perekroyut-na-noch-v-centre-almaty/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Участки двух улиц перекроют на ночь в центре Алматы</a></div><div class="nav-next"><a href="https://zonakz.net/2019/05/31/pogranichnik-spas-tonushhuyu-beremennuyu-i-ee-pyatiletnego-syna-v-sko/" rel="next"><span class="screen-reader-text">Next Post:</span>Пограничник спас тонущую беременную и ее пятилетнего сына в СКО</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/" data-width="100%" data-numposts="6"></div>
    

<div style="margin-bottom: -30px;" class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>
<!-- Composite Start -->
<div id="M360194ScriptRootC625282">
        <div id="M360194PreloadC625282">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC625282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC625282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.625282.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Tereza-May-new-2019-05-31-GL.jpg" alt="Отставка Терезы Мэй: хроника объявленной катастрофы"></a>
                
                <a href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/" title="Постоянная ссылка на статью &quot;Отставка Терезы Мэй: хроника объявленной катастрофы&quot;" rel="bookmark">Отставка Терезы Мэй: хроника объявленной катастрофы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/" title="31.05.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 13:00">31.05.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/otstavka-terezy-mej-xronika-obyavlennoj-katastrofy/" title="Просмотры">292</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/05/31/chto-daet-nazarbaevu-status-pochetnogo-senatora-dosym-satpaev-o-debatax-velikolepnaya-semyorka-ili-belosnezhka-i-sem-gnomov-stolica-ne-rezinovaya-chto-zhdet-stolicu-kazaxstana-cherez-30-let/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/kazakhstan-2019-05-16-GL.jpg" alt="«Что дает Назарбаеву статус почетного сенатора». «Досым Сатпаев о дебатах: «Великолепная семёрка» или «Белоснежка и семь гномов»?». «Столица не резиновая: что ждет столицу Казахстана через 30 лет»"></a>
                
                <a href="https://zonakz.net/2019/05/31/chto-daet-nazarbaevu-status-pochetnogo-senatora-dosym-satpaev-o-debatax-velikolepnaya-semyorka-ili-belosnezhka-i-sem-gnomov-stolica-ne-rezinovaya-chto-zhdet-stolicu-kazaxstana-cherez-30-let/" title="Постоянная ссылка на статью &quot;«Что дает Назарбаеву статус почетного сенатора». «Досым Сатпаев о дебатах: «Великолепная семёрка» или «Белоснежка и семь гномов»?». «Столица не резиновая: что ждет столицу Казахстана через 30 лет»&quot;" rel="bookmark">«Что дает Назарбаеву статус почетного сенатора». «Досым Сатпаев о дебатах: «Великолепная семёрка» или «Белоснежка и семь гномов»?». «Столица не резиновая: что ждет столицу Казахстана через 30 лет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/chto-daet-nazarbaevu-status-pochetnogo-senatora-dosym-satpaev-o-debatax-velikolepnaya-semyorka-ili-belosnezhka-i-sem-gnomov-stolica-ne-rezinovaya-chto-zhdet-stolicu-kazaxstana-cherez-30-let/" title="31.05.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 12:00">31.05.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/chto-daet-nazarbaevu-status-pochetnogo-senatora-dosym-satpaev-o-debatax-velikolepnaya-semyorka-ili-belosnezhka-i-sem-gnomov-stolica-ne-rezinovaya-chto-zhdet-stolicu-kazaxstana-cherez-30-let/" title="Просмотры">1329</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/evroparlament-2019-05-31-GL.jpg" alt="Война Миров. Перебалансировка Европарламента"></a>
                
                <a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" title="Постоянная ссылка на статью &quot;Война Миров. Перебалансировка Европарламента&quot;" rel="bookmark">Война Миров. Перебалансировка Европарламента</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" title="31.05.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 10:00">31.05.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" title="Просмотры">278</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/05/31/o-chem-zabyl-skazat-tokaev/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/korrypciya-2019-05-31-GL.jpg" alt="О чем забыл сказать Токаев"></a>
                
                <a href="https://zonakz.net/2019/05/31/o-chem-zabyl-skazat-tokaev/" title="Постоянная ссылка на статью &quot;О чем забыл сказать Токаев&quot;" rel="bookmark">О чем забыл сказать Токаев</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/o-chem-zabyl-skazat-tokaev/" title="31.05.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 07:00">31.05.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/o-chem-zabyl-skazat-tokaev/" title="Просмотры">915</a></span></div>
                <br>

                <a href="https://zonakz.net/2019/05/30/o-chem-stydlivo-molchat-eksperty/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/ekonomika-2019-05-30.jpg" alt="О чем стыдливо молчат эксперты"></a>
                
                <a href="https://zonakz.net/2019/05/30/o-chem-stydlivo-molchat-eksperty/" title="Постоянная ссылка на статью &quot;О чем стыдливо молчат эксперты&quot;" rel="bookmark">О чем стыдливо молчат эксперты</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/30/o-chem-stydlivo-molchat-eksperty/" title="30.05.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="30.05.2019 13:00">30.05.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/30/o-chem-stydlivo-molchat-eksperty/" title="Просмотры">1444</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/kazaxstan-yavlyaetsya-klyuchevym-partnerom-es-v-centralnoj-azii/" title="Постоянная ссылка на статью &quot;Казахстан является ключевым партнером ЕС в Центральной Азии&quot;" rel="bookmark">Казахстан является ключевым партнером ЕС в Центральной Азии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/kazaxstan-yavlyaetsya-klyuchevym-partnerom-es-v-centralnoj-azii/" title="31.05.2019 16:28" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 16:28">31.05.2019 16:28</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/kazaxstan-yavlyaetsya-klyuchevym-partnerom-es-v-centralnoj-azii/" title="Просмотры">74</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/geroi-kazaxstancy-zashhitniki-belarusi/" title="Постоянная ссылка на статью &quot;Герои-казахстанцы – защитники Беларуси&quot;" rel="bookmark">Герои-казахстанцы – защитники Беларуси</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/geroi-kazaxstancy-zashhitniki-belarusi/" title="31.05.2019 15:40" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 15:40">31.05.2019 15:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/geroi-kazaxstancy-zashhitniki-belarusi/" title="Просмотры">125</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/shtormovye-preduprezhdeniya-obyavleny-na-subbotu-v-nur-sultane-i-trex-oblastyax/" title="Постоянная ссылка на статью &quot;Штормовые предупреждения объявлены на субботу в Нур-Султане и трех областях&quot;" rel="bookmark">Штормовые предупреждения объявлены на субботу в Нур-Султане и трех областях</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/shtormovye-preduprezhdeniya-obyavleny-na-subbotu-v-nur-sultane-i-trex-oblastyax/" title="31.05.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 15:30">31.05.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/shtormovye-preduprezhdeniya-obyavleny-na-subbotu-v-nur-sultane-i-trex-oblastyax/" title="Просмотры">149</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/apparaty-sovbezov-kazaxstana-i-rossii-proveli-rasshirennye-konsultacii-v-nur-sultane/" title="Постоянная ссылка на статью &quot;Аппараты совбезов Казахстана и России провели расширенные консультации в Нур-Султане&quot;" rel="bookmark">Аппараты совбезов Казахстана и России провели расширенные консультации в Нур-Султане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/apparaty-sovbezov-kazaxstana-i-rossii-proveli-rasshirennye-konsultacii-v-nur-sultane/" title="31.05.2019 15:20" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 15:20">31.05.2019 15:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/apparaty-sovbezov-kazaxstana-i-rossii-proveli-rasshirennye-konsultacii-v-nur-sultane/" title="Просмотры">137</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/gosgarantiyu-pochti-na-t104-mlrd-predostavyat-na-negoszaem-dlya-rekonstrukcii-trassy-na-zapade-kazaxstana/" title="Постоянная ссылка на статью &quot;Госгарантию почти на Т104 млрд предоставят на негосзаем для реконструкции трассы на западе Казахстана&quot;" rel="bookmark">Госгарантию почти на Т104 млрд предоставят на негосзаем для реконструкции трассы на западе Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/gosgarantiyu-pochti-na-t104-mlrd-predostavyat-na-negoszaem-dlya-rekonstrukcii-trassy-na-zapade-kazaxstana/" title="31.05.2019 15:10" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 15:10">31.05.2019 15:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/gosgarantiyu-pochti-na-t104-mlrd-predostavyat-na-negoszaem-dlya-rekonstrukcii-trassy-na-zapade-kazaxstana/" title="Просмотры">134</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/kazaxstanskie-legkoatlety-zanyali-komandnoe-pervoe-mesto-na-mezhdunarodnom-turnire-v-almaty/" title="Постоянная ссылка на статью &quot;Казахстанские легкоатлеты заняли командное первое место на международном турнире в Алматы&quot;" rel="bookmark">Казахстанские легкоатлеты заняли командное первое место на международном турнире в Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/kazaxstanskie-legkoatlety-zanyali-komandnoe-pervoe-mesto-na-mezhdunarodnom-turnire-v-almaty/" title="31.05.2019 14:23" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 14:23">31.05.2019 14:23</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/kazaxstanskie-legkoatlety-zanyali-komandnoe-pervoe-mesto-na-mezhdunarodnom-turnire-v-almaty/" title="Просмотры">139</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/neskromnomu-eks-nachalniku-policii-dujsembaevu-nashli-zamenu-v-atyrauskoj-oblasti/" title="Постоянная ссылка на статью &quot;«Нескромному» экс-начальнику полиции Дуйсембаеву нашли замену в Атырауской области&quot;" rel="bookmark">«Нескромному» экс-начальнику полиции Дуйсембаеву нашли замену в Атырауской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/neskromnomu-eks-nachalniku-policii-dujsembaevu-nashli-zamenu-v-atyrauskoj-oblasti/" title="31.05.2019 13:45" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 13:45">31.05.2019 13:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/neskromnomu-eks-nachalniku-policii-dujsembaevu-nashli-zamenu-v-atyrauskoj-oblasti/" title="Просмотры">316</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/pogranichnik-spas-tonushhuyu-beremennuyu-i-ee-pyatiletnego-syna-v-sko/" title="Постоянная ссылка на статью &quot;Пограничник спас тонущую беременную и ее пятилетнего сына в СКО&quot;" rel="bookmark">Пограничник спас тонущую беременную и ее пятилетнего сына в СКО</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/pogranichnik-spas-tonushhuyu-beremennuyu-i-ee-pyatiletnego-syna-v-sko/" title="31.05.2019 13:27" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 13:27">31.05.2019 13:27</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/pogranichnik-spas-tonushhuyu-beremennuyu-i-ee-pyatiletnego-syna-v-sko/" title="Просмотры">169</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/uchastki-dvux-ulic-perekroyut-na-noch-v-centre-almaty/" title="Постоянная ссылка на статью &quot;Участки двух улиц перекроют на ночь в центре Алматы&quot;" rel="bookmark">Участки двух улиц перекроют на ночь в центре Алматы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/uchastki-dvux-ulic-perekroyut-na-noch-v-centre-almaty/" title="31.05.2019 12:22" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 12:22">31.05.2019 12:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/uchastki-dvux-ulic-perekroyut-na-noch-v-centre-almaty/" title="Просмотры">201</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/grad-i-usilenie-vetra-ozhidayutsya-v-vyxodnye-v-bolshinstve-oblastej-kazaxstana/" title="Постоянная ссылка на статью &quot;Град и усиление ветра ожидаются в выходные в большинстве областей Казахстана&quot;" rel="bookmark">Град и усиление ветра ожидаются в выходные в большинстве областей Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/grad-i-usilenie-vetra-ozhidayutsya-v-vyxodnye-v-bolshinstve-oblastej-kazaxstana/" title="31.05.2019 12:10" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 12:10">31.05.2019 12:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/grad-i-usilenie-vetra-ozhidayutsya-v-vyxodnye-v-bolshinstve-oblastej-kazaxstana/" title="Просмотры">278</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/v-almaty-chleny-partii-akikat-proshli-marshem-v-pamyat-o-zhertvax-politicheskix-repressij/" title="Постоянная ссылка на статью &quot;В Алматы члены партии «Акикат» прошли маршем в память о жертвах политических репрессий&quot;" rel="bookmark">В Алматы члены партии «Акикат» прошли маршем в память о жертвах политических репрессий</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/v-almaty-chleny-partii-akikat-proshli-marshem-v-pamyat-o-zhertvax-politicheskix-repressij/" title="31.05.2019 12:06" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 12:06">31.05.2019 12:06</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/v-almaty-chleny-partii-akikat-proshli-marshem-v-pamyat-o-zhertvax-politicheskix-repressij/" title="Просмотры">310</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/okolo-120-mln-tonn-syroj-nefti-postavil-kazaxstan-v-kitaj-cherez-transnacionalnyj-truboprovod/" title="Постоянная ссылка на статью &quot;Около 120 млн тонн сырой нефти поставил Казахстан в Китай через транснациональный трубопровод&quot;" rel="bookmark">Около 120 млн тонн сырой нефти поставил Казахстан в Китай через транснациональный трубопровод</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/okolo-120-mln-tonn-syroj-nefti-postavil-kazaxstan-v-kitaj-cherez-transnacionalnyj-truboprovod/" title="31.05.2019 11:30" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 11:30">31.05.2019 11:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/okolo-120-mln-tonn-syroj-nefti-postavil-kazaxstan-v-kitaj-cherez-transnacionalnyj-truboprovod/" title="Просмотры">227</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/ostavivshaya-uralsk-bez-vody-avariya-proizoshla-po-vine-chinovnikov-i-mozhet-stoit-t3-mlrd/" title="Постоянная ссылка на статью &quot;Оставившая Уральск без воды авария произошла по вине чиновников и может стоить Т3 млрд&quot;" rel="bookmark">Оставившая Уральск без воды авария произошла по вине чиновников и может стоить Т3 млрд</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/ostavivshaya-uralsk-bez-vody-avariya-proizoshla-po-vine-chinovnikov-i-mozhet-stoit-t3-mlrd/" title="31.05.2019 10:20" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 10:20">31.05.2019 10:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/ostavivshaya-uralsk-bez-vody-avariya-proizoshla-po-vine-chinovnikov-i-mozhet-stoit-t3-mlrd/" title="Просмотры">789</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/zhertv-politicheskij-repressij-vspominayut-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Жертв политический репрессий вспоминают в Казахстане&quot;" rel="bookmark">Жертв политический репрессий вспоминают в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/zhertv-politicheskij-repressij-vspominayut-v-kazaxstane/" title="31.05.2019 09:50" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 09:50">31.05.2019 09:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/zhertv-politicheskij-repressij-vspominayut-v-kazaxstane/" title="Просмотры">207</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/pochti-na-7-vyros-za-god-mirovoj-rynok-lokalnogo-oborudovaniya-dlya-setej-wi-fi/" title="Постоянная ссылка на статью &quot;Почти на 7% вырос за год мировой рынок локального оборудования для сетей Wi-Fi&quot;" rel="bookmark">Почти на 7% вырос за год мировой рынок локального оборудования для сетей Wi-Fi</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/pochti-na-7-vyros-za-god-mirovoj-rynok-lokalnogo-oborudovaniya-dlya-setej-wi-fi/" title="31.05.2019 09:30" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 09:30">31.05.2019 09:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/pochti-na-7-vyros-za-god-mirovoj-rynok-lokalnogo-oborudovaniya-dlya-setej-wi-fi/" title="Просмотры">172</a></span></div>
                </li>
                <ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/zasedanie-uchastnikov-soglasheniya-stran-sng-po-fizkulture-i-sportu-projdet-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Заседание участников соглашения стран СНГ по физкультуре и спорту пройдет в Казахстане&quot;" rel="bookmark">Заседание участников соглашения стран СНГ по физкультуре и спорту пройдет в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/zasedanie-uchastnikov-soglasheniya-stran-sng-po-fizkulture-i-sportu-projdet-v-kazaxstane/" title="31.05.2019 09:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 09:00">31.05.2019 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/zasedanie-uchastnikov-soglasheniya-stran-sng-po-fizkulture-i-sportu-projdet-v-kazaxstane/" title="Просмотры">168</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/byvshij-vysokopostavlennyj-chinovnik-arestovan-po-podozreniyu-v-korrupcii-v-sko/" title="Постоянная ссылка на статью &quot;Бывший высокопоставленный чиновник арестован по подозрению в коррупции в СКО&quot;" rel="bookmark">Бывший высокопоставленный чиновник арестован по подозрению в коррупции в СКО</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/byvshij-vysokopostavlennyj-chinovnik-arestovan-po-podozreniyu-v-korrupcii-v-sko/" title="31.05.2019 08:30" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 08:30">31.05.2019 08:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/byvshij-vysokopostavlennyj-chinovnik-arestovan-po-podozreniyu-v-korrupcii-v-sko/" title="Просмотры">420</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-12/" title="Постоянная ссылка на статью &quot;Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента&quot;" rel="bookmark">Курс доллара изменился разнонаправленно в обменниках Нур-Султана, Алматы и Шымкента</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-12/" title="31.05.2019 08:24" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 08:24">31.05.2019 08:24</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/kurs-dollara-izmenilsya-raznonapravlenno-v-obmennikax-nur-sultana-almaty-i-shymkenta-12/" title="Просмотры">341</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2019/05/31/pogoda-bez-osadkov-v-pyatnicu-ozhidaetsya-lish-na-yugo-vostoke-i-zapade-kazaxstana/" title="Постоянная ссылка на статью &quot;Погода без осадков в пятницу ожидается лишь на юго-востоке и западе Казахстана&quot;" rel="bookmark">Погода без осадков в пятницу ожидается лишь на юго-востоке и западе Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/pogoda-bez-osadkov-v-pyatnicu-ozhidaetsya-lish-na-yugo-vostoke-i-zapade-kazaxstana/" title="31.05.2019 08:20" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 08:20">31.05.2019 08:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/pogoda-bez-osadkov-v-pyatnicu-ozhidaetsya-lish-na-yugo-vostoke-i-zapade-kazaxstana/" title="Просмотры">171</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2019/05/30/s-bajkonura-zapushhen-proton-m-s-rossijskim-sputnikom-svyazi-yamal-601/" title="Постоянная ссылка на статью &quot;С Байконура запущен «Протон-М» с российским спутником связи «Ямал-601»&quot;" rel="bookmark">С Байконура запущен «Протон-М» с российским спутником связи «Ямал-601»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/30/s-bajkonura-zapushhen-proton-m-s-rossijskim-sputnikom-svyazi-yamal-601/" title="30.05.2019 23:59" rel="bookmark"><time class="entry-date published updated" datetime="30.05.2019 23:59">30.05.2019 23:59</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/30/s-bajkonura-zapushhen-proton-m-s-rossijskim-sputnikom-svyazi-yamal-601/" title="Просмотры">366</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/30.05.19-Iglikova-Beysebaev04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" title="Постоянная ссылка на статью &quot;Елбасы обозначил что есть позор. Кто за него в ответе?&quot;" rel="bookmark">Елбасы обозначил что есть позор. Кто за него в ответе?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" title="30.05.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="30.05.2019 16:00">30.05.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" title="Просмотры">4980</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/05/29/kitaj-idyot-vojna-narodnaya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/28.05.19-Iglikova-Kaukenov03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/29/kitaj-idyot-vojna-narodnaya/" title="Постоянная ссылка на статью &quot;Китай: идёт война народная…&quot;" rel="bookmark">Китай: идёт война народная…</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/29/kitaj-idyot-vojna-narodnaya/" title="29.05.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="29.05.2019 14:30">29.05.2019 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/29/kitaj-idyot-vojna-narodnaya/" title="Просмотры">865</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/05/29/pochemu-soperniki-kasym-zhomarta-tokaeva-takie-vyalye/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/29.04.19-Yuricin-Kaznacheev03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/29/pochemu-soperniki-kasym-zhomarta-tokaeva-takie-vyalye/" title="Постоянная ссылка на статью &quot;Почему соперники Касым-Жомарта Токаева такие вялые&quot;" rel="bookmark">Почему соперники Касым-Жомарта Токаева такие вялые</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/29/pochemu-soperniki-kasym-zhomarta-tokaeva-takie-vyalye/" title="29.05.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="29.05.2019 12:00">29.05.2019 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/29/pochemu-soperniki-kasym-zhomarta-tokaeva-takie-vyalye/" title="Просмотры">1553</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/05/28/chem-igra-chuzhix-prestolov-zacepila-nashix-politologov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/28.05.19-Iglikova-Kaukenov-ИП02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/28/chem-igra-chuzhix-prestolov-zacepila-nashix-politologov/" title="Постоянная ссылка на статью &quot;Чем игра чужих престолов зацепила наших политологов?&quot;" rel="bookmark">Чем игра чужих престолов зацепила наших политологов?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/28/chem-igra-chuzhix-prestolov-zacepila-nashix-politologov/" title="28.05.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="28.05.2019 14:00">28.05.2019 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/28/chem-igra-chuzhix-prestolov-zacepila-nashix-politologov/" title="Просмотры">944</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/05/27/vsyo-chto-svyazano-s-rossiej-dlya-stran-sng-eto-ekspansiya-agressiya-i-vtyagivanie-nazad-v-imperiyu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/27.05-GORDON3.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/27/vsyo-chto-svyazano-s-rossiej-dlya-stran-sng-eto-ekspansiya-agressiya-i-vtyagivanie-nazad-v-imperiyu/" title="Постоянная ссылка на статью &quot;«Всё, что связано с Россией для стран СНГ – это экспансия, агрессия и втягивание назад в империю»&quot;" rel="bookmark">«Всё, что связано с Россией для стран СНГ – это экспансия, агрессия и втягивание назад в империю»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/27/vsyo-chto-svyazano-s-rossiej-dlya-stran-sng-eto-ekspansiya-agressiya-i-vtyagivanie-nazad-v-imperiyu/" title="27.05.2019 15:00" rel="bookmark"><time class="entry-date published updated" datetime="27.05.2019 15:00">27.05.2019 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/27/vsyo-chto-svyazano-s-rossiej-dlya-stran-sng-eto-ekspansiya-agressiya-i-vtyagivanie-nazad-v-imperiyu/" title="Просмотры">2255</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/05/23/evrazijskaya-integraciya-popytka-neokolonialistskoj-ekspansii/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/23.05-EURASIAN-FORUM-SHEVCHENKO.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/23/evrazijskaya-integraciya-popytka-neokolonialistskoj-ekspansii/" title="Постоянная ссылка на статью &quot;«Евразийская интеграция – попытка неоколониалистской экспансии»&quot;" rel="bookmark">«Евразийская интеграция – попытка неоколониалистской экспансии»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/23/evrazijskaya-integraciya-popytka-neokolonialistskoj-ekspansii/" title="23.05.2019 16:30" rel="bookmark"><time class="entry-date published updated" datetime="23.05.2019 16:30">23.05.2019 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/23/evrazijskaya-integraciya-popytka-neokolonialistskoj-ekspansii/" title="Просмотры">3104</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/05/20/osobennosti-nacionalnyx-vyborov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/20.05.19-Iglikova-Umbetalieva02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/20/osobennosti-nacionalnyx-vyborov/" title="Постоянная ссылка на статью &quot;Особенности национальных выборов&quot;" rel="bookmark">Особенности национальных выборов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/20/osobennosti-nacionalnyx-vyborov/" title="20.05.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="20.05.2019 16:00">20.05.2019 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/20/osobennosti-nacionalnyx-vyborov/" title="Просмотры">2410</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/05/17/zachem-vneshnim-silam-demokratiya-v-kazaxstane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/17.05.19-Iglikova-Chebotaryev03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/17/zachem-vneshnim-silam-demokratiya-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Зачем внешним силам демократия в Казахстане?&quot;" rel="bookmark">Зачем внешним силам демократия в Казахстане?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/17/zachem-vneshnim-silam-demokratiya-v-kazaxstane/" title="17.05.2019 15:30" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2019 15:30">17.05.2019 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/17/zachem-vneshnim-silam-demokratiya-v-kazaxstane/" title="Просмотры">3566</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/05/17/syrevoe-proklyatie-kazaxstana-zlaya-sudba-ili-mif/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/17.05.19-Iglikova-Egorov02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/17/syrevoe-proklyatie-kazaxstana-zlaya-sudba-ili-mif/" title="Постоянная ссылка на статью &quot;Сырьевое проклятие Казахстана – злая судьба или миф?&quot;" rel="bookmark">Сырьевое проклятие Казахстана – злая судьба или миф?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/17/syrevoe-proklyatie-kazaxstana-zlaya-sudba-ili-mif/" title="17.05.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="17.05.2019 13:00">17.05.2019 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/17/syrevoe-proklyatie-kazaxstana-zlaya-sudba-ili-mif/" title="Просмотры">3050</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2019/05/15/udastsya-li-novomu-prezidentu-reshit-starye-problemy/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/15.05.19-Iglikova-Alibaev02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2019/05/15/udastsya-li-novomu-prezidentu-reshit-starye-problemy/" title="Постоянная ссылка на статью &quot;Удастся ли новому президенту решить старые проблемы?&quot;" rel="bookmark">Удастся ли новому президенту решить старые проблемы?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/15/udastsya-li-novomu-prezidentu-reshit-starye-problemy/" title="15.05.2019 14:30" rel="bookmark"><time class="entry-date published updated" datetime="15.05.2019 14:30">15.05.2019 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/15/udastsya-li-novomu-prezidentu-reshit-starye-problemy/" title="Просмотры">3136</a></span></div>
            </li>
            </ul></div></aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=18">Казахстан для казахов</a></h3><br>
                <a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-2019-05-29-GL.jpg" alt="Казахстан для казахов. Языковый вопрос: миф мифом вышибают. Часть 3"></a>
            
                <a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/" title="Постоянная ссылка на статью &quot;Казахстан для казахов. Языковый вопрос: миф мифом вышибают. Часть 3&quot;" rel="bookmark">Казахстан для казахов. Языковый вопрос: миф мифом вышибают. Часть 3</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/" title="29.05.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.05.2019 07:00">29.05.2019 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/" title="Просмотры">10785</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/evroparlament-2019-05-31-GL.jpg" alt="Война Миров. Перебалансировка Европарламента"></a>
            
                <a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" title="Постоянная ссылка на статью &quot;Война Миров. Перебалансировка Европарламента&quot;" rel="bookmark">Война Миров. Перебалансировка Европарламента</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" title="31.05.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 10:00">31.05.2019 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2019/05/31/vojna-mirov-perebalansirovka-evroparlamenta/" title="Просмотры">278</a></span></div>
            </li>
            <li>
                <h3><a href="/actual/?theme_id=15">Отношения Казахстана с Россией</a></h3><br>
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2018/09/2018-09-10-rossiya-kazakhstan-gimran-gl.jpg" alt="«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»"></a>
            
                <a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Постоянная ссылка на статью &quot;«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»&quot;" rel="bookmark">«Многовекторная политика для Казахстана единственная правильная – другого выхода сейчас нет»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="10.09.2018 13:00" rel="bookmark"><time class="entry-date published updated" datetime="10.09.2018 13:00">10.09.2018 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2018/09/10/mnogovektornaya-politika-dlya-kazaxstana-edinstvennaya-pravilnaya-drugogo-vyxoda-sejchas-net/" title="Просмотры">11468</a></span></div>
            </li>
</ul></div></aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на еженедельную рассылку</h3></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://zonakz.us17.list-manage.com/subscribe/post?u=2d71c99b6a45a13a3919956a9&amp;id=4da61c7887" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<!--

<h2>Подпишитесь на еженедельную рассылку</h2>

--></p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email адрес </label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2d71c99b6a45a13a3919956a9_4da61c7887" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='BIRTHDAY';ftypes[3]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Новости партнеров</h3></div>			<div class="textwidget">
<!-- Composite Start -->
<div id="M360194ScriptRootC626229">
        <div id="M360194PreloadC626229">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360194ScriptRootC626229")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M360194ScriptRootC626229");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=626229;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/o/zonakz.net.626229.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</p>
<p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</p>
</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/">Елбасы обозначил что есть позор. Кто за него в ответе?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" title="30.05.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="30.05.2019 16:00">30.05.2019 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1498&nbsp;(4980)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/31/chto-daet-nazarbaevu-status-pochetnogo-senatora-dosym-satpaev-o-debatax-velikolepnaya-semyorka-ili-belosnezhka-i-sem-gnomov-stolica-ne-rezinovaya-chto-zhdet-stolicu-kazaxstana-cherez-30-let/">«Что дает Назарбаеву статус почетного сенатора». «Досым Сатпаев о дебатах: «Великолепная семёрка» или «Белоснежка и семь гномов»?». «Столица не резиновая: что ждет столицу Казахстана через 30 лет»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/chto-daet-nazarbaevu-status-pochetnogo-senatora-dosym-satpaev-o-debatax-velikolepnaya-semyorka-ili-belosnezhka-i-sem-gnomov-stolica-ne-rezinovaya-chto-zhdet-stolicu-kazaxstana-cherez-30-let/" title="31.05.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 12:00">31.05.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/31/chto-daet-nazarbaevu-status-pochetnogo-senatora-dosym-satpaev-o-debatax-velikolepnaya-semyorka-ili-belosnezhka-i-sem-gnomov-stolica-ne-rezinovaya-chto-zhdet-stolicu-kazaxstana-cherez-30-let/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1328&nbsp;(1329)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/">Казахстан для казахов. Языковый вопрос: миф мифом вышибают. Часть 3</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/" title="29.05.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.05.2019 07:00">29.05.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">1189&nbsp;(10785)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/31/o-chem-zabyl-skazat-tokaev/">О чем забыл сказать Токаев</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/31/o-chem-zabyl-skazat-tokaev/" title="31.05.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="31.05.2019 07:00">31.05.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/31/o-chem-zabyl-skazat-tokaev/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">915&nbsp;(915)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/30/pochetnyj-predsedatel-nazarbaev-komu-i-zachem-nuzhen-novyj-post-v-eaes-teledebaty-kandidatov-v-prezidenty-rk-russkij-yazyk-ostaetsya-v-tom-obeme-v-kotorom-on-sejchas-prisutstvuet-v-strane-v-pred/">«Почетный председатель Назарбаев. Кому и зачем нужен новый пост в ЕАЭС?». «Теледебаты кандидатов в президенты РК». «Русский язык остается в том объеме, в котором он сейчас присутствует в стране». «В предгорьях Заилийского Алатау зацвел апорт»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/30/pochetnyj-predsedatel-nazarbaev-komu-i-zachem-nuzhen-novyj-post-v-eaes-teledebaty-kandidatov-v-prezidenty-rk-russkij-yazyk-ostaetsya-v-tom-obeme-v-kotorom-on-sejchas-prisutstvuet-v-strane-v-pred/" title="30.05.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="30.05.2019 12:00">30.05.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/30/pochetnyj-predsedatel-nazarbaev-komu-i-zachem-nuzhen-novyj-post-v-eaes-teledebaty-kandidatov-v-prezidenty-rk-russkij-yazyk-ostaetsya-v-tom-obeme-v-kotorom-on-sejchas-prisutstvuet-v-strane-v-pred/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">470&nbsp;(2462)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/">Казахстан для казахов. Языковый вопрос: миф мифом вышибают. Часть 3</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/" title="29.05.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.05.2019 07:00">29.05.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/29/kazaxstan-dlya-kazaxov-yazykovyj-vopros-mif-mifom-vyshibayut-chast-3/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3586&nbsp;(10785)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/">Елбасы обозначил что есть позор. Кто за него в ответе?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" title="30.05.2019 16:00" rel="bookmark"><time class="entry-date published updated" datetime="30.05.2019 16:00">30.05.2019 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/30/elbasy-nazval-pozor-kto-za-nego-v-otvete/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3482&nbsp;(4980)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/30/pochetnyj-predsedatel-nazarbaev-komu-i-zachem-nuzhen-novyj-post-v-eaes-teledebaty-kandidatov-v-prezidenty-rk-russkij-yazyk-ostaetsya-v-tom-obeme-v-kotorom-on-sejchas-prisutstvuet-v-strane-v-pred/">«Почетный председатель Назарбаев. Кому и зачем нужен новый пост в ЕАЭС?». «Теледебаты кандидатов в президенты РК». «Русский язык остается в том объеме, в котором он сейчас присутствует в стране». «В предгорьях Заилийского Алатау зацвел апорт»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/30/pochetnyj-predsedatel-nazarbaev-komu-i-zachem-nuzhen-novyj-post-v-eaes-teledebaty-kandidatov-v-prezidenty-rk-russkij-yazyk-ostaetsya-v-tom-obeme-v-kotorom-on-sejchas-prisutstvuet-v-strane-v-pred/" title="30.05.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="30.05.2019 12:00">30.05.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/30/pochetnyj-predsedatel-nazarbaev-komu-i-zachem-nuzhen-novyj-post-v-eaes-teledebaty-kandidatov-v-prezidenty-rk-russkij-yazyk-ostaetsya-v-tom-obeme-v-kotorom-on-sejchas-prisutstvuet-v-strane-v-pred/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1992&nbsp;(2462)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/30/o-chem-stydlivo-molchat-eksperty/">О чем стыдливо молчат эксперты</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/30/o-chem-stydlivo-molchat-eksperty/" title="30.05.2019 13:00" rel="bookmark"><time class="entry-date published updated" datetime="30.05.2019 13:00">30.05.2019 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/30/o-chem-stydlivo-molchat-eksperty/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1061&nbsp;(1444)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/29/programmy-kandidatov-v-prezidenty-malo-slov-i-eshhe-menshe-smysla-v-predvybornoj-programme-tokaeva-my-vidim-pragmatizm-s-chelovecheskim-licom-ni-odin-iz-predlozhennyx-variantov-latinicy-ne-imeet-na/">«Программы кандидатов в президенты: мало слов и еще меньше смысла». «В предвыборной программе Токаева мы видим прагматизм с человеческим лицом». «Ни один из предложенных вариантов латиницы не имеет научной основы»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/29/programmy-kandidatov-v-prezidenty-malo-slov-i-eshhe-menshe-smysla-v-predvybornoj-programme-tokaeva-my-vidim-pragmatizm-s-chelovecheskim-licom-ni-odin-iz-predlozhennyx-variantov-latinicy-ne-imeet-na/" title="29.05.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="29.05.2019 12:00">29.05.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/29/programmy-kandidatov-v-prezidenty-malo-slov-i-eshhe-menshe-smysla-v-predvybornoj-programme-tokaeva-my-vidim-pragmatizm-s-chelovecheskim-licom-ni-odin-iz-predlozhennyx-variantov-latinicy-ne-imeet-na/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1028&nbsp;(2426)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/22/kazaxstan-dlya-kazaxov-kazaxstan-v-globalnom-mire-chast-2/">Казахстан для казахов. Казахстан в глобальном мире. Часть 2</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/22/kazaxstan-dlya-kazaxov-kazaxstan-v-globalnom-mire-chast-2/" title="22.05.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2019 10:00">22.05.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/22/kazaxstan-dlya-kazaxov-kazaxstan-v-globalnom-mire-chast-2/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">13950&nbsp;(29446)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/22/komu-iz-kazaxstancev-povysyat-zarplatu-s-1-iyunya/">Кому из казахстанцев повысят зарплату с 1 июня?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/22/komu-iz-kazaxstancev-povysyat-zarplatu-s-1-iyunya/" title="22.05.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2019 07:00">22.05.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/22/komu-iz-kazaxstancev-povysyat-zarplatu-s-1-iyunya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11266&nbsp;(23599)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/22/chujskaya-dolina-goryachij-rezerv-ekonomiki-kazaxstana/">Чуйская долина – горячий резерв экономики Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/22/chujskaya-dolina-goryachij-rezerv-ekonomiki-kazaxstana/" title="22.05.2019 14:00" rel="bookmark"><time class="entry-date published updated" datetime="22.05.2019 14:00">22.05.2019 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/22/chujskaya-dolina-goryachij-rezerv-ekonomiki-kazaxstana/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8067&nbsp;(15763)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/24/predchuvstvie-krizisa-besposhhadnogo-i-uzhasnogo/">Предчувствие кризиса, беспощадного и ужасного</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/24/predchuvstvie-krizisa-besposhhadnogo-i-uzhasnogo/" title="24.05.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="24.05.2019 07:00">24.05.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/24/predchuvstvie-krizisa-besposhhadnogo-i-uzhasnogo/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5239&nbsp;(5239)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/15/kazaxstan-dlya-kazaxov-tranzit-poshel-derzhites-chast-1/">Казахстан для казахов. Транзит пошел - держитесь! Часть 1</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/15/kazaxstan-dlya-kazaxov-tranzit-poshel-derzhites-chast-1/" title="15.05.2019 07:00" rel="bookmark"><time class="entry-date published updated" datetime="15.05.2019 07:00">15.05.2019 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2099" title="Посмотреть все материалы автора Петр СВОИК" rel="author">Петр СВОИК</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/15/kazaxstan-dlya-kazaxov-tranzit-poshel-derzhites-chast-1/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4726&nbsp;(88016)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/">Кому из казахстанцев повысят пенсии с 1 июля</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/" title="06.06.2018 10:00" rel="bookmark"><time class="entry-date published updated" datetime="06.06.2018 10:00">06.06.2018 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2018/06/06/komu-iz-kazaxstancev-povysyat-pensii-s-1-iyulya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3650&nbsp;(73677)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/24/nazarbaev-nikakogo-dvoevlastiya-v-kazaxstane-ne-budet-peruashev-luchshaya-profilaktika-protestov-ne-zaderzhaniya-a-provedenie-nazrevshix-reform-v-boj-idut-odni-stariki-pochemu-v-kazaxs/">«Назарбаев: Никакого двоевластия в Казахстане не будет». «Перуашев: Лучшая профилактика протестов – не задержания, а проведение назревших реформ». «В бой идут одни «старики»: почему в Казахстане нет молодых политиков?». «Землей не торгуем»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/24/nazarbaev-nikakogo-dvoevlastiya-v-kazaxstane-ne-budet-peruashev-luchshaya-profilaktika-protestov-ne-zaderzhaniya-a-provedenie-nazrevshix-reform-v-boj-idut-odni-stariki-pochemu-v-kazaxs/" title="24.05.2019 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.05.2019 12:00">24.05.2019 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/24/nazarbaev-nikakogo-dvoevlastiya-v-kazaxstane-ne-budet-peruashev-luchshaya-profilaktika-protestov-ne-zaderzhaniya-a-provedenie-nazrevshix-reform-v-boj-idut-odni-stariki-pochemu-v-kazaxs/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3039&nbsp;(3039)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/16/9-iyunya-tochka-obratnogo-otscheta-dlya-akima-almaty/">9 июня – точка обратного отсчета для акима Алматы</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/16/9-iyunya-tochka-obratnogo-otscheta-dlya-akima-almaty/" title="16.05.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="16.05.2019 10:00">16.05.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/16/9-iyunya-tochka-obratnogo-otscheta-dlya-akima-almaty/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2988&nbsp;(28754)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/24/vojna-mirov-bitva-za-ukrainu/">Война Миров. Битва за Украину</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/24/vojna-mirov-bitva-za-ukrainu/" title="24.05.2019 10:00" rel="bookmark"><time class="entry-date published updated" datetime="24.05.2019 10:00">24.05.2019 10:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/24/vojna-mirov-bitva-za-ukrainu/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2961&nbsp;(2961)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2019/05/23/evrazijskaya-integraciya-popytka-neokolonialistskoj-ekspansii/">«Евразийская интеграция – попытка неоколониалистской экспансии»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2019/05/23/evrazijskaya-integraciya-popytka-neokolonialistskoj-ekspansii/" title="23.05.2019 16:30" rel="bookmark"><time class="entry-date published updated" datetime="23.05.2019 16:30">23.05.2019 16:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2019/05/23/evrazijskaya-integraciya-popytka-neokolonialistskoj-ekspansii/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2525&nbsp;(3104)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2019 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->




    <div id="wpfront-scroll-top-container">
        <img src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Наверх" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":300,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.9' type='text/css' media='all' />
<script type="text/javascript" src="https://zonakz.net/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>

<!-- endtime=0.19621400 1559301649 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>
