<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Правительство не намерено «рубить» синекуру, ошибочно путая ее с сакурой &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Фонд контролирует львиную долю активов корпоративного сектора Казахстана" />
<meta name="keywords" value="Самрук-Казына, Ахметжан Есимов, Казахстан, экономика, фонд, национальные компании, галкина, синекура, активы" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Правительство не намерено «рубить» синекуру, ошибочно путая ее с сакурой" />
<meta property="og:description" content="Фонд контролирует львиную долю активов корпоративного сектора Казахстана" />
<meta property="og:url" content="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2020/11/2020-11-20-Samruk.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Правительство не намерено «рубить» синекуру, ошибочно путая ее с сакурой&raquo;" href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.81' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/914259" /><link rel="canonical" href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F09%2F29%2Fpravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F09%2F29%2Fpravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2021',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2021',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

</head>

<body class="post-template-default single single-post postid-914259 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.95469700 1632887777 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-914259" class="post-914259 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomika tag-14212 tag-18767 tag-galkina tag-11581 tag-33218 tag-11573 tag-sinekura tag-11870 tag-11579">

	
	<header class="entry-header">

		<h1 class="entry-title">Правительство не намерено «рубить» синекуру, ошибочно путая ее с сакурой</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-29T07:00:06+06:00">29.09.2021&nbsp;07:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" title="Просмотры">460</a></span> <span class="meta-comments"><a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	И все-таки, зачем Казахстану нетранспарентный и с сомнительной экономической выгодой ФНБ «Самрук-Казына»?            </div>
            <div id="z_ecw">
		<p>Этот мощный ледокол, коим является фонд национального благосостояния «Самрук-Казына», разбил за годы своего существования не только все льды и сердца, но и, кажется, даже рифы. В декабре 2017 года, на самом его, казалось, закате, новое назначение на должность главы получил Ахметжан Есимов, безотказный и многоталанный служивый. Не генерал, конечно. Хотя от действующего президента республики и получил карт-бланш (можно было вообще прикрыть эту контору, на его усмотрение), но команду на ликвидацию дать не решился. Предпочел возню в кабинетах и под коврами.</p>
<p>При нем, интернет-газета ZONAKZ уже <a target="_blank" href="mailto:https://zonakz.net/2018/04/11/axmetzhan-esimov-gotov-podrezat-krylya-samruku/" target="_blank" rel="noopener noreferrer">писала</a> в апреле 2018 года, началось сокращение уровней управления, т.е., бастыков. Позитивное во всех отношениях событие. Но на большее не замахнулся. Обошёлся косметическими мерами. Припарками, так сказать&#8230;</p>
<p>Любые попытки понять, насколько важна роль Самрука в экономике Казахстана, увы, заканчивается ничем. Независимые эксперты пожимают плечами, общество теряется в догадках, из недр самого ФНБ пытаются посылать флюиды благополучия и счастья, а в правительстве не намерены рубить синекуру для избранных, ошибочно путая ее с сакурой…</p>
<p style="text-align: center;">***</p>
<p>Если честно, такие публикации, несмотря на свободу социальных сетей, нечасто встретишь. Авторы телеграм-канала @tengenomika вдруг решили обратиться к теме эффективности национальных компаний. Получился занимательный во всех отношениях контент.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/09/21/bolshoj-gref-v-malenkom-kazaxstane/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/21.09.21_Sabirov_01.jpg" alt="Большой Греф в маленьком Казахстане"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/09/21/bolshoj-gref-v-malenkom-kazaxstane/" title="Постоянная ссылка на статью &quot;Большой Греф в маленьком Казахстане&quot;" rel="bookmark">Большой Греф в маленьком Казахстане</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/21/bolshoj-gref-v-malenkom-kazaxstane/" title="21.09.2021 13:39" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2021 13:39">21.09.2021 13:39</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/21/bolshoj-gref-v-malenkom-kazaxstane/" title="Просмотры">3517</a></span></div>
                    </div>
    
<p>Поводом для обращения к этой теме стала новость, что глобальное рейтинговое агентство S&amp;P повысило долгосрочные и краткосрочные кредитные рейтинги АО «Фонд национального благосостояния «Самрук-Казына» по обязательствам в иностранной и национальной валюте с &#171;BB+/B&#187; до &#171;BBB-/A-3&#187;.</p>
<p>Агентство отметило, что Фонд контролирует львиную долю активов корпоративного сектора Казахстана, что эквивалентно 40% ВВП. Это, конечно, нонсенс, но это наша новая реальность, которая длится с момента создания в Казахстане мощного квазигосударственного сектора, уже 15 лет (сам ФНБ «Самрук-Казына» в нынешнем виде был создан немного позже, в 2008 году). Мощность эта определяется, увы, не чрезвычайно умными, выверенными бизнес-решениями, а тем, что под большим зонтом ФНБ просто механически объединили действующие активы крупнейших государственных компаний, которые существовали на тот момент в стране &#8212; АО НК «КазМунайГаз», АО «НК «Казахстан темир жолы», АО «НАК «Казатомпром», АО «Казахтелеком».</p>
<p>То есть, были государственными – стали квазигосударственными. Со всеми ништяками для многочисленных топ-менеджеров, в своем абсолютном большинстве выходцев из высокопоставленных и влиятельных семей – элиты.</p>
<p>С тех пор в недрах ФНБ не родилось ни одного не то что «единорога» казахстанского розлива, но и даже его подобия. Ни одна компания не изменила свой статус, не приросла новыми направлениями и рынками, а с инновационными решениями здесь вообще большой швах. Но, спасибо большое, что хоть изредка сокращают, как всегда, бесконтрольно разрастающиеся штаты управленцев.</p>
<p style="text-align: center;">***</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/09/17/s-erlana-kiyasova-sprashivayut-v-sude/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-17-Depositphotos-syd-covid.jpg" alt="С Ерлана Киясова спрашивают в суде"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/09/17/s-erlana-kiyasova-sprashivayut-v-sude/" title="Постоянная ссылка на статью &quot;С Ерлана Киясова спрашивают в суде&quot;" rel="bookmark">С Ерлана Киясова спрашивают в суде</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/17/s-erlana-kiyasova-sprashivayut-v-sude/" title="17.09.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="17.09.2021 09:00">17.09.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/17/s-erlana-kiyasova-sprashivayut-v-sude/" title="Просмотры">7105</a></span></div>
                    </div>
    
<p>С момента образования фонда с многообещающим названием, эти компании (всего четыре, Карл!!!) и по сей день составляют порядка 80% от стоимости активов фонда по состоянию на конец 2020 года. И все те же 40% ВВП, смею напомнить.</p>
<p>Что делали все эти 15 лет многочисленные и постоянно меняющиеся, как картинка в калейдоскопе, управленцы – загадка. Многие безвестные инвесторы-одиночки за это время сумели стать долларовыми миллионерами и даже миллиардерами – в мире достаточно примеров. А тут – никаких революций, никаких потрясений. Очень комфортная среда.</p>
<p>Тем не менее, давайте дадим слово экспертам. Они обнаружили весьма занимательные тренды.</p>
<p><em>«Однако, интересная картина получается если взглянуть на соотношение активов портфельных компаний и их доли в операционной прибыли Фонда. К примеру, по итогам прошлого года стоимость активов КМГ в составе Фонда составила более 50%, а доля операционной прибыли не превысила 2%. Напротив, за тот же период стоимости активов Казатомпром и Казахтелекома были равны 6% и 4%, а доля в операционной прибыли всего Фонда составили 42% и 24%, соответственно. Похожая ситуация и с КТЖ, которая имеет долю по стоимости активов равную 12%, при доли операционной прибыли в 34%. Конечно, это грубые расчеты, но все же такая разница в рентабельности активов портфельных компаний вызывает вопросы»,</em> &#8212; для экономистов @tengenomika, вероятно, это лишь затравка для будущих размышлений.</p>
<p><em>«Разумеется, всему есть объяснение, и мы пришли к следующему</em>, &#8212; пишет Телеграм-канал. &#8212; <em>Казатомпром стал бенефициаром своего статуса лидера уранодобывающей промышленности и крупнейшего в мире поставщика природного урана. Недавно, мы писали, что стоимость компании с начала года удвоилась, подтверждая повышенный интерес к урановой отрасли у глобальных инвесторов. В случае же КМГ, такие факторы, как снижение цен на нефть, ограничение добычи в рамках соглашения ОПЕК+ и пандемия коронавируса сильно ударили по компании и её перформансу в прошлом году. Как результат, чистая прибыль компании сократилась почти в 7 раз по сравнению с 2019 годом»</em>.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/09/22/gosduma-epoxi-politicheskoj-stabilnosti/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/22.09.21-KAZNACHEEV_01.jpg" alt="Госдума эпохи политической стабильности"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/09/22/gosduma-epoxi-politicheskoj-stabilnosti/" title="Постоянная ссылка на статью &quot;Госдума эпохи политической стабильности&quot;" rel="bookmark">Госдума эпохи политической стабильности</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/22/gosduma-epoxi-politicheskoj-stabilnosti/" title="22.09.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2021 13:00">22.09.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/22/gosduma-epoxi-politicheskoj-stabilnosti/" title="Просмотры">2264</a></span></div>
                    </div>
    
<p>Далее эксперты пишут о КТЖ, который согласно отчету за 2020 год, входит в 15 крупнейших железнодорожных компаний мира по объему грузооборота и доходам (!). Несмотря на этот восклицательный знак, и, кстати, несмотря на пандемию и сокращение доходов от пассажирских перевозок в пандемию чистая прибыль по итогу года увеличилась на 123%.</p>
<p><em>«Наконец, для Казахтелекома, который оперирует в наиболее конкурентной среде среди прочих компаний в этом списке, а именно телекоммуникационной индустрии, 2020 год был успешным. Выручка выросла на 23%, а операционная прибыль на 50% в сравнении с 2019 годом. Особо стоить отметить сделки по рыночной консолидации, а именно приобретение долей операторов Кселл и МТС, что конечно является прибыльным для компании, но является не лучшим феноменом для роста конкуренции на местном рынке»</em>, &#8212; отмечают эксперты.</p>
<p>Они считают, что ситуация в портфельных компаниях Самрук-Казына наглядно демонстрирует тренды в мировой экономике в прошлом году по смещению фокуса в сторону зеленой энергетики и повышенного спроса на телекоммуникационные технологии.</p>
<p><em>«Это отлично объясняет провальные результаты некоторых компаний и успехи других и наводит на мысли про смену парадигмы в мировой экономике. Мы надеемся, что такие мысли посетят и менеджмент Фонда»</em>, &#8212; оооо, сколько же «мягкой силы» в этом в месседже.</p>
<p>Только увы, последние …дцать лет их никто не читает…</p>
<p style="text-align: center;">***</p>
<p><em>© ZONAkz, 2021г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2021/09/24/smenilsya-glava-kazpochty/" rel="bookmark" title="Сменился глава «Казпочты»">Сменился глава «Казпочты» </a></li>
<li><a href="https://zonakz.net/2021/09/27/bolee-t2-mlrd-subsidirovalo-pravitelstvo-iz-nacfonda-na-aviarejsy-v-turkestan/" rel="bookmark" title="Более Т2 млрд субсидировало правительство из Нацфонда на авиарейсы в Туркестан">Более Т2 млрд субсидировало правительство из Нацфонда на авиарейсы в Туркестан </a></li>
<li><a href="https://zonakz.net/2021/09/10/kak-poryadochnyj-i-uvazhaemyj-chelovek-shadiev-okazalsya-ploxim-bankirom/" rel="bookmark" title="Как «порядочный и уважаемый человек» Шадиев оказался плохим банкиром">Как «порядочный и уважаемый человек» Шадиев оказался плохим банкиром </a></li>
<li><a href="https://zonakz.net/2021/09/16/skolko-mozhno-nakachivat-semejnyj-bank-dengami/" rel="bookmark" title="Сколько можно накачивать Семейный банк деньгами?">Сколько можно накачивать Семейный банк деньгами? </a></li>
<li><a href="https://zonakz.net/2021/09/23/vedenie-ili-nevedenie/" rel="bookmark" title="Ведение или неведение?">Ведение или неведение? </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d1%8b/" rel="tag">активы</a><a href="https://zonakz.net/tag/%d0%b0%d1%85%d0%bc%d0%b5%d1%82%d0%b6%d0%b0%d0%bd%d0%b5%d1%81%d0%b8%d0%bc%d0%be%d0%b2/" rel="tag">ахметжан есимов</a><a href="https://zonakz.net/tag/galkina/" rel="tag">Галкина</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/" rel="tag">национальные компании</a><a href="https://zonakz.net/tag/%d1%81%d0%b0%d0%bc%d1%80%d1%83%d0%ba-%d0%ba%d0%b0%d0%b7%d1%8b%d0%bd%d0%b0/" rel="tag">самрук-казына</a><a href="https://zonakz.net/tag/sinekura/" rel="tag">синекура</a><a href="https://zonakz.net/tag/%d1%84%d0%be%d0%bd%d0%b4/" rel="tag">фонд</a><a href="https://zonakz.net/tag/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/" rel="tag">экономика</a>			</span>
		</div><!-- .entry-tags -->

	            
                
<!-- Composite Start --> <div id="M472390ScriptRootC1083837"> </div> <script src="https://jsc.lentainform.com/z/o/zonakz.net.1083837.js" async></script> <!-- Composite End -->
            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2021/09/28/tokaev-vystupil-na-plenarnom-zasedanii-genassamblei-oon-po-yadernomu-razoruzheniyu/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Токаев выступил на пленарном заседании генассамблеи ООН по ядерному разоружению</a></div><div class="nav-next"><a href="https://zonakz.net/2021/09/29/osadki-ozhidayutsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana-6/" rel="next"><span class="screen-reader-text">Next Post:</span>Осадки ожидаются в среду на большей части территории Казахстана</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" data-width="100%" data-numposts="6"></div>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2021/09/29/vojna-mirov-serbiya-davit-na-kosovo/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-29-Kosovo.jpg" alt="Война Миров. Сербия давит на Косово"></a>
                
                <a href="https://zonakz.net/2021/09/29/vojna-mirov-serbiya-davit-na-kosovo/" title="Постоянная ссылка на статью &quot;Война Миров. Сербия давит на Косово&quot;" rel="bookmark">Война Миров. Сербия давит на Косово</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/29/vojna-mirov-serbiya-davit-na-kosovo/" title="29.09.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="29.09.2021 09:00">29.09.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/29/vojna-mirov-serbiya-davit-na-kosovo/" title="Просмотры">111</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/11/2020-11-20-Samruk.jpg" alt="Правительство не намерено «рубить» синекуру, ошибочно путая ее с сакурой"></a>
                
                <a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" title="Постоянная ссылка на статью &quot;Правительство не намерено «рубить» синекуру, ошибочно путая ее с сакурой&quot;" rel="bookmark">Правительство не намерено «рубить» синекуру, ошибочно путая ее с сакурой</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" title="29.09.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.09.2021 07:00">29.09.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" title="Просмотры">456</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-30-karantin-KZ.jpg" alt="«Данияр Ашимбаев: Моноязычие в стране физически невозможно». «Смысловые галлюцинации. Как Багдат Мусин отмечает 30-летие независимости». «Наконец-то: ковид ни при чём! Даешь той - отвечает Цой!». «Захватят весь шоу-биз - казахстанцы разрывают российские шоу»"></a>
                
                <a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/" title="Постоянная ссылка на статью &quot;«Данияр Ашимбаев: Моноязычие в стране физически невозможно». «Смысловые галлюцинации. Как Багдат Мусин отмечает 30-летие независимости». «Наконец-то: ковид ни при чём! Даешь той - отвечает Цой!». «Захватят весь шоу-биз - казахстанцы разрывают российские шоу»&quot;" rel="bookmark">«Данияр Ашимбаев: Моноязычие в стране физически невозможно». «Смысловые галлюцинации. Как Багдат Мусин отмечает 30-летие независимости». «Наконец-то: ковид ни при чём! Даешь той - отвечает Цой!». «Захватят весь шоу-биз - казахстанцы разрывают российские шоу»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/" title="28.09.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 12:00">28.09.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/" title="Просмотры">2436</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/09/28/u-shkolnikov-est-metody-protiv-ministerstva-obrazovaniya/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-28-shkola.jpg" alt="У школьников есть методы против Министерства образования"></a>
                
                <a href="https://zonakz.net/2021/09/28/u-shkolnikov-est-metody-protiv-ministerstva-obrazovaniya/" title="Постоянная ссылка на статью &quot;У школьников есть методы против Министерства образования&quot;" rel="bookmark">У школьников есть методы против Министерства образования</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/u-shkolnikov-est-metody-protiv-ministerstva-obrazovaniya/" title="28.09.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 09:00">28.09.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/u-shkolnikov-est-metody-protiv-ministerstva-obrazovaniya/" title="Просмотры">983</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-28-Uvarov-gl.jpg" alt="Казахстанская АЭС будет принадлежать России?"></a>
                
                <a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/" title="Постоянная ссылка на статью &quot;Казахстанская АЭС будет принадлежать России?&quot;" rel="bookmark">Казахстанская АЭС будет принадлежать России?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/" title="28.09.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 07:00">28.09.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/" title="Просмотры">3797</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/09/29/moodys-prisvoilo-rejting-fondu-samruk-kazyna/" title="Постоянная ссылка на статью &quot;Moody's присвоило рейтинг фонду «Самрук-Казына»&quot;" rel="bookmark">Moody's присвоило рейтинг фонду «Самрук-Казына»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/29/moodys-prisvoilo-rejting-fondu-samruk-kazyna/" title="29.09.2021 09:36" rel="bookmark"><time class="entry-date published updated" datetime="29.09.2021 09:36">29.09.2021 09:36</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/29/moodys-prisvoilo-rejting-fondu-samruk-kazyna/" title="Просмотры">23</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/09/29/ceny-na-neft-ponizilis-na-vedushhix-mirovyx-birzhax-31/" title="Постоянная ссылка на статью &quot;Цены на нефть понизились на ведущих мировых биржах&quot;" rel="bookmark">Цены на нефть понизились на ведущих мировых биржах</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/29/ceny-na-neft-ponizilis-na-vedushhix-mirovyx-birzhax-31/" title="29.09.2021 09:12" rel="bookmark"><time class="entry-date published updated" datetime="29.09.2021 09:12">29.09.2021 09:12</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/29/ceny-na-neft-ponizilis-na-vedushhix-mirovyx-birzhax-31/" title="Просмотры">26</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/09/29/musafina-i-petrov-vnov-naznacheny-chlenami-centrizbirkoma-kazaxstana/" title="Постоянная ссылка на статью &quot;Мусафина и Петров вновь назначены членами Центризбиркома Казахстана&quot;" rel="bookmark">Мусафина и Петров вновь назначены членами Центризбиркома Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/29/musafina-i-petrov-vnov-naznacheny-chlenami-centrizbirkoma-kazaxstana/" title="29.09.2021 08:48" rel="bookmark"><time class="entry-date published updated" datetime="29.09.2021 08:48">29.09.2021 08:48</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/29/musafina-i-petrov-vnov-naznacheny-chlenami-centrizbirkoma-kazaxstana/" title="Просмотры">21</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/09/29/osadki-ozhidayutsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana-6/" title="Постоянная ссылка на статью &quot;Осадки ожидаются в среду на большей части территории Казахстана&quot;" rel="bookmark">Осадки ожидаются в среду на большей части территории Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/29/osadki-ozhidayutsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana-6/" title="29.09.2021 08:15" rel="bookmark"><time class="entry-date published updated" datetime="29.09.2021 08:15">29.09.2021 08:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/29/osadki-ozhidayutsya-v-sredu-na-bolshej-chasti-territorii-kazaxstana-6/" title="Просмотры">19</a></span></div>
                </li>
                <hr class="z_news_wid_hr">
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/tokaev-vystupil-na-plenarnom-zasedanii-genassamblei-oon-po-yadernomu-razoruzheniyu/" title="Постоянная ссылка на статью &quot;Токаев выступил на пленарном заседании генассамблеи ООН по ядерному разоружению&quot;" rel="bookmark">Токаев выступил на пленарном заседании генассамблеи ООН по ядерному разоружению</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/tokaev-vystupil-na-plenarnom-zasedanii-genassamblei-oon-po-yadernomu-razoruzheniyu/" title="28.09.2021 22:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 22:00">28.09.2021 22:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/tokaev-vystupil-na-plenarnom-zasedanii-genassamblei-oon-po-yadernomu-razoruzheniyu/" title="Просмотры">144</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/okolo-t98-mln-obeshhayut-vydelit-za-tri-goda-na-podgotovku-pedagogov-psixologov-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Около Т98 млн обещают выделить за три года на подготовку педагогов-психологов в Казахстане&quot;" rel="bookmark">Около Т98 млн обещают выделить за три года на подготовку педагогов-психологов в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/okolo-t98-mln-obeshhayut-vydelit-za-tri-goda-na-podgotovku-pedagogov-psixologov-v-kazaxstane/" title="28.09.2021 21:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 21:00">28.09.2021 21:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/okolo-t98-mln-obeshhayut-vydelit-za-tri-goda-na-podgotovku-pedagogov-psixologov-v-kazaxstane/" title="Просмотры">127</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/shtormovye-preduprezhdeniya-obyavleny-na-sredu-v-shesti-regionax-kazaxstana/" title="Постоянная ссылка на статью &quot;Штормовые предупреждения объявлены на среду в шести регионах Казахстана&quot;" rel="bookmark">Штормовые предупреждения объявлены на среду в шести регионах Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/shtormovye-preduprezhdeniya-obyavleny-na-sredu-v-shesti-regionax-kazaxstana/" title="28.09.2021 20:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 20:00">28.09.2021 20:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/shtormovye-preduprezhdeniya-obyavleny-na-sredu-v-shesti-regionax-kazaxstana/" title="Просмотры">284</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/tokaev-zaslushal-otchet-o-situacii-v-sferax-kultury-sporta-turizma-i-arxivnogo-dela/" title="Постоянная ссылка на статью &quot;Токаев заслушал отчет о ситуации в сферах культуры, спорта, туризма и архивного дела&quot;" rel="bookmark">Токаев заслушал отчет о ситуации в сферах культуры, спорта, туризма и архивного дела</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/tokaev-zaslushal-otchet-o-situacii-v-sferax-kultury-sporta-turizma-i-arxivnogo-dela/" title="28.09.2021 19:55" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 19:55">28.09.2021 19:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/tokaev-zaslushal-otchet-o-situacii-v-sferax-kultury-sporta-turizma-i-arxivnogo-dela/" title="Просмотры">118</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/poluchivshix-zhile-byudzhetnikov-satpaeva-vyselyayut-im-predlozhili-dom-1960-x-godov-postrojki/" title="Постоянная ссылка на статью &quot;Получивших жилье бюджетников Сатпаева выселяют – им предложили дом 1960-х годов постройки&quot;" rel="bookmark">Получивших жилье бюджетников Сатпаева выселяют – им предложили дом 1960-х годов постройки</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/poluchivshix-zhile-byudzhetnikov-satpaeva-vyselyayut-im-predlozhili-dom-1960-x-godov-postrojki/" title="28.09.2021 19:42" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 19:42">28.09.2021 19:42</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/poluchivshix-zhile-byudzhetnikov-satpaeva-vyselyayut-im-predlozhili-dom-1960-x-godov-postrojki/" title="Просмотры">354</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/schetnyj-komitet-predlozhil-tokaevu-na-t116-trln-optimizirovat-byudzhet-na-2022-2024-gody/" title="Постоянная ссылка на статью &quot;Счетный комитет предложил Токаеву на Т1,16 трлн оптимизировать бюджет на 2022-2024 годы&quot;" rel="bookmark">Счетный комитет предложил Токаеву на Т1,16 трлн оптимизировать бюджет на 2022-2024 годы</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/schetnyj-komitet-predlozhil-tokaevu-na-t116-trln-optimizirovat-byudzhet-na-2022-2024-gody/" title="28.09.2021 19:05" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 19:05">28.09.2021 19:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/schetnyj-komitet-predlozhil-tokaevu-na-t116-trln-optimizirovat-byudzhet-na-2022-2024-gody/" title="Просмотры">131</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/stalo-izvestno-o-popytke-dalnobojshhikov-organizovat-novuyu-akciyu-protesta-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Стало известно о попытке дальнобойщиков организовать новую акцию протеста в Казахстане&quot;" rel="bookmark">Стало известно о попытке дальнобойщиков организовать новую акцию протеста в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/stalo-izvestno-o-popytke-dalnobojshhikov-organizovat-novuyu-akciyu-protesta-v-kazaxstane/" title="28.09.2021 18:55" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 18:55">28.09.2021 18:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/stalo-izvestno-o-popytke-dalnobojshhikov-organizovat-novuyu-akciyu-protesta-v-kazaxstane/" title="Просмотры">978</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/tokaev-v-regionax-pokrovitelstvuyut-izvestnym-kompaniyam-a-msb-ne-dayut-rabotat/" title="Постоянная ссылка на статью &quot;Токаев: В регионах покровительствуют известным компаниям, а МСБ не дают работать&quot;" rel="bookmark">Токаев: В регионах покровительствуют известным компаниям, а МСБ не дают работать</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/tokaev-v-regionax-pokrovitelstvuyut-izvestnym-kompaniyam-a-msb-ne-dayut-rabotat/" title="28.09.2021 18:35" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 18:35">28.09.2021 18:35</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/tokaev-v-regionax-pokrovitelstvuyut-izvestnym-kompaniyam-a-msb-ne-dayut-rabotat/" title="Просмотры">137</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/uprostit-nalogooblozhenie-i-vzimat-s-samozanyatyx-i-ip-odin-vid-platezha-predlozhil-tokaev/" title="Постоянная ссылка на статью &quot;Упростить налогообложение и взимать с самозанятых и ИП один вид платежа предложил Токаев&quot;" rel="bookmark">Упростить налогообложение и взимать с самозанятых и ИП один вид платежа предложил Токаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/uprostit-nalogooblozhenie-i-vzimat-s-samozanyatyx-i-ip-odin-vid-platezha-predlozhil-tokaev/" title="28.09.2021 18:30" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 18:30">28.09.2021 18:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/uprostit-nalogooblozhenie-i-vzimat-s-samozanyatyx-i-ip-odin-vid-platezha-predlozhil-tokaev/" title="Просмотры">178</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/antikrizisnye-mery-gosudarstva-na-t63-trln-pozvolili-perelomit-situaciyu-tokaev/" title="Постоянная ссылка на статью &quot;Антикризисные меры государства на Т6,3 трлн позволили переломить ситуацию – Токаев&quot;" rel="bookmark">Антикризисные меры государства на Т6,3 трлн позволили переломить ситуацию – Токаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/antikrizisnye-mery-gosudarstva-na-t63-trln-pozvolili-perelomit-situaciyu-tokaev/" title="28.09.2021 18:20" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 18:20">28.09.2021 18:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/antikrizisnye-mery-gosudarstva-na-t63-trln-pozvolili-perelomit-situaciyu-tokaev/" title="Просмотры">140</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/nacbank-kazaxstana-budet-pokupat-obligacii-bankov-i-akk-do-konca-2022-goda/" title="Постоянная ссылка на статью &quot;Нацбанк Казахстана будет покупать облигации банков и АКК до конца 2022 года&quot;" rel="bookmark">Нацбанк Казахстана будет покупать облигации банков и АКК до конца 2022 года</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/nacbank-kazaxstana-budet-pokupat-obligacii-bankov-i-akk-do-konca-2022-goda/" title="28.09.2021 18:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 18:00">28.09.2021 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/nacbank-kazaxstana-budet-pokupat-obligacii-bankov-i-akk-do-konca-2022-goda/" title="Просмотры">124</a></span></div>
                </li>
                
    
<!-- Yandex.RTB R-A-700975-1 -->
<div id="yandex_rtb_R-A-700975-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-700975-1',
    blockId: 'R-A-700975-1'
  })
})</script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/oficialnye-rynochnye-kursy-invalyut-na-29-sentyabrya-ustanovil-nacbank-kazaxstana/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы инвалют на 29 сентября установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы инвалют на 29 сентября установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/oficialnye-rynochnye-kursy-invalyut-na-29-sentyabrya-ustanovil-nacbank-kazaxstana/" title="28.09.2021 17:30" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 17:30">28.09.2021 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/oficialnye-rynochnye-kursy-invalyut-na-29-sentyabrya-ustanovil-nacbank-kazaxstana/" title="Просмотры">129</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/v-ssha-nevozmozhno-najti-kazaxstanskie-tovary/" title="Постоянная ссылка на статью &quot;В США невозможно найти казахстанские товары&quot;" rel="bookmark">В США невозможно найти казахстанские товары</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/v-ssha-nevozmozhno-najti-kazaxstanskie-tovary/" title="28.09.2021 16:55" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 16:55">28.09.2021 16:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/v-ssha-nevozmozhno-najti-kazaxstanskie-tovary/" title="Просмотры">157</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/gosdep-ssha-rekomendoval-ne-kommentirovat-vizovye-ogranicheniya-vakcinirovannyx-sputnikom/" title="Постоянная ссылка на статью &quot;Госдеп США рекомендовал не комментировать визовые ограничения вакцинированных «Спутником»&quot;" rel="bookmark">Госдеп США рекомендовал не комментировать визовые ограничения вакцинированных «Спутником»</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/gosdep-ssha-rekomendoval-ne-kommentirovat-vizovye-ogranicheniya-vakcinirovannyx-sputnikom/" title="28.09.2021 16:50" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 16:50">28.09.2021 16:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/gosdep-ssha-rekomendoval-ne-kommentirovat-vizovye-ogranicheniya-vakcinirovannyx-sputnikom/" title="Просмотры">146</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/ssha-ne-planiruyut-zaklyuchat-s-kazaxstanom-dopsoglasheniya-v-oblasti-bezopasnosti/" title="Постоянная ссылка на статью &quot;США не планируют заключать с Казахстаном допсоглашения в области безопасности&quot;" rel="bookmark">США не планируют заключать с Казахстаном допсоглашения в области безопасности</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/ssha-ne-planiruyut-zaklyuchat-s-kazaxstanom-dopsoglasheniya-v-oblasti-bezopasnosti/" title="28.09.2021 16:45" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 16:45">28.09.2021 16:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/ssha-ne-planiruyut-zaklyuchat-s-kazaxstanom-dopsoglasheniya-v-oblasti-bezopasnosti/" title="Просмотры">242</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  class="old"  href="https://zonakz.net/2021/09/28/osuzhdennyj-po-delu-o-besporyadkax-v-shanyrake-poet-aron-atabek-gospitalizirovan/" title="Постоянная ссылка на статью &quot;Осужденный по делу о беспорядках в Шаныраке поэт Арон Атабек госпитализирован&quot;" rel="bookmark">Осужденный по делу о беспорядках в Шаныраке поэт Арон Атабек госпитализирован</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/osuzhdennyj-po-delu-o-besporyadkax-v-shanyrake-poet-aron-atabek-gospitalizirovan/" title="28.09.2021 15:45" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 15:45">28.09.2021 15:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/osuzhdennyj-po-delu-o-besporyadkax-v-shanyrake-poet-aron-atabek-gospitalizirovan/" title="Просмотры">643</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/28.09.21_Valiev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" title="Постоянная ссылка на статью &quot;За каждым переименованием стоит заказчик&quot;" rel="bookmark">За каждым переименованием стоит заказчик</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" title="28.09.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 13:30">28.09.2021 13:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" title="Просмотры">6147</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/09/24/geroizaciya-akbulakskogo-strelka-mozhet-privesti-k-nepopravimym-posledstviyam/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/24.09.21_Krivosheev_04.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/24/geroizaciya-akbulakskogo-strelka-mozhet-privesti-k-nepopravimym-posledstviyam/" title="Постоянная ссылка на статью &quot;«Героизация Акбулакского стрелка может привести к непоправимым последствиям»&quot;" rel="bookmark">«Героизация Акбулакского стрелка может привести к непоправимым последствиям»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/24/geroizaciya-akbulakskogo-strelka-mozhet-privesti-k-nepopravimym-posledstviyam/" title="24.09.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="24.09.2021 15:30">24.09.2021 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/24/geroizaciya-akbulakskogo-strelka-mozhet-privesti-k-nepopravimym-posledstviyam/" title="Просмотры">7766</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/09/24/permskij-strelok-filosofiya-suicida/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/24.09.21_Bogatireva_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/24/permskij-strelok-filosofiya-suicida/" title="Постоянная ссылка на статью &quot;Пермский стрелок: философия суицида&quot;" rel="bookmark">Пермский стрелок: философия суицида</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/24/permskij-strelok-filosofiya-suicida/" title="24.09.2021 14:00" rel="bookmark"><time class="entry-date published updated" datetime="24.09.2021 14:00">24.09.2021 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/24/permskij-strelok-filosofiya-suicida/" title="Просмотры">1906</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/09/23/sfera-sekret-na-250-millionov/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/23.09.21_Hakimov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/23/sfera-sekret-na-250-millionov/" title="Постоянная ссылка на статью &quot;«Сфера»: секрет на 250 миллионов&quot;" rel="bookmark">«Сфера»: секрет на 250 миллионов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/23/sfera-sekret-na-250-millionov/" title="23.09.2021 17:30" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2021 17:30">23.09.2021 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/23/sfera-sekret-na-250-millionov/" title="Просмотры">2301</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/09/22/gosduma-epoxi-politicheskoj-stabilnosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/22.09.21-KAZNACHEEV_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/22/gosduma-epoxi-politicheskoj-stabilnosti/" title="Постоянная ссылка на статью &quot;Госдума эпохи политической стабильности&quot;" rel="bookmark">Госдума эпохи политической стабильности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/22/gosduma-epoxi-politicheskoj-stabilnosti/" title="22.09.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2021 13:00">22.09.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/22/gosduma-epoxi-politicheskoj-stabilnosti/" title="Просмотры">2264</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/09/21/bolshoj-gref-v-malenkom-kazaxstane/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/21.09.21_Sabirov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/21/bolshoj-gref-v-malenkom-kazaxstane/" title="Постоянная ссылка на статью &quot;Большой Греф в маленьком Казахстане&quot;" rel="bookmark">Большой Греф в маленьком Казахстане</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/21/bolshoj-gref-v-malenkom-kazaxstane/" title="21.09.2021 13:39" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2021 13:39">21.09.2021 13:39</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/21/bolshoj-gref-v-malenkom-kazaxstane/" title="Просмотры">3517</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/09/20/blokirovki-socsetej-pri-chyom-zdes-deti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/20.09.21_Beisebaev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/20/blokirovki-socsetej-pri-chyom-zdes-deti/" title="Постоянная ссылка на статью &quot;Блокировки соцсетей – при чём здесь дети?&quot;" rel="bookmark">Блокировки соцсетей – при чём здесь дети?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/20/blokirovki-socsetej-pri-chyom-zdes-deti/" title="20.09.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2021 16:00">20.09.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/20/blokirovki-socsetej-pri-chyom-zdes-deti/" title="Просмотры">2450</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/09/20/20-let-peredyshki-dlya-centralnoj-azii-konchilis/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/20.09.21_Burnashev_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/20/20-let-peredyshki-dlya-centralnoj-azii-konchilis/" title="Постоянная ссылка на статью &quot;20 лет передышки для Центральной Азии кончились&quot;" rel="bookmark">20 лет передышки для Центральной Азии кончились</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/20/20-let-peredyshki-dlya-centralnoj-azii-konchilis/" title="20.09.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2021 12:30">20.09.2021 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/20/20-let-peredyshki-dlya-centralnoj-azii-konchilis/" title="Просмотры">4648</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/09/17/kto-v-otvete-za-krizis/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/17.09.21_Seitkemel_01-.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/17/kto-v-otvete-za-krizis/" title="Постоянная ссылка на статью &quot;Кто в ответе за кризис?&quot;" rel="bookmark">Кто в ответе за кризис?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/17/kto-v-otvete-za-krizis/" title="17.09.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="17.09.2021 13:00">17.09.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/17/kto-v-otvete-za-krizis/" title="Просмотры">3392</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/09/16/reformy-ot-obshhestva-gosudarstvu-pridyotsya-i-slyshat-i-videt/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/16.09.21_Nurpeisov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/09/16/reformy-ot-obshhestva-gosudarstvu-pridyotsya-i-slyshat-i-videt/" title="Постоянная ссылка на статью &quot;Реформы от общества: государству придётся и слышать, и видеть&quot;" rel="bookmark">Реформы от общества: государству придётся и слышать, и видеть</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/16/reformy-ot-obshhestva-gosudarstvu-pridyotsya-i-slyshat-i-videt/" title="16.09.2021 14:30" rel="bookmark"><time class="entry-date published updated" datetime="16.09.2021 14:30">16.09.2021 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/16/reformy-ot-obshhestva-gosudarstvu-pridyotsya-i-slyshat-i-videt/" title="Просмотры">3208</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2021/09/29/vojna-mirov-serbiya-davit-na-kosovo/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/09/2021-09-29-Kosovo.jpg" alt="Война Миров. Сербия давит на Косово"></a>
            
                <a href="https://zonakz.net/2021/09/29/vojna-mirov-serbiya-davit-na-kosovo/" title="Постоянная ссылка на статью &quot;Война Миров. Сербия давит на Косово&quot;" rel="bookmark">Война Миров. Сербия давит на Косово</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/29/vojna-mirov-serbiya-davit-na-kosovo/" title="29.09.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="29.09.2021 09:00">29.09.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/09/29/vojna-mirov-serbiya-davit-na-kosovo/" title="Просмотры">111</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="/misc/jooble.png"></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


<!-- Composite Start --><div id="M360194ScriptRootC626229"></div><script src="https://jsc.lentainform.com/z/o/zonakz.net.626229.js" async></script><!-- Composite End -->

</div>
		</aside>
	</section><!-- #secondary -->


            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/">За каждым переименованием стоит заказчик</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" title="28.09.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 13:30">28.09.2021 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">933&nbsp;(6147)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/">Правительство не намерено «рубить» синекуру, ошибочно путая ее с сакурой</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" title="29.09.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="29.09.2021 07:00">29.09.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/29/pravitelstvo-ne-namereno-rubit-sinekuru-oshibochno-putaya-ee-s-sakuroj/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">453&nbsp;(454)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/">Казахстанская АЭС будет принадлежать России?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/" title="28.09.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 07:00">28.09.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">310&nbsp;(3796)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/">«Данияр Ашимбаев: Моноязычие в стране физически невозможно». «Смысловые галлюцинации. Как Багдат Мусин отмечает 30-летие независимости». «Наконец-то: ковид ни при чём! Даешь той - отвечает Цой!». «Захватят весь шоу-биз - казахстанцы разрывают российские шоу»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/" title="28.09.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 12:00">28.09.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">221&nbsp;(2435)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/27/yurij-loza-eto-udar-po-obrazovaniyu-v-kazaxstane/">Юрий Лоза – это удар по образованию в Казахстане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/27/yurij-loza-eto-udar-po-obrazovaniyu-v-kazaxstane/" title="27.09.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="27.09.2021 09:00">27.09.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/27/yurij-loza-eto-udar-po-obrazovaniyu-v-kazaxstane/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">145&nbsp;(16190)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/">За каждым переименованием стоит заказчик</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" title="28.09.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 13:30">28.09.2021 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" title="Просмотры за вчера (в скобках - общее количество просмотров)">5213&nbsp;(6147)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/27/yurij-loza-eto-udar-po-obrazovaniyu-v-kazaxstane/">Юрий Лоза – это удар по образованию в Казахстане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/27/yurij-loza-eto-udar-po-obrazovaniyu-v-kazaxstane/" title="27.09.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="27.09.2021 09:00">27.09.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/27/yurij-loza-eto-udar-po-obrazovaniyu-v-kazaxstane/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3554&nbsp;(16190)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/">Казахстанская АЭС будет принадлежать России?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/" title="28.09.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 07:00">28.09.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/28/kazaxstanskaya-aes-budet-prinadlezhat-rossii/" title="Просмотры за вчера (в скобках - общее количество просмотров)">3488&nbsp;(3796)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/">«Данияр Ашимбаев: Моноязычие в стране физически невозможно». «Смысловые галлюцинации. Как Багдат Мусин отмечает 30-летие независимости». «Наконец-то: ковид ни при чём! Даешь той - отвечает Цой!». «Захватят весь шоу-биз - казахстанцы разрывают российские шоу»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/" title="28.09.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 12:00">28.09.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/28/daniyar-ashimbaev-monoyazychie-v-strane-fizicheski-nevozmozhno-smyslovye-gallyucinacii-kak-bagdat-musin-otmechaet-30-letie-nezavisimosti-nakonec-to-kovid-ni-pri-chyom-daesh-toj-otvechaet-coj/" title="Просмотры за вчера (в скобках - общее количество просмотров)">2214&nbsp;(2435)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/27/prezidentstvo-tokaeva-deklarativnost-ili-poisk-smysla-podem-celiny-v-kazaxstane-triumf-ili-tragediya-chingisxan-kazax-ili-mongol-spory-ne-smolkayut-pora-trubit-trevogu-eksperty-ot/">«Президентство Токаева: декларативность или поиск смысла?». «Подъем целины в Казахстане – триумф или трагедия?». «Чингисхан — казах или монгол? Споры не смолкают». «Пора трубить тревогу» - Эксперты отмечают колоссальный упадок качества строительства»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/27/prezidentstvo-tokaeva-deklarativnost-ili-poisk-smysla-podem-celiny-v-kazaxstane-triumf-ili-tragediya-chingisxan-kazax-ili-mongol-spory-ne-smolkayut-pora-trubit-trevogu-eksperty-ot/" title="27.09.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="27.09.2021 12:00">27.09.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/27/prezidentstvo-tokaeva-deklarativnost-ili-poisk-smysla-podem-celiny-v-kazaxstane-triumf-ili-tragediya-chingisxan-kazax-ili-mongol-spory-ne-smolkayut-pora-trubit-trevogu-eksperty-ot/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1200&nbsp;(3797)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/27/yurij-loza-eto-udar-po-obrazovaniyu-v-kazaxstane/">Юрий Лоза – это удар по образованию в Казахстане</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/27/yurij-loza-eto-udar-po-obrazovaniyu-v-kazaxstane/" title="27.09.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="27.09.2021 09:00">27.09.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/27/yurij-loza-eto-udar-po-obrazovaniyu-v-kazaxstane/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">16199&nbsp;(16190)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/21/nacionalizm-po-kazaxski-pretenzij-vyshe-kryshi-idej-kot-naplakal-ne-pereputat-fondy-imeni-elbasy-olzhas-sulejmenov-almaty-mozhno-nazvat-aul-no-ne-gorod-oligarxov-ot-gosudar/">«Национализм по-казахски: претензий – выше крыши, идей – кот наплакал». «Не перепутать: фонды имени Елбасы». «Олжас Сулейменов: «Алматы» можно назвать аул, но не город». «Олигархов от государства в Казахстане уже не отделить»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/21/nacionalizm-po-kazaxski-pretenzij-vyshe-kryshi-idej-kot-naplakal-ne-pereputat-fondy-imeni-elbasy-olzhas-sulejmenov-almaty-mozhno-nazvat-aul-no-ne-gorod-oligarxov-ot-gosudar/" title="21.09.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="21.09.2021 12:00">21.09.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/21/nacionalizm-po-kazaxski-pretenzij-vyshe-kryshi-idej-kot-naplakal-ne-pereputat-fondy-imeni-elbasy-olzhas-sulejmenov-almaty-mozhno-nazvat-aul-no-ne-gorod-oligarxov-ot-gosudar/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">11413&nbsp;(11410)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/20/kakoj-patriotizm-vozmet-verx-kazaxstanskij-ili-kazaxskij-kto-i-zachem-pytaetsya-rassorit-nur-sultan-i-moskvu-kadrovye-rokirovki-vo-vlasti-u-kogo-drozhat-kolenki-s-chem-sssr-ostavil-kaz/">«Какой патриотизм возьмет верх – казахстанский или казахский?». «Кто и зачем пытается рассорить Нур-Султан и Москву». «Кадровые рокировки во власти: у кого дрожат коленки?». «С чем СССР оставил Казахстан на самом деле?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/20/kakoj-patriotizm-vozmet-verx-kazaxstanskij-ili-kazaxskij-kto-i-zachem-pytaetsya-rassorit-nur-sultan-i-moskvu-kadrovye-rokirovki-vo-vlasti-u-kogo-drozhat-kolenki-s-chem-sssr-ostavil-kaz/" title="20.09.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="20.09.2021 12:00">20.09.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/20/kakoj-patriotizm-vozmet-verx-kazaxstanskij-ili-kazaxskij-kto-i-zachem-pytaetsya-rassorit-nur-sultan-i-moskvu-kadrovye-rokirovki-vo-vlasti-u-kogo-drozhat-kolenki-s-chem-sssr-ostavil-kaz/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">9465&nbsp;(9465)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/24/geroizaciya-akbulakskogo-strelka-mozhet-privesti-k-nepopravimym-posledstviyam/">«Героизация Акбулакского стрелка может привести к непоправимым последствиям»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/24/geroizaciya-akbulakskogo-strelka-mozhet-privesti-k-nepopravimym-posledstviyam/" title="24.09.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="24.09.2021 15:30">24.09.2021 15:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/24/geroizaciya-akbulakskogo-strelka-mozhet-privesti-k-nepopravimym-posledstviyam/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">7767&nbsp;(7766)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/14/ajdar-alibaev-sdacha-strany-idyot-polnym-xodom/">Айдар Алибаев: «Сдача страны идёт полным ходом»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/14/ajdar-alibaev-sdacha-strany-idyot-polnym-xodom/" title="14.09.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="14.09.2021 16:00">14.09.2021 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/14/ajdar-alibaev-sdacha-strany-idyot-polnym-xodom/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6618&nbsp;(15357)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/24/devyat-glavnyx-voprosov-o-nacionalnoj-perepisi-2021-podumalos-a-kak-dela-segodnya-s-kitajskim-prisutstviem-v-kazaxstane-pochemu-v-kazaxstane-ozabotilis-pravami-neveruyushhix-emigrirovat-podumy/">«Девять главных вопросов о Национальной переписи — 2021». «Подумалось, а как дела сегодня с китайским присутствием в Казахстане?». «Почему в Казахстане озаботились правами неверующих?». «Эмигрировать подумывают уже больше 60% казахстанцев»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/24/devyat-glavnyx-voprosov-o-nacionalnoj-perepisi-2021-podumalos-a-kak-dela-segodnya-s-kitajskim-prisutstviem-v-kazaxstane-pochemu-v-kazaxstane-ozabotilis-pravami-neveruyushhix-emigrirovat-podumy/" title="24.09.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="24.09.2021 12:00">24.09.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/24/devyat-glavnyx-voprosov-o-nacionalnoj-perepisi-2021-podumalos-a-kak-dela-segodnya-s-kitajskim-prisutstviem-v-kazaxstane-pochemu-v-kazaxstane-ozabotilis-pravami-neveruyushhix-emigrirovat-podumy/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6390&nbsp;(6389)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/">За каждым переименованием стоит заказчик</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" title="28.09.2021 13:30" rel="bookmark"><time class="entry-date published updated" datetime="28.09.2021 13:30">28.09.2021 13:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/28/za-kazhdym-pereimenovaniem-stoit-zakazchik/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6146&nbsp;(6147)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/22/chto-zhdet-mnogodetnyx-v-kazaxstane-strelba-v-almaty-otvet-na-ipotechnye-usloviya-bankov-glavnomu-muftiyu-ot-pravdy-ne-ubezhat/">«Что ждет многодетных в Казахстане?». «Стрельба в Алматы: ответ на ипотечные условия банков». «Главному муфтию от правды не убежать»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/22/chto-zhdet-mnogodetnyx-v-kazaxstane-strelba-v-almaty-otvet-na-ipotechnye-usloviya-bankov-glavnomu-muftiyu-ot-pravdy-ne-ubezhat/" title="22.09.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="22.09.2021 12:00">22.09.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/22/chto-zhdet-mnogodetnyx-v-kazaxstane-strelba-v-almaty-otvet-na-ipotechnye-usloviya-bankov-glavnomu-muftiyu-ot-pravdy-ne-ubezhat/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5745&nbsp;(5744)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/23/o-vlasti-libo-xorosho-libo-pravdu-o-pereimenovanii-almaty-v-regionax-tupo-kopiruyut-stolicu-chem-obespokoeny-biznes-elity-kazaxstana-spustya-poltora-goda-pandemii-400-tysyach/">«О власти – либо хорошо, либо правду». «О переименовании Алматы». «В регионах тупо копируют столицу…». «Чем обеспокоены бизнес элиты Казахстана спустя полтора года пандемии?». «400 тысяч тенге — справедливая зарплата для молодых учителей»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/23/o-vlasti-libo-xorosho-libo-pravdu-o-pereimenovanii-almaty-v-regionax-tupo-kopiruyut-stolicu-chem-obespokoeny-biznes-elity-kazaxstana-spustya-poltora-goda-pandemii-400-tysyach/" title="23.09.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2021 12:00">23.09.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/23/o-vlasti-libo-xorosho-libo-pravdu-o-pereimenovanii-almaty-v-regionax-tupo-kopiruyut-stolicu-chem-obespokoeny-biznes-elity-kazaxstana-spustya-poltora-goda-pandemii-400-tysyach/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5398&nbsp;(5397)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/09/23/sud-zashhitil-erlana-kiyasova-ot-protivnikov-prinuditelnoj-vakcinacii/">Суд защитил Ерлана Киясова от противников принудительной вакцинации</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/09/23/sud-zashhitil-erlana-kiyasova-ot-protivnikov-prinuditelnoj-vakcinacii/" title="23.09.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="23.09.2021 11:00">23.09.2021 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/09/23/sud-zashhitil-erlana-kiyasova-ot-protivnikov-prinuditelnoj-vakcinacii/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4744&nbsp;(4743)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        Стоковые изображения от <a href="https://depositphotos.com/" target="_blank" rel="nofollow" style="vertical-align: text-top;">
<!--                            <img src="/wp-content/uploads/2017/04/deposit.photos.jpg" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com">-->
                            <svg width="100" height="19" viewBox="0 0 100 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <g clip-path="url(#clip0)" fill="currentColor">
                                <path d="M10.597 7.737a2.314 2.314 0 00-2.312 2.316 2.314 2.314 0 002.312 2.315 2.314 2.314 0 002.308-2.315 2.314 2.314 0 00-2.308-2.316zm1.354 3.538a1.847 1.847 0 01-3.274-1.183 1.857 1.857 0 01.67-1.43l.033-.024-.082.111a1.858 1.858 0 00-.312 1.034 1.849 1.849 0 002.878 1.542l.111-.083-.024.033zM33.394 7.015c-.689-.535-1.488-.836-2.323-.836-.668 0-1.338.203-1.911.54-.59.347-.976.834-1.325 1.46l-.015.027V2.58h-2.055v4.242c-.447-.464-1.19-.632-1.922-.632a3.65 3.65 0 00-1.874.5c-.587.343-1.06.854-1.42 1.498-.34.61-.453 1.018-.453 1.67 0 .958.326 2.007.993 2.76.754.852 1.693 1.278 2.818 1.278a3.77 3.77 0 002.453-.876 4.458 4.458 0 001.198-1.612 3.789 3.789 0 001.67 1.976 3.703 3.703 0 001.872.52c.61 0 1.176-.151 1.698-.424.22-.118.411-.27.703-.457l-.008-2.013c-.632.454-1.042.743-1.423.866-.334.107-.686.16-1.057.16-.172 0-.38-.056-.626-.168l3.892-3.97c-.34-.396-.635-.69-.885-.883zm-8.017 4.399c-.414.458-.918.687-1.51.687-.608 0-1.117-.259-1.526-.777a1.978 1.978 0 01-.452-1.253c0-.497.153-.925.46-1.286a1.85 1.85 0 011.494-.704c.544 0 1.001.172 1.373.516.447.42.67.917.67 1.49 0 .508-.17.95-.509 1.327zm3.953-.645c-.135-.283-.203-.521-.203-.714 0-.476.17-.914.509-1.315.37-.444.843-.666 1.417-.666.204 0 .446.05.728.153l-2.45 2.542z"></path>
                                <path d="M10.589 6.178a3.877 3.877 0 000 7.753c2.138 0 3.86-1.74 3.86-3.88a3.863 3.863 0 00-3.86-3.873zm0 6.991a3.136 3.136 0 01-3.132-3.133 3.13 3.13 0 016.259 0 3.133 3.133 0 01-3.127 3.133zM15.948 6.35h-.649a.402.402 0 00-.4.405v.434c0 .226.18.41.4.41h.649c.22 0 .4-.184.4-.41v-.434a.402.402 0 00-.4-.406z"></path>
                                <path d="M17.272 4.565C15.669 1.836 12.582 0 9.214 0 4.136 0-.002 4.156-.002 9.277c0 5.122 4.138 9.273 9.216 9.273 2.447 0 4.813-.956 6.462-2.53 1.53-.047 2.82-.747 2.883-2.677V6.571c0-.893-.53-1.659-1.287-2.006zm.276 8.785c0 1.054-.766 1.594-1.812 1.594H5.416c-1.192 0-1.818-.243-1.818-1.495v-6.5c0-1.245.658-1.8 1.85-1.8h2.25s.695-1.177.702-1.18c.07-.11.25-.37.698-.37h2.55c.461 0 .63.208.72.37.015.029.73 1.18.73 1.18h2.65c1.188 0 1.8.554 1.8 1.8v6.4zM59.763 4.155l-2.06.737v1.285h-.535v2.066h.534v3.326c0 .508.094.93.283 1.27.409.73 1.2 1.08 2.224 1.08.317 0 .637-.041 1.095-.156v-1.892c-.524.228-.763.23-.92.23-.193 0-.352-.024-.476-.139a.474.474 0 01-.17-.31l.008-.492V8.243h1.567V6.176h-1.55v-2.02zM82.162 6.704a3.444 3.444 0 00-1.784-.523c-.614 0-1.153.16-1.681.45-.509.279-.926.673-1.283 1.182-.453.659-.664 1.388-.664 2.25 0 .675.154 1.332.46 1.905a3.598 3.598 0 001.344 1.415c.564.348 1.163.538 1.797.538.634 0 1.23-.187 1.788-.53a3.788 3.788 0 001.344-1.43 3.904 3.904 0 00.498-1.922c0-.67-.156-1.31-.468-1.889a3.813 3.813 0 00-1.35-1.446zm-.408 4.645c-.387.456-.82.684-1.393.684-.468 0-.924-.166-1.27-.499a1.97 1.97 0 01-.62-1.479c0-.568.176-1.042.529-1.422.352-.392.813-.571 1.352-.571.498 0 .902.153 1.244.49.423.413.634.906.634 1.48 0 .508-.159.948-.476 1.317zM47.596 6.733a3.448 3.448 0 00-1.79-.504c-.638 0-1.232.144-1.781.432-.529.278-.979.67-1.35 1.177a3.68 3.68 0 00-.587 1.269 3.797 3.797 0 00-.867-1.64c-.749-.857-1.688-1.285-2.819-1.285-.689 0-1.33.177-1.921.532-.577.35-1.133.827-1.483 1.433-.333.578-.482 1.266-.476 2.063l.008 6.27h2.056v-3.15c.215.141.382.24.5.294.388.197.845.295 1.373.295.98 0 1.753-.33 2.48-.99.584-.536.965-1.163 1.142-1.882.08.325.203.637.367.93a3.65 3.65 0 001.397 1.408 3.61 3.61 0 001.868.52c.66 0 1.28-.17 1.86-.512a3.846 3.846 0 001.397-1.425 3.815 3.815 0 00.518-1.929A3.74 3.74 0 0049 8.174a3.865 3.865 0 00-1.405-1.44zm-7.812 4.795a1.953 1.953 0 01-1.413.565c-.463 0-.862-.147-1.228-.442-.506-.41-.759-.936-.759-1.58 0-.513.17-.963.509-1.351.393-.443.87-.664 1.43-.663.543 0 1.006.177 1.388.532.447.415.67.912.67 1.49 0 .568-.2 1.051-.598 1.45zm7.372-.168c-.402.453-.886.68-1.483.68a1.86 1.86 0 01-1.287-.496 1.921 1.921 0 01-.643-1.473c0-.565.183-1.038.549-1.417.366-.39.83-.584 1.389-.584.518 0 .955.168 1.31.504.44.411.66.902.66 1.473 0 .507-.165.944-.495 1.313zM94.846 8.146a3.806 3.806 0 00-1.348-1.444 3.436 3.436 0 00-1.78-.52c-.613 0-1.151.16-1.678.448-.507.278-.924.671-1.28 1.18-.452.657-.662 1.384-.662 2.245 0 .674.152 1.33.46 1.901a3.592 3.592 0 001.34 1.412c.562.347 1.16.537 1.792.537.633 0 1.228-.187 1.785-.53a3.776 3.776 0 001.34-1.427 3.896 3.896 0 00.497-1.916c0-.67-.155-1.309-.466-1.886zm-1.755 3.208c-.387.455-.818.682-1.39.682a1.82 1.82 0 01-1.269-.497 1.965 1.965 0 01-.617-1.476c0-.567.175-1.04.527-1.42.351-.39.812-.585 1.349-.585.497 0 .9.168 1.242.505.421.412.632.904.632 1.476 0 .508-.158.946-.474 1.315z"></path>
                                <path d="M98.253 9.258c-.536-.218-.85-.388-.94-.51a.511.511 0 01-.096-.286.446.446 0 01.462-.447c.197 0 .391.066.583.2.154.11.313.296.51.62L100 7.673c-.223-.367-.404-.603-.574-.773-.452-.452-1.015-.678-1.69-.678-.947 0-1.654.412-2.122 1.236a2.21 2.21 0 00-.287 1.1c0 .473.114.88.342 1.22.288.43.84.746 1.397.948.479.17.758.314.838.43.08.118.12.235.12.352a.521.521 0 01-.144.359.54.54 0 01-.414.183c-.314 0-.778-.23-1.23-.852l-1.14 1.363c.26.377.446.568.653.732.495.394 1.169.59 1.764.59.627 0 1.167-.212 1.62-.637.547-.52.82-1.135.82-1.841 0-.41-.11-.798-.334-1.165-.266-.43-.807-.757-1.366-.98zM86.698 11.946a.474.474 0 01-.17-.31l.009-.492v-2.9h1.552V6.177h-1.548V4.114l-2.043.798v1.266h-.533v2.065h.533v3.31c0 .508.094.93.283 1.27.41.73 1.25 1.096 2.273 1.096.318 0 .585-.073 1.042-.188v-1.89c-.538.267-.765.277-.921.277a.674.674 0 01-.477-.172zM56.674 6.186H54.61v7.716h2.063V6.186zM52.167 8.015c.196 0 .39.066.582.199.154.112.33.33.526.653l1.228-1.163c-.223-.367-.42-.635-.59-.806-.452-.451-1.015-.677-1.69-.677-.947 0-1.654.412-2.122 1.235-.191.34-.287.707-.287 1.101 0 .473.114.88.343 1.22.287.43.71.746 1.268.948.478.17.758.314.837.43a.62.62 0 01.12.352.523.523 0 01-.143.359.54.54 0 01-.415.183c-.314 0-.697-.311-1.149-.933l-1.14 1.363c.26.377.495.648.702.813.494.393 1.04.59 1.635.59a2.28 2.28 0 001.618-.638c.548-.52.822-1.134.822-1.841 0-.41-.112-.797-.335-1.164-.266-.43-.678-.758-1.236-.98-.537-.219-.85-.389-.941-.51a.514.514 0 01-.096-.287.447.447 0 01.463-.447zM56.316 3.33a.98.98 0 00-.652-.24c-.256 0-.48.08-.673.24a.95.95 0 00-.356.77c0 .273.092.512.276.716a.973.973 0 00.766.349.965.965 0 00.666-.253c.224-.205.336-.466.336-.784a.995.995 0 00-.363-.799zM74.445 6.574a1.976 1.976 0 00-2.084-.23c-.2.094-.468.181-.748.46V2.561h-2.064v6.836a3.823 3.823 0 00-.94-1.931c-.748-.857-1.688-1.297-2.818-1.297-.69 0-1.383.106-1.975.46-.577.35-1.155.819-1.505 1.425-.334.578-.5 1.357-.495 2.154l.008 6.273h2.059v-3.153c.215.142.382.24.5.294.388.197.856.296 1.383.296.98 0 1.834-.33 2.56-.991.67-.615 1.083-1.35 1.223-2.203V13.9h2.064V9.489c0-.491.113-.857.34-1.097.274-.3.602-.353.925-.353.124 0 .25.041.38.123.14.088.269.306.387.656l1.638 5.066h2.01L75.43 8.285c-.29-.862-.62-1.432-.985-1.711zm-7.322 4.954a1.916 1.916 0 01-1.397.565c-.463 0-.877-.148-1.243-.442-.507-.41-.76-.937-.76-1.58 0-.513.17-.964.51-1.351.392-.443.869-.664 1.429-.664.543 0 1.006.178 1.389.532.447.416.67.912.67 1.49 0 .569-.2 1.052-.598 1.45z"></path>
                              </g>
                              <defs>
                                <clipPath id="clip0">
                                  <path fill="#fff" d="M0 0h100v18.55H0z"></path>
                                </clipPath>
                              </defs>
                            </svg>
                        </a>
                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2021 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.4' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.6' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>

<!-- endtime=0.99795100 1632887777 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД 18/62 запросов за 0.024 секунд с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2021-09-29 09:56:17 by W3 Total Cache
-->