<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lora&amp;display=swap" /><link media="all" href="https://zonakz.net/wp-content/cache/autoptimize/css/autoptimize_ff09cf59390d1ab09791fab6ccc0db8e.css" rel="stylesheet" /><title>Казахстан улучшил позицию в рейтинге стран по скорости мобильного интернета сразу на 21 ступень &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="Скорость загрузки мобильного широкополосного интернета в мире увеличилась за год на 38,3%" />
<meta name="keywords" value="Бюро национальной статистики, казахстан, интернет, проект, Цифровой Казахстан, Finprom" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Казахстан улучшил позицию в рейтинге стран по скорости мобильного интернета сразу на 21 ступень" />
<meta property="og:description" content="Скорость загрузки мобильного широкополосного интернета в мире увеличилась за год на 38,3%" />
<meta property="og:url" content="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2021/05/2021-05-25-Depositphotos-internet.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Казахстан улучшил позицию в рейтинге стран по скорости мобильного интернета сразу на 21 ступень&raquo;" href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	














<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/924090" /><link rel="canonical" href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F03%2F15%2Fkazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2022%2F03%2F15%2Fkazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen%2F&#038;format=xml" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript>		
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17376968-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17376968-1');
</script>

<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2022',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2022',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

</head>

<body class="post-template-default single single-post postid-924090 single-format-standard wp-custom-logo wide-layout content-center">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<!-- starttime=0.04107900 1647309353 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/ZonaKZKazakhstan" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYAQAAAADIDABVAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2CgLQAAAGAAATeQF3gAAAAASUVORK5CYII=" border="0" data-src="/wp-content/themes/gambit/images/rutube-24.png" loading="lazy" class="lazyload"><noscript><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0" data-eio="l"></noscript></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-924090" class="post-924090 post type-post status-publish format-standard has-post-thumbnail hentry category-obschestvo">

	
	<header class="entry-header">

		<h1 class="entry-title">Казахстан улучшил позицию в рейтинге стран по скорости мобильного интернета сразу на 21 ступень</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-15T07:00:58+06:00">15.03.2022&nbsp;07:00</time></a></span> <span class="meta-author"> </span> <span class="meta-category"> <a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" title="Просмотры">146</a></span> <span class="meta-comments"><a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Интернетизация касается не только городов, но и сёл — в стране действует проект по сокращению разрыва цифрового неравенства «250+»            </div>
            <div id="z_ecw">
		<p>Медианная скорость загрузки* мобильного широкополосного интернета в мире увеличилась за год на 38,3%, составив в январе 2022 года 29,62 Мбит/сек.</p>
<p>В Казахстане показатель вырос сразу на 48%, до 18 Мбит/сек в январе текущего года, что является лучшим показателем среди стран ЦА.</p>
<p>Следом идут Кыргызстан (рост скорости — на 8%, до 17,45 Мбит/сек) и Узбекистан (13,85 Мбит/сек, рост — на 57,6%). Показатели в Таджикистане и Туркменистане — одни из самых низких в мире: 6,43 Мбит/сек и 3,09 Мбит/сек соответственно.</p>
<p><em>* Speedtest Global Index перешёл со среднего значения скорости загрузки широкополосного интернета на медианное как более показательное для большинства.</em></p>
<p><em><img class="CToWUd a6T aligncenter lazyload" tabindex="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAssAAAESAQAAAAAjqqUMAAAAAnRSTlMAAHaTzTgAAAAvSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgxhZgAB9LIaJAAAAABJRU5ErkJggg==" alt="" width="715" height="274" data-src="https://ci3.googleusercontent.com/proxy/Y6sL1lKqRzJbx5Kh47FoWIan95sMsKQEsuwY46Gs4MjuNKZKxi6PYdDVbEgrAMUlDCXf8S_79gUNkR9xkIh6jv7uIY1zSVIc-GM=s0-d-e1-ft#https://finprom.kz/storage/app/media/2022/03/14/111.png" loading="lazy" /><noscript><img class="CToWUd a6T aligncenter" tabindex="0" src="https://ci3.googleusercontent.com/proxy/Y6sL1lKqRzJbx5Kh47FoWIan95sMsKQEsuwY46Gs4MjuNKZKxi6PYdDVbEgrAMUlDCXf8S_79gUNkR9xkIh6jv7uIY1zSVIc-GM=s0-d-e1-ft#https://finprom.kz/storage/app/media/2022/03/14/111.png" alt="" width="715" height="274" data-eio="l" /></noscript></em></p><div class="z_mb">
                    <a href="https://zonakz.net/2022/02/09/nervnyj-rost-neftyanyx-cen/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Нервный рост нефтяных цен" data-src="https://zonakz.net/wp-content/uploads/2022/02/09.02.22_Smirnov_02.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/02/09.02.22_Smirnov_02.jpg" alt="Нервный рост нефтяных цен" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/02/09/nervnyj-rost-neftyanyx-cen/" title="Постоянная ссылка на статью &quot;Нервный рост нефтяных цен&quot;" rel="bookmark">Нервный рост нефтяных цен</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/02/09/nervnyj-rost-neftyanyx-cen/" title="09.02.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="09.02.2022 12:30">09.02.2022 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/02/09/nervnyj-rost-neftyanyx-cen/" title="Просмотры">4149</a></span></div>
                    </div>
    
<p>В развитие интернетизации и отрасли связи в РК вливаются немалые средства, так как в текущих реалиях доступность интернета — неотъемлемая часть повседневной жизни населения и залог нормального функционирования экономики страны.</p>
<p>Одним из проектов развития республики и улучшения качества жизни населения за счёт использования цифровых технологий является программа «Цифровой Казахстан». Однако пандемия и колоссальная нагрузка, которая в момент упала на сегмент интернет-связи, внесли свои коррективы в ранее продуманные планы. К примеру, были выявлены серьёзные системные недостатки, о которых говорил и <a target="_blank" href="https://geteml.com/ru/mail_link_tracker?hash=6qnxro5gi8mhu9hfwsp18g1fbyu9sy8ktw7xs986j7nyuofgsahsiomorx1ebcoi5mg5eft3r3c58dmgtknkb855858rdyyme593xqp3dk1k8emyydrpo&amp;url=aHR0cHM6Ly93d3cuYWtvcmRhLmt6L3J1L2V2ZW50cy9ha29yZGFfbmV3cy9tZWV0aW5nc19hbmRfc2l0dGluZ3MvcHJlemlkZW50LWthemFoc3RhbmEtcHJvdmVsLXphc2VkYW5pZS1nb3N1ZGFyc3R2ZW5ub2kta29taXNzaWktcG8tY2hyZXp2eWNoYWlub211LXBvbG96aGVuaXl1LTE~&amp;uid=MzcwNjY1Nw~~&amp;ucs=8ec8c44425a75e863864ac3d729e91c1" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://geteml.com/ru/mail_link_tracker?hash%3D6qnxro5gi8mhu9hfwsp18g1fbyu9sy8ktw7xs986j7nyuofgsahsiomorx1ebcoi5mg5eft3r3c58dmgtknkb855858rdyyme593xqp3dk1k8emyydrpo%26url%3DaHR0cHM6Ly93d3cuYWtvcmRhLmt6L3J1L2V2ZW50cy9ha29yZGFfbmV3cy9tZWV0aW5nc19hbmRfc2l0dGluZ3MvcHJlemlkZW50LWthemFoc3RhbmEtcHJvdmVsLXphc2VkYW5pZS1nb3N1ZGFyc3R2ZW5ub2kta29taXNzaWktcG8tY2hyZXp2eWNoYWlub211LXBvbG96aGVuaXl1LTE~%26uid%3DMzcwNjY1Nw~~%26ucs%3D8ec8c44425a75e863864ac3d729e91c1&amp;source=gmail&amp;ust=1647318992630000&amp;usg=AOvVaw3kB3k63EJgE4D6HnpNLR9p">президент РК Касым-Жомарт Токаев</a>, отметивший, что, к примеру, «распиаренная система E-Learning крякнулась».</p>
<p><img class="CToWUd a6T aligncenter lazyload" tabindex="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAssAAADfAQAAAAAoq6PSAAAAAnRSTlMAAHaTzTgAAAArSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAODEAE9FAAHqX3A4AAAAAElFTkSuQmCC" alt="" width="715" height="223" data-src="https://ci6.googleusercontent.com/proxy/33lGPhnWZcNjWej8TolgMi7QcuGLddtioA_OsQWstHVniaa3_Qv8NkJqaVqIpZlLfUaKIqAf6WV_Mrds6DVok1bj-gJCMjq1BPU=s0-d-e1-ft#https://finprom.kz/storage/app/media/2022/03/14/221.png" loading="lazy" /><noscript><img class="CToWUd a6T aligncenter" tabindex="0" src="https://ci6.googleusercontent.com/proxy/33lGPhnWZcNjWej8TolgMi7QcuGLddtioA_OsQWstHVniaa3_Qv8NkJqaVqIpZlLfUaKIqAf6WV_Mrds6DVok1bj-gJCMjq1BPU=s0-d-e1-ft#https://finprom.kz/storage/app/media/2022/03/14/221.png" alt="" width="715" height="223" data-eio="l" /></noscript></p>
<p>Впрочем, на фоне общих сложностей мобильные операторы РК, несмотря на нагрузку, свалившуюся на сеть, сумели не только сохранить, но и улучшить качество связи. По итогам 2020 года доля домохозяйств, имеющих доступ к сети интернет через мобильное широкополосное соединение, составила 85,7%, против 84,9% в 2019-м и лишь 58,9% в 2015 году. За последний год в рейтинге медианной скорости мобильного широкополосного интернета Казахстан улучшил свои позиции с 112-го до 91-го места среди 140 стран в январе 2022 года — сразу плюс 21 ступень.</p>
<!--Тип баннера: Desktop in Article-->
<div id="adfox_163550392508651257"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550392508651257',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyo'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

<!--Тип баннера: Mobile in Article-->
<div id="adfox_163550406854277686"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550406854277686',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyp'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script><p>В частности, важный проект в секторе — «250+». В его рамках мобильные операторы РК — Beeline, Kcell и Tele2/Altel — по договору совместного использования сетей подключают к мобильному широкополосному интернету казахстанские сёла с населением более 250 человек. Операторы инвестируют средства в строительство сети и благодаря инициативе МЦРИАП получают возврат инвестиций в виде налоговых преференций. Этот проект — один из немногих примеров взаимовыгодного сотрудничества между государством и бизнесом, которые стимулируют взаимодействие между участниками рынка и государством, имеют четкие критерии эффективности и благодаря этому показывают реальные результаты.</p><div class="z_mb">
                    <a href="https://zonakz.net/2022/03/05/vae-victis/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="VAE VICTIS" data-src="https://zonakz.net/wp-content/uploads/2020/01/2020-01-24-sssr.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/01/2020-01-24-sssr.jpg" alt="VAE VICTIS" data-eio="l"></noscript></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2022/03/05/vae-victis/" title="Постоянная ссылка на статью &quot;VAE VICTIS&quot;" rel="bookmark">VAE VICTIS</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/05/vae-victis/" title="05.03.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.03.2022 07:00">05.03.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/05/vae-victis/" title="Просмотры">5358</a></span></div>
                    </div>
    
<p>Большая часть нагрузки в проекте «250+» приходится на мобильного оператора Beeline. Так, в рамках повышенных обязательств Beeline за 2021 год подключил к сети 276 новых сельских пунктов. Более того, были проведены работы по строительству сети и улучшению качества её работы ещё в 450 сёлах вне проекта, в 78 из которых связь появилась впервые. Традиционно Beeline является и рекордсменом по объёму инвестиций, нарастив капитальные затраты в 2021 году до 57 млрд тг — на 16,5% больше, чем годом ранее, и на 52% больше, чем у Kcell, чьи капитальные затраты, согласно инвесторской отчётности, в 2021 году составили 38 млрд тг.</p>
<p>Kcell за 2021 год обеспечил интернетом 213 сёл, установив 212 базовых станций, 102 из которых — по проекту «250+», и ещё 110 базовых станций — сверх обязательств.</p>
<p><img class="CToWUd a6T aligncenter lazyload" tabindex="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAssAAADcAQAAAACuP9F8AAAAAnRSTlMAAHaTzTgAAAAqSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAHg1TjQAAVAHqs4AAAAASUVORK5CYII=" alt="" width="715" height="220" data-src="https://ci6.googleusercontent.com/proxy/DtJRybw8_a5B1qgNZK2pk5G2pEWqTrNqWIyG0eoACjv3SkWq0J6yr1buD_7dv8QP20ZnfGUAx451a4icHrycYFy-8vKIdHvFa_A=s0-d-e1-ft#https://finprom.kz/storage/app/media/2022/03/14/331.png" loading="lazy" /><noscript><img class="CToWUd a6T aligncenter" tabindex="0" src="https://ci6.googleusercontent.com/proxy/DtJRybw8_a5B1qgNZK2pk5G2pEWqTrNqWIyG0eoACjv3SkWq0J6yr1buD_7dv8QP20ZnfGUAx451a4icHrycYFy-8vKIdHvFa_A=s0-d-e1-ft#https://finprom.kz/storage/app/media/2022/03/14/331.png" alt="" width="715" height="220" data-eio="l" /></noscript></p>
<p>Интернетизация в сельских населённых пунктах в рамках проекта «250+» необходима для искоренения цифрового неравенства между городским и сельским населением и обеспечения сельчан равным доступом к современным средствам коммуникаций.</p>
<p>Напомним: согласно данным Бюро национальной статистики, разрыв по доле пользователей мобильным телефоном между городским и сельским населением в 2020 году составил лишь менее 1 п. п.: 96,2% в городской местности против 95,4% в сельской местности. В 2019-м разница составляла 2,2 п. п., а в 2015 году — ощутимые 8,1 п. п. в пользу городского населения.</p>
<div class="aux-data col-md-12 row">
<div class="col-md-4">
<p style="text-align: center;">***</p>
<p><em>Информация предоставлена <a target="_blank" href="https://finprom.kz/ru/article/kazahstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen">Finprom.kz</a></em></p>
<p><em>© ZONAkz, 2022г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
</div>
</div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2022/02/22/kazaxstan-predstavit-oficialnuyu-poziciyu-po-dnr-i-lnr-po-itogam-zasedaniya-sovbeza/" rel="bookmark" title="Казахстан представит официальную позицию по ДНР и ЛНР по итогам заседания совбеза">Казахстан представит официальную позицию по ДНР и ЛНР по итогам заседания совбеза </a></li>
<li><a href="https://zonakz.net/2022/03/05/bolee-tonny-cvetov-za-85-mln-vvezeno-v-kazaxstan-v-yanvare-i-fevrale/" rel="bookmark" title="Более тонны цветов за $8,5 млн ввезено в Казахстан в январе и феврале">Более тонны цветов за $8,5 млн ввезено в Казахстан в январе и феврале </a></li>
<li><a href="https://zonakz.net/2022/03/01/ogranicheniya-snyali-emigraciya-uskorilas-za-god-kazaxstan-pokinulo-bolee-32-tysyach-chelovek/" rel="bookmark" title="Ограничения сняли — эмиграция ускорилась. За год Казахстан покинуло более 32 тысяч человек">Ограничения сняли — эмиграция ускорилась. За год Казахстан покинуло более 32 тысяч человек </a></li>
<li><a href="https://zonakz.net/2022/03/09/raspustiv-pravitelstvo-my-srazu-zazhivem-kak-germaniya/" rel="bookmark" title="Распустив правительство, мы сразу заживем, как Германия?">Распустив правительство, мы сразу заживем, как Германия? </a></li>
<li><a href="https://zonakz.net/2022/03/03/na-08-vyrosla-za-yanvar-inflyaciya-v-kazaxstane/" rel="bookmark" title="На 0,8% выросла за январь инфляция в Казахстане">На 0,8% выросла за январь инфляция в Казахстане </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		            
                            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2022/03/14/kriterii-vvoda-novyx-potrebitelej-elektroenergii-predstavili-v-kazaxstane/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Критерии ввода новых потребителей электроэнергии представили в Казахстане</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" data-width="100%" data-numposts="6"></div>
    
<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Казахстан улучшил позицию в рейтинге стран по скорости мобильного интернета сразу на 21 ступень" data-src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-25-Depositphotos-internet.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/05/2021-05-25-Depositphotos-internet.jpg" alt="Казахстан улучшил позицию в рейтинге стран по скорости мобильного интернета сразу на 21 ступень" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" title="Постоянная ссылка на статью &quot;Казахстан улучшил позицию в рейтинге стран по скорости мобильного интернета сразу на 21 ступень&quot;" rel="bookmark">Казахстан улучшил позицию в рейтинге стран по скорости мобильного интернета сразу на 21 ступень</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" title="15.03.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="15.03.2022 07:00">15.03.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" title="Просмотры">145</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="«Призываем население не поддаваться панике и доверять лишь официальным источникам информации». «В плену реформ. Что такое «Новый Казахстан» и как его нужно строить?». «Впускать нам или нет россиян?». «Дорого, долго, на всех не хватит»" data-src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-30-karantin-KZ.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-30-karantin-KZ.jpg" alt="«Призываем население не поддаваться панике и доверять лишь официальным источникам информации». «В плену реформ. Что такое «Новый Казахстан» и как его нужно строить?». «Впускать нам или нет россиян?». «Дорого, долго, на всех не хватит»" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/" title="Постоянная ссылка на статью &quot;«Призываем население не поддаваться панике и доверять лишь официальным источникам информации». «В плену реформ. Что такое «Новый Казахстан» и как его нужно строить?». «Впускать нам или нет россиян?». «Дорого, долго, на всех не хватит»&quot;" rel="bookmark">«Призываем население не поддаваться панике и доверять лишь официальным источникам информации». «В плену реформ. Что такое «Новый Казахстан» и как его нужно строить?». «Впускать нам или нет россиян?». «Дорого, долго, на всех не хватит»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/" title="14.03.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 12:00">14.03.2022 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/" title="Просмотры">1692</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Правительство и голод-2022" data-src="https://zonakz.net/wp-content/uploads/2021/03/2021-03-04-holding-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/03/2021-03-04-holding-gl.jpg" alt="Правительство и голод-2022" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/" title="Постоянная ссылка на статью &quot;Правительство и голод-2022&quot;" rel="bookmark">Правительство и голод-2022</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/" title="14.03.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 09:00">14.03.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/" title="Просмотры">959</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/03/14/nasha-konkobezhka-v-shage-ot-medali-finala-kubka-mira-uspex-yunoj-mogulistki-zavershenie-sezona-dlya-xokkejnogo-barysa-i-novyj-glavnyj-trener-futbolnoj-sbornoj-kazaxstana/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Наша конькобежка в шаге от медали финала Кубка мира, успех юной могулистки, завершение сезона для хоккейного «Барыса» и новый главный тренер футбольной сборной Казахстана" data-src="https://zonakz.net/wp-content/uploads/2022/03/2022-03-14-Gorodko-gl.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/2022-03-14-Gorodko-gl.jpg" alt="Наша конькобежка в шаге от медали финала Кубка мира, успех юной могулистки, завершение сезона для хоккейного «Барыса» и новый главный тренер футбольной сборной Казахстана" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/03/14/nasha-konkobezhka-v-shage-ot-medali-finala-kubka-mira-uspex-yunoj-mogulistki-zavershenie-sezona-dlya-xokkejnogo-barysa-i-novyj-glavnyj-trener-futbolnoj-sbornoj-kazaxstana/" title="Постоянная ссылка на статью &quot;Наша конькобежка в шаге от медали финала Кубка мира, успех юной могулистки, завершение сезона для хоккейного «Барыса» и новый главный тренер футбольной сборной Казахстана&quot;" rel="bookmark">Наша конькобежка в шаге от медали финала Кубка мира, успех юной могулистки, завершение сезона для хоккейного «Барыса» и новый главный тренер футбольной сборной Казахстана</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/nasha-konkobezhka-v-shage-ot-medali-finala-kubka-mira-uspex-yunoj-mogulistki-zavershenie-sezona-dlya-xokkejnogo-barysa-i-novyj-glavnyj-trener-futbolnoj-sbornoj-kazaxstana/" title="14.03.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 08:00">14.03.2022 08:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/nasha-konkobezhka-v-shage-ot-medali-finala-kubka-mira-uspex-yunoj-mogulistki-zavershenie-sezona-dlya-xokkejnogo-barysa-i-novyj-glavnyj-trener-futbolnoj-sbornoj-kazaxstana/" title="Просмотры">473</a></span></div>
                <br>

                <a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/" rel="bookmark"><img width="240" height="144" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Что волнует душу казаха в середине марта" data-src="https://zonakz.net/wp-content/uploads/2020/09/2020-09-02-KZ-mir.jpg" loading="lazy"><noscript><img width="240" height="144" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/09/2020-09-02-KZ-mir.jpg" alt="Что волнует душу казаха в середине марта" data-eio="l"></noscript></a>
                
                <a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/" title="Постоянная ссылка на статью &quot;Что волнует душу казаха в середине марта&quot;" rel="bookmark">Что волнует душу казаха в середине марта</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/" title="14.03.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 07:00">14.03.2022 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/" title="Просмотры">1705</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/kriterii-vvoda-novyx-potrebitelej-elektroenergii-predstavili-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Критерии ввода новых потребителей электроэнергии представили в Казахстане&quot;" rel="bookmark">Критерии ввода новых потребителей электроэнергии представили в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/kriterii-vvoda-novyx-potrebitelej-elektroenergii-predstavili-v-kazaxstane/" title="14.03.2022 22:20" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 22:20">14.03.2022 22:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/kriterii-vvoda-novyx-potrebitelej-elektroenergii-predstavili-v-kazaxstane/" title="Просмотры">171</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/kazaxstanec-ayan-bejsenbaev-vyigral-chempionat-azii-po-duatlonu-v-baxrejne/" title="Постоянная ссылка на статью &quot;Казахстанец Аян Бейсенбаев выиграл чемпионат Азии по дуатлону в Бахрейне&quot;" rel="bookmark">Казахстанец Аян Бейсенбаев выиграл чемпионат Азии по дуатлону в Бахрейне</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/kazaxstanec-ayan-bejsenbaev-vyigral-chempionat-azii-po-duatlonu-v-baxrejne/" title="14.03.2022 21:46" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 21:46">14.03.2022 21:46</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/kazaxstanec-ayan-bejsenbaev-vyigral-chempionat-azii-po-duatlonu-v-baxrejne/" title="Просмотры">153</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/rossiya-cherez-eaes-xochet-sozdat-s-knr-nezavisimuyu-mezhdunarodnuyu-valyutno-finansovuyu-sistemu/" title="Постоянная ссылка на статью &quot;Россия через ЕАЭС хочет создать с КНР независимую международную валютно-финансовую систему&quot;" rel="bookmark">Россия через ЕАЭС хочет создать с КНР независимую международную валютно-финансовую систему</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/rossiya-cherez-eaes-xochet-sozdat-s-knr-nezavisimuyu-mezhdunarodnuyu-valyutno-finansovuyu-sistemu/" title="14.03.2022 20:50" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 20:50">14.03.2022 20:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/rossiya-cherez-eaes-xochet-sozdat-s-knr-nezavisimuyu-mezhdunarodnuyu-valyutno-finansovuyu-sistemu/" title="Просмотры">245</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/nursultan-nazarbaev-vozvrashhaetsya-v-nur-sultan-v-aeroport-imeni-nursultana-nazarbaeva/" title="Постоянная ссылка на статью &quot;Нурсултан Назарбаев возвращается в Нур-Султан в аэропорт имени Нурсултана Назарбаева&quot;" rel="bookmark">Нурсултан Назарбаев возвращается в Нур-Султан в аэропорт имени Нурсултана Назарбаева</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/nursultan-nazarbaev-vozvrashhaetsya-v-nur-sultan-v-aeroport-imeni-nursultana-nazarbaeva/" title="14.03.2022 20:20" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 20:20">14.03.2022 20:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/nursultan-nazarbaev-vozvrashhaetsya-v-nur-sultan-v-aeroport-imeni-nursultana-nazarbaeva/" title="Просмотры">221</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/zapret-tokaeva-na-vyvoz-invalyuty-obespechit-soxrannost-rezervov-nacbanka/" title="Постоянная ссылка на статью &quot;Запрет Токаева на вывоз инвалюты обеспечит сохранность резервов Нацбанка&quot;" rel="bookmark">Запрет Токаева на вывоз инвалюты обеспечит сохранность резервов Нацбанка</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/zapret-tokaeva-na-vyvoz-invalyuty-obespechit-soxrannost-rezervov-nacbanka/" title="14.03.2022 19:23" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 19:23">14.03.2022 19:23</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/zapret-tokaeva-na-vyvoz-invalyuty-obespechit-soxrannost-rezervov-nacbanka/" title="Просмотры">299</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/tokaev-zapretil-vyvoz-nalichnoj-invalyuty-i-zolotyx-slitkov-iz-kazaxstana/" title="Постоянная ссылка на статью &quot;Токаев запретил вывоз наличной инвалюты и золотых слитков из Казахстана&quot;" rel="bookmark">Токаев запретил вывоз наличной инвалюты и золотых слитков из Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/tokaev-zapretil-vyvoz-nalichnoj-invalyuty-i-zolotyx-slitkov-iz-kazaxstana/" title="14.03.2022 19:22" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 19:22">14.03.2022 19:22</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/tokaev-zapretil-vyvoz-nalichnoj-invalyuty-i-zolotyx-slitkov-iz-kazaxstana/" title="Просмотры">261</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/shtormovye-preduprezhdeniya-obyavleny-v-nur-sultane-almaty-shymkente-i-pyati-oblastyax/" title="Постоянная ссылка на статью &quot;Штормовые предупреждения объявлены в Нур-Султане, Алматы, Шымкенте и пяти областях&quot;" rel="bookmark">Штормовые предупреждения объявлены в Нур-Султане, Алматы, Шымкенте и пяти областях</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/shtormovye-preduprezhdeniya-obyavleny-v-nur-sultane-almaty-shymkente-i-pyati-oblastyax/" title="14.03.2022 19:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 19:00">14.03.2022 19:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/shtormovye-preduprezhdeniya-obyavleny-v-nur-sultane-almaty-shymkente-i-pyati-oblastyax/" title="Просмотры">213</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/novyj-glava-qazaqgaz-sanzhar-zharkeshov-ostalsya-odin-v-sostave-pravleniya-nackompanii/" title="Постоянная ссылка на статью &quot;Новый глава QazaqGaz Санжар Жаркешов остался один в составе правления нацкомпании&quot;" rel="bookmark">Новый глава QazaqGaz Санжар Жаркешов остался один в составе правления нацкомпании</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/novyj-glava-qazaqgaz-sanzhar-zharkeshov-ostalsya-odin-v-sostave-pravleniya-nackompanii/" title="14.03.2022 18:25" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 18:25">14.03.2022 18:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/novyj-glava-qazaqgaz-sanzhar-zharkeshov-ostalsya-odin-v-sostave-pravleniya-nackompanii/" title="Просмотры">235</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/kazaxstanskie-minoritarii-posle-zaderzhaniya-kajrata-satybaldy-vystupili-s-zayavleniem/" title="Постоянная ссылка на статью &quot;Казахстанские миноритарии после задержания Кайрата Сатыбалды выступили с заявлением&quot;" rel="bookmark">Казахстанские миноритарии после задержания Кайрата Сатыбалды выступили с заявлением</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/kazaxstanskie-minoritarii-posle-zaderzhaniya-kajrata-satybaldy-vystupili-s-zayavleniem/" title="14.03.2022 18:15" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 18:15">14.03.2022 18:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/kazaxstanskie-minoritarii-posle-zaderzhaniya-kajrata-satybaldy-vystupili-s-zayavleniem/" title="Просмотры">514</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/oficialnye-rynochnye-kursy-invalyut-na-15-marta-ustanovil-nacbank-kazaxstana/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы инвалют на 15 марта установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы инвалют на 15 марта установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/oficialnye-rynochnye-kursy-invalyut-na-15-marta-ustanovil-nacbank-kazaxstana/" title="14.03.2022 17:30" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 17:30">14.03.2022 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/oficialnye-rynochnye-kursy-invalyut-na-15-marta-ustanovil-nacbank-kazaxstana/" title="Просмотры">213</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/pochti-70-krupnyx-firm-kazaxstana-posle-pogromov-obratilis-s-zayavkami-na-pomoshh-v-t40-mlrd/" title="Постоянная ссылка на статью &quot;Почти 70 крупных фирм Казахстана после погромов обратились с заявками на помощь в Т40 млрд&quot;" rel="bookmark">Почти 70 крупных фирм Казахстана после погромов обратились с заявками на помощь в Т40 млрд</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/pochti-70-krupnyx-firm-kazaxstana-posle-pogromov-obratilis-s-zayavkami-na-pomoshh-v-t40-mlrd/" title="14.03.2022 16:55" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 16:55">14.03.2022 16:55</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/pochti-70-krupnyx-firm-kazaxstana-posle-pogromov-obratilis-s-zayavkami-na-pomoshh-v-t40-mlrd/" title="Просмотры">234</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/chinovniki-obyasnili-ischeznovenie-saxara-s-polok-magazinov-kazaxstana-azhiotazhnym-sprosom/" title="Постоянная ссылка на статью &quot;Чиновники объяснили исчезновение сахара с полок магазинов Казахстана ажиотажным спросом&quot;" rel="bookmark">Чиновники объяснили исчезновение сахара с полок магазинов Казахстана ажиотажным спросом</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/chinovniki-obyasnili-ischeznovenie-saxara-s-polok-magazinov-kazaxstana-azhiotazhnym-sprosom/" title="14.03.2022 16:30" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 16:30">14.03.2022 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/chinovniki-obyasnili-ischeznovenie-saxara-s-polok-magazinov-kazaxstana-azhiotazhnym-sprosom/" title="Просмотры">245</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/mixail-lomtadze-xvatit-zanimatsya-vsyakoj-fignej/" title="Постоянная ссылка на статью &quot;Михаил Ломтадзе: «Хватит заниматься всякой фигней»!&quot;" rel="bookmark">Михаил Ломтадзе: «Хватит заниматься всякой фигней»!</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/mixail-lomtadze-xvatit-zanimatsya-vsyakoj-fignej/" title="14.03.2022 16:05" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 16:05">14.03.2022 16:05</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/mixail-lomtadze-xvatit-zanimatsya-vsyakoj-fignej/" title="Просмотры">289</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/direktora-filiala-atamekena-obvinyayut-v-poborax-ot-biznesmenov-v-almatinskoj-oblasti/" title="Постоянная ссылка на статью &quot;Директора филиала «Атамекена» обвиняют в поборах от бизнесменов в Алматинской области&quot;" rel="bookmark">Директора филиала «Атамекена» обвиняют в поборах от бизнесменов в Алматинской области</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/direktora-filiala-atamekena-obvinyayut-v-poborax-ot-biznesmenov-v-almatinskoj-oblasti/" title="14.03.2022 15:50" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 15:50">14.03.2022 15:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/direktora-filiala-atamekena-obvinyayut-v-poborax-ot-biznesmenov-v-almatinskoj-oblasti/" title="Просмотры">289</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/dva-mikrorajona-v-almaty-na-noch-ostanutsya-bez-xolodnoj-vody/" title="Постоянная ссылка на статью &quot;Два микрорайона в Алматы на ночь останутся без холодной воды&quot;" rel="bookmark">Два микрорайона в Алматы на ночь останутся без холодной воды</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/dva-mikrorajona-v-almaty-na-noch-ostanutsya-bez-xolodnoj-vody/" title="14.03.2022 15:30" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 15:30">14.03.2022 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/dva-mikrorajona-v-almaty-na-noch-ostanutsya-bez-xolodnoj-vody/" title="Просмотры">297</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/zulfiya-sulejmenova-naznachena-vice-ministrom-ekologii-geologii-i-prirodnyx-resursov/" title="Постоянная ссылка на статью &quot;Зульфия Сулейменова назначена вице-министром экологии, геологии и природных ресурсов&quot;" rel="bookmark">Зульфия Сулейменова назначена вице-министром экологии, геологии и природных ресурсов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/zulfiya-sulejmenova-naznachena-vice-ministrom-ekologii-geologii-i-prirodnyx-resursov/" title="14.03.2022 15:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 15:00">14.03.2022 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/zulfiya-sulejmenova-naznachena-vice-ministrom-ekologii-geologii-i-prirodnyx-resursov/" title="Просмотры">278</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/uralskie-avialinii-otmenili-vse-rejsy-iz-rossii-v-kazaxstan-i-obratno/" title="Постоянная ссылка на статью &quot;«Уральские авиалинии» отменили все рейсы из России в Казахстан и обратно&quot;" rel="bookmark">«Уральские авиалинии» отменили все рейсы из России в Казахстан и обратно</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/uralskie-avialinii-otmenili-vse-rejsy-iz-rossii-v-kazaxstan-i-obratno/" title="14.03.2022 14:45" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 14:45">14.03.2022 14:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/uralskie-avialinii-otmenili-vse-rejsy-iz-rossii-v-kazaxstan-i-obratno/" title="Просмотры">275</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/mazhilismenu-otklyuchili-mikrofon-posle-upominaniya-ukrainy-v-kontekste-yanvarskoj-tragedii/" title="Постоянная ссылка на статью &quot;Мажилисмену отключили микрофон после упоминания Украины в контексте январской трагедии&quot;" rel="bookmark">Мажилисмену отключили микрофон после упоминания Украины в контексте январской трагедии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/mazhilismenu-otklyuchili-mikrofon-posle-upominaniya-ukrainy-v-kontekste-yanvarskoj-tragedii/" title="14.03.2022 14:30" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 14:30">14.03.2022 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/mazhilismenu-otklyuchili-mikrofon-posle-upominaniya-ukrainy-v-kontekste-yanvarskoj-tragedii/" title="Просмотры">444</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/bektenov-podtverdil-provedenie-obyskov-v-ofisax-kazaxtelekoma-po-delu-satybaldy/" title="Постоянная ссылка на статью &quot;Бектенов подтвердил проведение обысков в офисах «Казахтелекома» по делу Сатыбалды&quot;" rel="bookmark">Бектенов подтвердил проведение обысков в офисах «Казахтелекома» по делу Сатыбалды</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/bektenov-podtverdil-provedenie-obyskov-v-ofisax-kazaxtelekoma-po-delu-satybaldy/" title="14.03.2022 14:20" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 14:20">14.03.2022 14:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/bektenov-podtverdil-provedenie-obyskov-v-ofisax-kazaxtelekoma-po-delu-satybaldy/" title="Просмотры">319</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2022/03/14/knb-prepyatstvuet-rassledovaniyu-dela-o-rasstrele-kazaxstanskoj-semi-umarova/" title="Постоянная ссылка на статью &quot;КНБ препятствует расследованию дела о расстреле казахстанской семьи – Умарова&quot;" rel="bookmark">КНБ препятствует расследованию дела о расстреле казахстанской семьи – Умарова</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/knb-prepyatstvuet-rassledovaniyu-dela-o-rasstrele-kazaxstanskoj-semi-umarova/" title="14.03.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 14:00">14.03.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/knb-prepyatstvuet-rassledovaniyu-dela-o-rasstrele-kazaxstanskoj-semi-umarova/" title="Просмотры">393</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2022/03/14/vojna-vrag-ekonomiki/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/14.03.22_Rismambetov_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/14.03.22_Rismambetov_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/14/vojna-vrag-ekonomiki/" title="Постоянная ссылка на статью &quot;Война – враг экономики&quot;" rel="bookmark">Война – враг экономики</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/vojna-vrag-ekonomiki/" title="14.03.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 12:30">14.03.2022 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/14/vojna-vrag-ekonomiki/" title="Просмотры">691</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/03/11/podrostkovyj-period-zona-osobogo-riska/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/10.03.22_Gilman-_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/10.03.22_Gilman-_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/11/podrostkovyj-period-zona-osobogo-riska/" title="Постоянная ссылка на статью &quot;Подростковый период – зона особого риска&quot;" rel="bookmark">Подростковый период – зона особого риска</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/11/podrostkovyj-period-zona-osobogo-riska/" title="11.03.2022 18:00" rel="bookmark"><time class="entry-date published updated" datetime="11.03.2022 18:00">11.03.2022 18:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/11/podrostkovyj-period-zona-osobogo-riska/" title="Просмотры">1560</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/03/10/sankcii-opustyat-rossiyu-na-dno-a-nas/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/10.03.22_Alibaev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/10.03.22_Alibaev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/10/sankcii-opustyat-rossiyu-na-dno-a-nas/" title="Постоянная ссылка на статью &quot;Санкции опустят Россию на дно. А нас?&quot;" rel="bookmark">Санкции опустят Россию на дно. А нас?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/10/sankcii-opustyat-rossiyu-na-dno-a-nas/" title="10.03.2022 16:30" rel="bookmark"><time class="entry-date published updated" datetime="10.03.2022 16:30">10.03.2022 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/10/sankcii-opustyat-rossiyu-na-dno-a-nas/" title="Просмотры">2245</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/03/10/kazaxstan-rossijskij-dominion/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/10.03.22_Seitkemel_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/10.03.22_Seitkemel_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/10/kazaxstan-rossijskij-dominion/" title="Постоянная ссылка на статью &quot;Казахстан российский ДОМ…И…НИ…ОН&quot;" rel="bookmark">Казахстан российский ДОМ…И…НИ…ОН</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/10/kazaxstan-rossijskij-dominion/" title="10.03.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="10.03.2022 14:00">10.03.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/10/kazaxstan-rossijskij-dominion/" title="Просмотры">1915</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/03/10/internet-torgovlya-ustojchivee-obychnoj/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/09.03.22_Eshmanov_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/09.03.22_Eshmanov_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/10/internet-torgovlya-ustojchivee-obychnoj/" title="Постоянная ссылка на статью &quot;Интернет-торговля устойчивее обычной&quot;" rel="bookmark">Интернет-торговля устойчивее обычной</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/10/internet-torgovlya-ustojchivee-obychnoj/" title="10.03.2022 11:00" rel="bookmark"><time class="entry-date published updated" datetime="10.03.2022 11:00">10.03.2022 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/10/internet-torgovlya-ustojchivee-obychnoj/" title="Просмотры">1379</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/03/09/xleb-dlya-mnogodetnyx-ne-predusmotreli-byurokraty/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/05.03.22_Tanasheva_03.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/05.03.22_Tanasheva_03.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/09/xleb-dlya-mnogodetnyx-ne-predusmotreli-byurokraty/" title="Постоянная ссылка на статью &quot;Хлеб для многодетных не предусмотрели бюрократы&quot;" rel="bookmark">Хлеб для многодетных не предусмотрели бюрократы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/09/xleb-dlya-mnogodetnyx-ne-predusmotreli-byurokraty/" title="09.03.2022 14:00" rel="bookmark"><time class="entry-date published updated" datetime="09.03.2022 14:00">09.03.2022 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/09/xleb-dlya-mnogodetnyx-ne-predusmotreli-byurokraty/" title="Просмотры">1618</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/03/09/nuzhno-li-borotsya-s-navodneniyami/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/09.03.22_Burlibaev_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/09.03.22_Burlibaev_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/09/nuzhno-li-borotsya-s-navodneniyami/" title="Постоянная ссылка на статью &quot;Нужно ли бороться с наводнениями?&quot;" rel="bookmark">Нужно ли бороться с наводнениями?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/09/nuzhno-li-borotsya-s-navodneniyami/" title="09.03.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.03.2022 13:00">09.03.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/09/nuzhno-li-borotsya-s-navodneniyami/" title="Просмотры">1911</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/03/05/vosmoe-den-vesny-a-ne-pustyx-kastryul/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/05.03.22_Bachaeva_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/05.03.22_Bachaeva_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/05/vosmoe-den-vesny-a-ne-pustyx-kastryul/" title="Постоянная ссылка на статью &quot;Восьмое – день Весны, а не пустых кастрюль&quot;" rel="bookmark">Восьмое – день Весны, а не пустых кастрюль</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/05/vosmoe-den-vesny-a-ne-pustyx-kastryul/" title="05.03.2022 16:30" rel="bookmark"><time class="entry-date published updated" datetime="05.03.2022 16:30">05.03.2022 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/05/vosmoe-den-vesny-a-ne-pustyx-kastryul/" title="Просмотры">4163</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/03/04/gosorgany-ne-zashhishhayut-interesy-gosudarstva/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/04.03.22_Malenkih_01.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/04.03.22_Malenkih_01.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/04/gosorgany-ne-zashhishhayut-interesy-gosudarstva/" title="Постоянная ссылка на статью &quot;«Госорганы не защищают интересы государства»&quot;" rel="bookmark">«Госорганы не защищают интересы государства»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/04/gosorgany-ne-zashhishhayut-interesy-gosudarstva/" title="04.03.2022 15:30" rel="bookmark"><time class="entry-date published updated" datetime="04.03.2022 15:30">04.03.2022 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/04/gosorgany-ne-zashhishhayut-interesy-gosudarstva/" title="Просмотры">2778</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2022/03/04/ekonomicheskix-posledstvij-vojny-na-ukraine-dlya-kazaxstana-ne-budet/" rel="bookmark"><img width="300" height="180" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="" data-src="https://zonakz.net/wp-content/uploads/2022/03/04.03.22_Kusainov_02.jpg" loading="lazy"><noscript><img width="300" height="180" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/04.03.22_Kusainov_02.jpg" alt="" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/04/ekonomicheskix-posledstvij-vojny-na-ukraine-dlya-kazaxstana-ne-budet/" title="Постоянная ссылка на статью &quot;Экономических последствий войны на Украине для Казахстана не будет&quot;" rel="bookmark">Экономических последствий войны на Украине для Казахстана не будет</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/04/ekonomicheskix-posledstvij-vojny-na-ukraine-dlya-kazaxstana-ne-budet/" title="04.03.2022 13:00" rel="bookmark"><time class="entry-date published updated" datetime="04.03.2022 13:00">04.03.2022 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/04/ekonomicheskix-posledstvij-vojny-na-ukraine-dlya-kazaxstana-ne-budet/" title="Просмотры">3363</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2022/03/09/vojna-mirov-glavnye-sily-ukrainy-uzhe-v-kotle/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEsAQAAAAAdwHxlAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAA4GdLAAAB9wDA9AAAAABJRU5ErkJggg==" alt="Война Миров. Главные силы Украины уже в «котле»" data-src="https://zonakz.net/wp-content/uploads/2022/03/2022-03-09-RF_fotoAP-gl.jpg" loading="lazy"><noscript><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2022/03/2022-03-09-RF_fotoAP-gl.jpg" alt="Война Миров. Главные силы Украины уже в «котле»" data-eio="l"></noscript></a>
            
                <a href="https://zonakz.net/2022/03/09/vojna-mirov-glavnye-sily-ukrainy-uzhe-v-kotle/" title="Постоянная ссылка на статью &quot;Война Миров. Главные силы Украины уже в «котле»&quot;" rel="bookmark">Война Миров. Главные силы Украины уже в «котле»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/09/vojna-mirov-glavnye-sily-ukrainy-uzhe-v-kotle/" title="09.03.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="09.03.2022 09:00">09.03.2022 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2022/03/09/vojna-mirov-glavnye-sily-ukrainy-uzhe-v-kotle/" title="Просмотры">6172</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQ8AAADkAQAAAACuoJxmAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cEBAQAAAIIg/69uSEABAAAAAAAAwJcBHywAAUIDQf4AAAAASUVORK5CYII=" data-src="/misc/jooble.png" loading="lazy" class="lazyload"><noscript><img border="0" src="/misc/jooble.png" data-eio="l"></noscript></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/">Казахстан улучшил позицию в рейтинге стран по скорости мобильного интернета сразу на 21 ступень</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" title="15.03.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="15.03.2022 07:00">15.03.2022 07:00</time></a></span><span class="meta-author"> </span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/15/kazaxstan-uluchshil-poziciyu-v-rejtinge-stran-po-skorosti-mobilnogo-interneta-srazu-na-21-stupen/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">145&nbsp;(145)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/">«Призываем население не поддаваться панике и доверять лишь официальным источникам информации». «В плену реформ. Что такое «Новый Казахстан» и как его нужно строить?». «Впускать нам или нет россиян?». «Дорого, долго, на всех не хватит»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/" title="14.03.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 12:00">14.03.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">75&nbsp;(1692)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2007/10/12/%d0%b0%d0%b7%d0%b8%d0%b0%d0%b4%d0%b0-2011-%d0%b1%d1%8b%d1%82%d1%8c-%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5-%d0%b1%d1%8b%d1%82%d1%8c/">Азиада-2011: быть или не быть?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2007/10/12/%d0%b0%d0%b7%d0%b8%d0%b0%d0%b4%d0%b0-2011-%d0%b1%d1%8b%d1%82%d1%8c-%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5-%d0%b1%d1%8b%d1%82%d1%8c/" title="12.10.2007 02:00" rel="bookmark"><time class="entry-date published updated" datetime="12.10.2007 02:00">12.10.2007 02:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=289" title="Посмотреть все материалы автора " rel="author"></a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/zhizn/" rel="category tag">Жизнь</a></span> <span class="meta-views"><a href="https://zonakz.net/2007/10/12/%d0%b0%d0%b7%d0%b8%d0%b0%d0%b4%d0%b0-2011-%d0%b1%d1%8b%d1%82%d1%8c-%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5-%d0%b1%d1%8b%d1%82%d1%8c/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">45&nbsp;(8795)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/">Что волнует душу казаха в середине марта</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/" title="14.03.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 07:00">14.03.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">31&nbsp;(1705)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/">Правительство и голод-2022</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/" title="14.03.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 09:00">14.03.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">28&nbsp;(959)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/">Что волнует душу казаха в середине марта</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/" title="14.03.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 07:00">14.03.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/14/chto-volnuet-dushu-kazaxa-v-seredine-marta/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1674&nbsp;(1705)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/">«Призываем население не поддаваться панике и доверять лишь официальным источникам информации». «В плену реформ. Что такое «Новый Казахстан» и как его нужно строить?». «Впускать нам или нет россиян?». «Дорого, долго, на всех не хватит»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/" title="14.03.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 12:00">14.03.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/14/prizyvaem-naselenie-ne-poddavatsya-panike-i-doveryat-lish-oficialnym-istochnikam-informacii-v-plenu-reform-chto-takoe-novyj-kazaxstan-i-kak-ego-nuzhno-stroit-vpuskat-nam-ili-net-rossiyan-dorogo/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1617&nbsp;(1692)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/">Правительство и голод-2022</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/" title="14.03.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 09:00">14.03.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/14/pravitelstvo-i-golod-2022/" title="Просмотры за вчера (в скобках - общее количество просмотров)">931&nbsp;(959)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/14/vojna-vrag-ekonomiki/">Война – враг экономики</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/vojna-vrag-ekonomiki/" title="14.03.2022 12:30" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 12:30">14.03.2022 12:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/14/vojna-vrag-ekonomiki/" title="Просмотры за вчера (в скобках - общее количество просмотров)">663&nbsp;(691)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/14/nasha-konkobezhka-v-shage-ot-medali-finala-kubka-mira-uspex-yunoj-mogulistki-zavershenie-sezona-dlya-xokkejnogo-barysa-i-novyj-glavnyj-trener-futbolnoj-sbornoj-kazaxstana/">Наша конькобежка в шаге от медали финала Кубка мира, успех юной могулистки, завершение сезона для хоккейного «Барыса» и новый главный тренер футбольной сборной Казахстана</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/14/nasha-konkobezhka-v-shage-ot-medali-finala-kubka-mira-uspex-yunoj-mogulistki-zavershenie-sezona-dlya-xokkejnogo-barysa-i-novyj-glavnyj-trener-futbolnoj-sbornoj-kazaxstana/" title="14.03.2022 08:00" rel="bookmark"><time class="entry-date published updated" datetime="14.03.2022 08:00">14.03.2022 08:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=358" title="Посмотреть все материалы автора Женис БАЙХОЖА" rel="author">Женис БАЙХОЖА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/14/nasha-konkobezhka-v-shage-ot-medali-finala-kubka-mira-uspex-yunoj-mogulistki-zavershenie-sezona-dlya-xokkejnogo-barysa-i-novyj-glavnyj-trener-futbolnoj-sbornoj-kazaxstana/" title="Просмотры за вчера (в скобках - общее количество просмотров)">453&nbsp;(473)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/10/rossiya-so-svoim-nacionalizmom-uzhe-razobralas-ya-dumayu-chto-i-kazaxstanu-nuzhno-ponimat-chto-zaigryvanie-s-nacionalizmom-privodit-k-tomu-k-chemu-segodnya-prishla-ukraina/">«Россия со своим национализмом уже разобралась. Я думаю, что и Казахстану нужно понимать, что заигрывание с национализмом приводит к тому, к чему сегодня пришла Украина»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/10/rossiya-so-svoim-nacionalizmom-uzhe-razobralas-ya-dumayu-chto-i-kazaxstanu-nuzhno-ponimat-chto-zaigryvanie-s-nacionalizmom-privodit-k-tomu-k-chemu-segodnya-prishla-ukraina/" title="10.03.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.03.2022 07:00">10.03.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3253" title="Посмотреть все материалы автора Виктор ШАЦКИХ" rel="author">Виктор ШАЦКИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/interview/" rel="category tag">Интервью</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/10/rossiya-so-svoim-nacionalizmom-uzhe-razobralas-ya-dumayu-chto-i-kazaxstanu-nuzhno-ponimat-chto-zaigryvanie-s-nacionalizmom-privodit-k-tomu-k-chemu-segodnya-prishla-ukraina/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">8403&nbsp;(8402)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/09/vojna-mirov-glavnye-sily-ukrainy-uzhe-v-kotle/">Война Миров. Главные силы Украины уже в «котле»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/09/vojna-mirov-glavnye-sily-ukrainy-uzhe-v-kotle/" title="09.03.2022 09:00" rel="bookmark"><time class="entry-date published updated" datetime="09.03.2022 09:00">09.03.2022 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/09/vojna-mirov-glavnye-sily-ukrainy-uzhe-v-kotle/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">6172&nbsp;(6172)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/09/raspustiv-pravitelstvo-my-srazu-zazhivem-kak-germaniya/">Распустив правительство, мы сразу заживем, как Германия?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/09/raspustiv-pravitelstvo-my-srazu-zazhivem-kak-germaniya/" title="09.03.2022 11:00" rel="bookmark"><time class="entry-date published updated" datetime="09.03.2022 11:00">09.03.2022 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/09/raspustiv-pravitelstvo-my-srazu-zazhivem-kak-germaniya/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5744&nbsp;(5744)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/04/bulat-abilov-obyavil-o-sozdanii-politicheskoj-partii-kuda-devalis-kazaxskie-lidery-dosym-satpaev-ob-ukraine-kazaxstanu-pora-opredelitsya-my-stanem-bankrotami-chto-zhdet-kazaxstancev-posle-padeniy/">«Булат Абилов объявил о создании политической партии». «Куда девались казахские лидеры». «Досым Сатпаев об Украине: Казахстану пора определиться». «Мы станем банкротами? Что ждет казахстанцев после падения курса тенге»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/04/bulat-abilov-obyavil-o-sozdanii-politicheskoj-partii-kuda-devalis-kazaxskie-lidery-dosym-satpaev-ob-ukraine-kazaxstanu-pora-opredelitsya-my-stanem-bankrotami-chto-zhdet-kazaxstancev-posle-padeniy/" title="04.03.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="04.03.2022 12:00">04.03.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/04/bulat-abilov-obyavil-o-sozdanii-politicheskoj-partii-kuda-devalis-kazaxskie-lidery-dosym-satpaev-ob-ukraine-kazaxstanu-pora-opredelitsya-my-stanem-bankrotami-chto-zhdet-kazaxstancev-posle-padeniy/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4949&nbsp;(9528)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/05/zapad-mozhet-postavit-kazaxstan-pered-vyborom-eaes-ili-sankcii-partiya-amanat-nepaxanoe-pole-dlya-reform-vechnye-nozhnicy-kak-kazaxstancy-pitalis-v-sssr-i-kak-oni-pitayutsya-sejchas-id/">«Запад может поставить Казахстан перед выбором – ЕАЭС или санкции». «Партия «Аманат»: непаханое поле для реформ». «Вечные «ножницы»: как казахстанцы питались в СССР, и как они питаются сейчас». «Идет война, а наши государственные СМИ спят!»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/05/zapad-mozhet-postavit-kazaxstan-pered-vyborom-eaes-ili-sankcii-partiya-amanat-nepaxanoe-pole-dlya-reform-vechnye-nozhnicy-kak-kazaxstancy-pitalis-v-sssr-i-kak-oni-pitayutsya-sejchas-id/" title="05.03.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="05.03.2022 12:00">05.03.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/05/zapad-mozhet-postavit-kazaxstan-pered-vyborom-eaes-ili-sankcii-partiya-amanat-nepaxanoe-pole-dlya-reform-vechnye-nozhnicy-kak-kazaxstancy-pitalis-v-sssr-i-kak-oni-pitayutsya-sejchas-id/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3940&nbsp;(5114)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/09/chastnye-lica/">Частные лица</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/09/chastnye-lica/" title="09.03.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="09.03.2022 07:00">09.03.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3034" title="Посмотреть все материалы автора Салима ДУЙСЕКОВА" rel="author">Салима ДУЙСЕКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/09/chastnye-lica/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3933&nbsp;(3931)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/05/vae-victis/">VAE VICTIS</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/05/vae-victis/" title="05.03.2022 07:00" rel="bookmark"><time class="entry-date published updated" datetime="05.03.2022 07:00">05.03.2022 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3373" title="Посмотреть все материалы автора Владимир РЕРИХ" rel="author">Владимир РЕРИХ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/05/vae-victis/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3447&nbsp;(5358)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/05/vosmoe-den-vesny-a-ne-pustyx-kastryul/">Восьмое – день Весны, а не пустых кастрюль</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/05/vosmoe-den-vesny-a-ne-pustyx-kastryul/" title="05.03.2022 16:30" rel="bookmark"><time class="entry-date published updated" datetime="05.03.2022 16:30">05.03.2022 16:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/05/vosmoe-den-vesny-a-ne-pustyx-kastryul/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3370&nbsp;(4163)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/11/kakix-partij-ne-xvataet-kazaxstanu-dedollarizaciya-po-kazaxstanski-pochemu-amerikanskaya-valyuta-do-six-por-v-pochete-nelzya-polagatsya-ni-na-kogo-krome-sebya-xotim-vozrazit-mezhetnicheskie-otn/">«Каких партий не хватает Казахстану?». «Дедолларизация по-казахстански: почему американская валюта до сих пор в почете». «Нельзя полагаться ни на кого, кроме себя». «Хотим возразить: межэтнические отношения – зона ответственности не только АНК»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/11/kakix-partij-ne-xvataet-kazaxstanu-dedollarizaciya-po-kazaxstanski-pochemu-amerikanskaya-valyuta-do-six-por-v-pochete-nelzya-polagatsya-ni-na-kogo-krome-sebya-xotim-vozrazit-mezhetnicheskie-otn/" title="11.03.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="11.03.2022 12:00">11.03.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/11/kakix-partij-ne-xvataet-kazaxstanu-dedollarizaciya-po-kazaxstanski-pochemu-amerikanskaya-valyuta-do-six-por-v-pochete-nelzya-polagatsya-ni-na-kogo-krome-sebya-xotim-vozrazit-mezhetnicheskie-otn/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2750&nbsp;(2749)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2022/03/10/kazhdyj-20-j-kazaxstanec-nishhij-chto-delat-nakopivshiesya-za-30-let-nazarbaevskogo-pravleniya-problemy-dostigli-apogeya-i-v-etom-smysle-tokaevu-ne-povezlo-chego-zhdat-ot-vozvrashheniya-intriga/">«Каждый 20-й казахстанец - нищий. Что делать?». «Накопившиеся за 30 лет назарбаевского правления проблемы достигли апогея, и в этом смысле Токаеву не повезло». «Чего ждать от возвращения «интриганов» и «киндер-сюрпризов» в политику?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2022/03/10/kazhdyj-20-j-kazaxstanec-nishhij-chto-delat-nakopivshiesya-za-30-let-nazarbaevskogo-pravleniya-problemy-dostigli-apogeya-i-v-etom-smysle-tokaevu-ne-povezlo-chego-zhdat-ot-vozvrashheniya-intriga/" title="10.03.2022 12:00" rel="bookmark"><time class="entry-date published updated" datetime="10.03.2022 12:00">10.03.2022 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2022/03/10/kazhdyj-20-j-kazaxstanec-nishhij-chto-delat-nakopivshiesya-za-30-let-nazarbaevskogo-pravleniya-problemy-dostigli-apogeya-i-v-etom-smysle-tokaevu-ne-povezlo-chego-zhdat-ot-vozvrashheniya-intriga/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2692&nbsp;(2691)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAoAQAAAABSzABYAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBcMZAAAB4AAB3yntOgAAAABJRU5ErkJggg=="
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1" loading="lazy" class="lazyload" /><noscript><img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" data-eio="l" /></noscript></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFgAAAAfAQAAAABLszdNAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBfQGAAF0AAEa06y9AAAAAElFTkSuQmCC" width=88 height=31 alt="Яндекс цитирования" border=0 data-src="https://yandex.ru/cycounter?zonakz.net/" loading="lazy" class="lazyload"><noscript><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0 data-eio="l"></noscript></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" class="lazyload" /><noscript><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}" data-eio="l" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <!-- dpph was here -->

                <div id="footer-text" class="site-info">
                    &copy; 2000-2022 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.9' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.87958900 1647309353 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2022-03-15 07:55:53 by W3 Total Cache
-->