<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Кредитная амнистия №2 &#8212; Интернет-газета ЗОНАКЗ. Казахстан.</title>
<meta name="description" value="В Алматы желающие списать свои кредиты осаждали здание АРРФР. А в социальных сетях на эту тему высказывались экономисты и бизнесмены." />
<meta name="keywords" value="Азамат Абильдаев, депутат мажилиса, галкина, казахстан, кредит, банк, кредитная амнистия, должники, депозит, Юрьев день, задолженность, банкротство, законопроект, парламент, Жанболат Мамай, недостоверная информация" />

<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Кредитная амнистия №2" />
<meta property="og:description" content="В Алматы желающие списать свои кредиты осаждали здание АРРФР. А в социальных сетях на эту тему высказывались экономисты и бизнесмены." />
<meta property="og:url" content="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" />
<meta property="og:image" content="https://zonakz.net/wp-content/uploads/2021/12/2021-12-10-Depositphotos-kredit.jpg" />

<meta property="fb:app_id" content="182983179146255" />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента" href="https://zonakz.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев" href="https://zonakz.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Интернет-газета ЗОНАКЗ. Казахстан. &raquo; Лента комментариев к &laquo;Кредитная амнистия №2&raquo;" href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zonakz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zonakz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-stylesheet-css'  href='https://zonakz.net/wp-content/themes/gambit/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='zcss-css'  href='https://zonakz.net/wp-content/themes/gambit/zcss.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='ziar-css'  href='https://zonakz.net/wp-content/themes/gambit/z_index_all_rubr.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://zonakz.net/wp-content/themes/gambit/css/font-awesome.min.css?ver=1.0.82' type='text/css' media='all' />
<link rel='stylesheet' id='gf-css'  href='https://fonts.googleapis.com/css?family=Lora' type='text/css' media='all' />
<link rel='stylesheet' id='bx-css'  href='https://zonakz.net/wp-content/themes/gambit/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dp-css'  href='https://zonakz.net/wp-content/themes/gambit/css/dp/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://zonakz.net/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=11.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://zonakz.net/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://zonakz.net/wp-content/themes/gambit/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://zonakz.net/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.easing.1.3.js' id='ea-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.fitvids.js' id='fv-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/bx/jquery.bxslider.min.js' id='bxs-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/dp/datepicker.js' id='dps-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/pjs/playerjs.js' id='pjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='gambit-jquery-navigation-js-extra'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/themes/gambit/js/navigation.js?ver=20160719' id='gambit-jquery-navigation-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://zonakz.net/wp-json/" /><link rel="alternate" type="application/json" href="https://zonakz.net/wp-json/wp/v2/posts/918707" /><link rel="canonical" href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" />
<link rel="alternate" type="application/json+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F12%2F10%2Fkreditnaya-amnistiya-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zonakz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzonakz.net%2F2021%2F12%2F10%2Fkreditnaya-amnistiya-2%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			body, button, input, select, textarea {
    color: #333333;
    font-family: Arial;
    font-size: 0.9375em;
    line-height: 1.75;
}

.main-navigation-menu a {
    font-family: Arial; /*\"Ubuntu\",Tahoma,Arial;*/
    font-weight: normal;
    padding: 0.1em 1em;
}

.main-navigation-menu a:hover,
.main-navigation-menu a:active {
	background: #f6f6f6;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a {
    background: #eeeeee;
	color: #427378;
}

.main-navigation-menu li.current-menu-item > a:hover,
.main-navigation-menu li.current-menu-item > a:active {
    background: white;
	color: #427378;
}

.primary-navigation-wrap {
	background: #427378;
    color: #fff;
}

.widget-header {
/*    color: #fff;
	background: #427378; */
    color: #333333;
	background: #ffffff;
}

.widget-title {
	font-weight: bold;
	color: #333333;
}

.more-link, .page-header {
/*	background: #427378;*/
	background: #ffffff;
}

.more-link:hover {
	background: #1585b5;
}

		</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17376968-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
jQuery(document).ready(function($){
    $('#z_at_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });

    $('#z_vid_slider_wid').bxSlider({
      auto: true,
      autoControls: false,
      pause: 7000,
      pager: false
    });
});

  jQuery( function($) {
    var
      from = $( "#zf" )
        .datepicker({
          defaultDate: "-1w",
          changeMonth: true,
          changeYear: true,
          yearRange: '2000:2021',
          numberOfMonths: 1,
          minDate: new Date(2000, 1 - 1, 1)
        })
        .on( "change", function() {
          to.datepicker( "option", "minDate", getDate( this ) );
        }),
      to = $( "#zt" ).datepicker({
        defaultDate: "+1w",
        changeMonth: true,
        changeYear: true,
        yearRange: '2000:2021',
        numberOfMonths: 1
      })
      .on( "change", function() {
        from.datepicker( "option", "maxDate", getDate( this ) );
      });

    function getDate( element ) {
      var date;
      try {
        date = $.datepicker.parseDate( dateFormat, element.value );
      } catch( error ) {
        date = null;
      }

      return date;
    }
  } );
  jQuery( function($) {
		$( "#zf" ).datepicker( $.datepicker.regional[ "ru" ] );
	} );

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5858787568016831",
enable_page_level_ads: true
});
</script>

<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

</head>

<body class="post-template-default single single-post postid-918707 single-format-standard wp-custom-logo wide-layout content-center">

<!-- starttime=0.15524000 1639107584 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="4" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Перейти к материалам</a>

		<div id="header-top" class="header-bar-wrap"></div>

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-rubriki" class="main-navigation-menu"><li id="menu-item-594785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594785"><a href="https://zonakz.net/category/politika/">Политика</a></li>
<li id="menu-item-594783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594783"><a href="https://zonakz.net/category/obschestvo/">Общество</a></li>
<li id="menu-item-594782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594782"><a href="https://zonakz.net/category/interview/">Интервью</a></li>
<li id="menu-item-594779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594779"><a href="https://zonakz.net/category/zhizn/">Жизнь</a></li>
<li id="menu-item-594786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594786"><a href="https://zonakz.net/category/setevyje-obzory/">Сетевые обзоры</a></li>
<li id="menu-item-594780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594780"><a href="https://zonakz.net/category/avtorskije-kolonki/">Авторские колонки</a></li>
<li id="menu-item-594784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594784"><a href="https://zonakz.net/category/ekonomika/">Экономика</a></li>
<li id="menu-item-594781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594781"><a href="https://zonakz.net/category/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-594778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594778"><a href="https://zonakz.net/category/den-za-dnem/">День за днем</a></li>
<li id="menu-item-915636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915636"><a href="https://zonakz.net/category/pravo/">Право</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

                <header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://zonakz.net/" class="custom-logo-link" rel="home"><img width="382" height="98" src="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png" class="custom-logo" alt="Интернет-газета ЗОНАКЗ. Казахстан." srcset="https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1.png 382w, https://zonakz.net/wp-content/uploads/2017/04/zonakz-logo-1-300x77.png 300w" sizes="(max-width: 382px) 100vw, 382px" /></a>										
				</div><!-- .site-branding -->

                                <div class="zkz_socialbuttons">
                                        <a href="https://twitter.com/Zonakz_net" target="_blank" rel="nofollow" title="Zonakz.net в Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/Zonakznet/370246803066934" target="_blank" rel="nofollow" title="Zonakz.net в Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/channel/UCj5mK3LWvIKcS9hdwa-gTMQ" target="_blank" rel="nofollow" title="Zonakz.net в YouTube"><i class="fa fa-youtube"></i></a><a href="https://telegram.me/zonakz" target="_blank" rel="nofollow" title="Zonakz.net в Telegram"><i class="fa fa-telegram"></i></a><a href="https://rutube.ru/video/person/1192535/" target="_blank" rel="nofollow" title="Zonakz.net в RuTube"><img title="Zonakz.net в Rutube" src="/wp-content/themes/gambit/images/rutube-24.png" border="0"></a>
                                        <div style="padding-top:5px;">
<form role="search" method="get" class="search-form" action="/advanced-search/">
	<label>
		<span class="screen-reader-text">Поиск</span>
		<input class="search-field" placeholder="Поиск" value="" name="zs" title="Поиск" type="search">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Поиск</span>
	</button>
</form>

</div>
                                </div>

                                        
                                        <div class="zkz_headerbanner">
    <ins data-revive-zoneid="1" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
    
				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->
		<div id="content-wrap" class="site-content-wrap clearfix">

			
			
			<div id="content" class="site-content container clearfix">

                            <div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="7" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '182983179146255',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<ins data-revive-zoneid="5" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
		
<article id="post-918707" class="post-918707 post type-post status-publish format-standard has-post-thumbnail hentry category-obschestvo tag-azamat-abildaev tag-13660 tag-17820 tag-galkina tag-12029 tag-20111 tag-14392 tag-23319 tag-14996 tag-13581 tag-11581 tag-16832 tag-kreditnaya-amnistiya tag-nedostovernaya-informaciya tag-12342 tag-yurev-den">

	
	<header class="entry-header">

		<h1 class="entry-title">Кредитная амнистия №2</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" title="09:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-12-10T09:00:25+06:00">10.12.2021&nbsp;09:00</time></a></span> <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"> <a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" title="Просмотры">116</a></span> <span class="meta-comments"><a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/#hccomments" title="Комментарии" rel="bookmark">0</a></span> </div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix" style="padding-top: 25px;">

            <div class="z_entry_excerpt">
        	Вы согласитесь, если банк не вернет ваш депозит и мы простим должников за ваш счет?            </div>
            <div id="z_ecw">
		<p>Азамат Абильдаев, депутат мажилиса, ровно сутки не дотерпел, чтобы сделать свое историческое заявление. В XI-XVII веке именно 9 декабря традиционно считался «Юрьевым днем» &#8212; единственным днем в году, когда крестьяне могли переходить от одного помещика к другому. Именно в этот день работникам выдавали заработанные деньги: «Бывало, придет Юрьев день, заплатишь поборы, да и дело с концом: люб помещик – остался, не люб – пошел куда хошь».</p>
<p>Представитель фракции «Ак жол» 8 декабря предложил провести своеобразный Юрьев день для казахстанских заёмщиков. Идея такова: «А почему бы правительству не провести амнистию, или прощение задолженности по бнковским потребительским кредитам, по которым заемщики допустили просрочку?».</p>
<p>Не успели мы опубликовать <a target="_blank" href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/">статью</a> «Полное собрание сочинений популистов», как в парламенте, глядите, родилось продолжение этой серии.</p>
<p>Вот тебе, бабушка, и азаматов день!</p>
<p style="text-align: center;">***</p>
<p>На кредитную амнистию, которую депутат почему-то сравнил с амнистией осужденных по случаю 30-летия Независимости РК, потребуется всего-то ничего &#8212; 199 млрд. тенге. Дескать, это небольшие деньги для государства.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/11/26/odobryam-s-iz-vashingtona-im-zdes-ne-zhit/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/04/2020-04-22-IMF.jpg" alt="Одобрям-с из Вашингтона: им-то здесь не жить"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/11/26/odobryam-s-iz-vashingtona-im-zdes-ne-zhit/" title="Постоянная ссылка на статью &quot;Одобрям-с из Вашингтона: им-то здесь не жить&quot;" rel="bookmark">Одобрям-с из Вашингтона: им-то здесь не жить</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/26/odobryam-s-iz-vashingtona-im-zdes-ne-zhit/" title="26.11.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="26.11.2021 11:00">26.11.2021 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/11/26/odobryam-s-iz-vashingtona-im-zdes-ne-zhit/" title="Просмотры">4111</a></span></div>
                    </div>
    
<p><em>«Задолженность казахстанцев перед банками растет день ото дня. В настоящее время 27% населения имеют задолженность перед банками. Сегодня задолженность населения по ипотечным кредитам достигла 2,7 трлн. тенге. В частности, по потребительским кредитам задолженность составила 5,19 трлн. тенге, просроченная задолженность 199 млрд. тенге»,</em> &#8212; сказал Азамат Абильдаев на пленарном заседании нижней палаты парламента.</p>
<p>Также он предложил правительству внести в парламент законопроект о банкротстве физических лиц и отрегулировать деятельность коллекторских компаний.</p>
<p><em>«Банки и микрофинансовые организации предоставляют кредиты – якобы помогают населению, но при возврате денег не проявляют никакого понимания. Чтобы сохранить свой авторитет, оставаться чистыми, они эту работу, то есть отбирать последнюю копейку у народа, отдают коллекторам»</em>, &#8212; пытался придать эмоций своей речи депутат Абильдаев.</p>
<p style="text-align: center;">***</p>
<p>А теперь повторим курс новейшей истории. В июне 2019 года Президент РК принял решение о снижении кредитной нагрузки для некоторых категорий граждан, в частности многодетных семей и инвалидов.</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/10/2020-10-02-nalogi.jpg" alt="Полное собрание сочинений популистов"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" title="Постоянная ссылка на статью &quot;Полное собрание сочинений популистов&quot;" rel="bookmark">Полное собрание сочинений популистов</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" title="09.12.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 11:00">09.12.2021 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" title="Просмотры">754</a></span></div>
                    </div>
    
<p>Предполагалось, что кредитная амнистия коснется только займов не выше 3 млн. тенге по состоянию на 1 июня 2019 года. Также размер погашаемой задолженности, состоящей из основного долга и начисленного по нему вознаграждения, по состоянию на 1 июня 2019 года не должен превышать 300 тыс. тенге на одного заемщика.</p>
<p>По подсчетам, кредитная амнистия касалась 500 тыс. граждан Казахстана. При этом 255 тыс. гражданам планировалось погасить общий размер задолженности.</p>
<p>В итоге снижение долговой нагрузки производилось в три этапа. На первом этапе списание осуществлено в сентябре 2019 года 507,4 тыс. гражданам на общую сумму 105,2 млрд. тенге. На втором этапе в декабре 2019 года – 46,9 тыс. гражданам на общую сумму 9,8 млрд. тенге. В целях осуществления полного охвата лиц, подпадавших под действие указа, в апреле 2020 года простили долги еще 23,4 тыс. гражданам на общую сумму в 5,5 млрд. тенге.</p>
<p>Изначально было решено, что кредитная амнистия будет разовой.</p>
<!--Тип баннера: Desktop in Article-->
<div id="adfox_163550392508651257"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550392508651257',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyo'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

<!--Тип баннера: Mobile in Article-->
<div id="adfox_163550406854277686"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550406854277686',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyp'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script><p>Но в сентябре прошлого года, еще не успели отгреметь салюты в честь прощенных, коммунисты предлагали провести еще одну кредитную амнистию, причем, не только для населения, но и для бизнеса.</p>
<p>И вот, пожалуйста, и Азамат Абильдаев туда же.</p>
<p>И в социальных сетях активизировался Жанболат Мамай…</p>
<p style="text-align: center;">***</p><div class="z_mb">
                    <a href="https://zonakz.net/2021/12/03/igra-v-kalmara-prinesla-ubytki-investoram/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/04/2021-04-01-Lisakov-1.jpg" alt="«Игра в кальмара» принесла убытки инвесторам"></a>
                
                    <a style="color: #660000; line-height: 1.0;" href="https://zonakz.net/2021/12/03/igra-v-kalmara-prinesla-ubytki-investoram/" title="Постоянная ссылка на статью &quot;«Игра в кальмара» принесла убытки инвесторам&quot;" rel="bookmark">«Игра в кальмара» принесла убытки инвесторам</a><br>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/03/igra-v-kalmara-prinesla-ubytki-investoram/" title="03.12.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="03.12.2021 09:00">03.12.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/03/igra-v-kalmara-prinesla-ubytki-investoram/" title="Просмотры">2688</a></span></div>
                    </div>
    
<p><em>«В настоящее время Жанболатом Мамаем в социальных сетях и мессенджерах распространяется недостоверная информация о якобы объявленной «кредитной амнистии» по всем видам займов. Агентство по регулированию и развитию финансового рынка (АРРФР) заявляет, что данные заявления Ж. Мамая недостоверные и вводят в заблуждение граждан с целью реализации его личных политических целей»,</em> &#8212; написал на своей личной странице в Facebook Александр Терентьев, директор департамент защиты прав потребителей финансовых услуг агентства.</p>
<p>Он напомнил, что в настоящее время в Казахстане продолжается реализация Программы рефинансирования ипотечных займов для помощи ипотечным заемщикам из категории социально уязвимых слоев населения. Помощь им оказывается в том случае, если они получили ипотечные займы в тенге в период с 2004 по 2009 годы, или в валюте &#8212; до 1 января 2016 года.</p>
<p><em>«Поддержка таким заемщикам оказывается банками в индивидуальном порядке на основе всестороннего анализа их финансового и социального положения, по результатам которого банками принимается решение о необходимой поддержке заемщика»</em>, &#8212; отметил эксперт.</p>
<p>В то же время для поддержки граждан, имеющих просроченную задолженность по кредитам, с октября т.г. введен единый порядок урегулирования задолженности. В случае возникновения просрочки по кредитам, заемщикам необходимо обратиться с заявлением в банк или микрофинансовую организацию, где будут рассмотрено их обращение и предложены условия реструктуризации проблемной задолженности.</p>
<p style="text-align: center;">***</p>
<p>Вчера в Алматы желающие списать свои кредиты осаждали здание АРРФР. А в социальных сетях на эту тему высказывались экономисты и бизнесмены.</p>
<p>Они пытаются донести до общественности одну простую мысль, что списание кредитов осуществляется за счет налогоплательщиков и добросовестных заемщиков. Вы бы согласились, если бы банк не вернул ваш депозит и мы сделали амнистию за ваш счет?</p>
<p>А вот узаконить банкротство физических лиц надо бы. В этом есть экономическая целесообразность.</p>
<p style="text-align: center;">***</p>
<p><em>© ZONAkz, 2021г. Перепечатка запрещена. Допускается только гиперссылка на материал.</em></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Похожие материалы:</h3><ol>
<li><a href="https://zonakz.net/2021/12/09/poverivshie-fejku-o-kreditnoj-amnistii-prishli-k-nacbanku-v-almaty-ustanovleny-palatki/" rel="bookmark" title="Поверившие фейку о кредитной амнистии пришли к Нацбанку в Алматы, установлены палатки">Поверившие фейку о кредитной амнистии пришли к Нацбанку в Алматы, установлены палатки </a></li>
<li><a href="https://zonakz.net/2021/11/26/bolee-t3-mlrd-zadolzhali-kazaxstancy-po-nalogu-na-imushhestvo/" rel="bookmark" title="Более Т3 млрд задолжали казахстанцы по налогу на имущество">Более Т3 млрд задолжали казахстанцы по налогу на имущество </a></li>
<li><a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" rel="bookmark" title="Полное собрание сочинений популистов">Полное собрание сочинений популистов </a></li>
<li><a href="https://zonakz.net/2021/11/30/menee-2-dobavili-banki-kreditov-malomu-biznesu-za-oktyabr-nacbank-rk/" rel="bookmark" title="Менее 2% добавили банки кредитов малому бизнесу за октябрь &#8212; Нацбанк РК">Менее 2% добавили банки кредитов малому бизнесу за октябрь &#8212; Нацбанк РК </a></li>
<li><a href="https://zonakz.net/2021/11/22/tengovye-depozity-v-oktyabre-v-kazaxstane-vyrosli-valyutnye-sokratilis/" rel="bookmark" title="Тенговые депозиты в октябре в Казахстане выросли, валютные – сократились">Тенговые депозиты в октябре в Казахстане выросли, валютные – сократились </a></li>
</ol>
</div>

                    <div style="padding-left:12px; padding-bottom: 15px;">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,whatsapp,telegram,gplus"></div>
                    </div>

            </div>

		
	</div><!-- .entry-content -->

        <footer class="entry-footer">

		
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://zonakz.net/tag/azamat-abildaev/" rel="tag">Азамат Абильдаев</a><a href="https://zonakz.net/tag/%d0%b1%d0%b0%d0%bd%d0%ba/" rel="tag">банк</a><a href="https://zonakz.net/tag/%d0%b1%d0%b0%d0%bd%d0%ba%d1%80%d0%be%d1%82%d1%81%d1%82%d0%b2%d0%be/" rel="tag">банкротство</a><a href="https://zonakz.net/tag/galkina/" rel="tag">Галкина</a><a href="https://zonakz.net/tag/%d0%b4%d0%b5%d0%bf%d0%be%d0%b7%d0%b8%d1%82/" rel="tag">депозит</a><a href="https://zonakz.net/tag/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%bc%d0%b0%d0%b6%d0%b8%d0%bb%d0%b8%d1%81%d0%b0/" rel="tag">депутат мажилиса</a><a href="https://zonakz.net/tag/%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d0%b8%d0%ba%d0%b8/" rel="tag">должники</a><a href="https://zonakz.net/tag/%d0%b6%d0%b0%d0%bd%d0%b1%d0%be%d0%bb%d0%b0%d1%82%d0%bc%d0%b0%d0%bc%d0%b0%d0%b9/" rel="tag">жанболат мамай</a><a href="https://zonakz.net/tag/%d0%b7%d0%b0%d0%b4%d0%be%d0%bb%d0%b6%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d1%8c/" rel="tag">задолженность</a><a href="https://zonakz.net/tag/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82/" rel="tag">законопроект</a><a href="https://zonakz.net/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">казахстан</a><a href="https://zonakz.net/tag/%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82/" rel="tag">кредит</a><a href="https://zonakz.net/tag/kreditnaya-amnistiya/" rel="tag">кредитная амнистия</a><a href="https://zonakz.net/tag/nedostovernaya-informaciya/" rel="tag">недостоверная информация</a><a href="https://zonakz.net/tag/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82/" rel="tag">парламент</a><a href="https://zonakz.net/tag/yurev-den/" rel="tag">Юрьев день</a>			</span>
		</div><!-- .entry-tags -->

	            
                
<!-- Composite Start --> <div id="M472390ScriptRootC1083837"> </div> <script src="https://jsc.lentainform.com/z/o/zonakz.net.1083837.js" async></script> <!-- Composite End -->
            
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://zonakz.net/2021/12/10/s51-novyj-format-otnoshenij-kitaya-i-stran-centralnoj-azii/" rel="prev"><span class="screen-reader-text">Previous Post:</span>С5+1 – новый формат отношений Китая и стран Центральной Азии</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

    <div class="fb-comments" data-href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" data-width="100%" data-numposts="6"></div>
    
<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Комментарии -->
    <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="3392608420"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><ins data-revive-zoneid="12" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

		</main><!-- #main -->
	</section><!-- #primary -->

		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="z_5arts_wid_widget-2" class="widget widget_z_5arts_wid_widget clearfix">
                <a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/2021-12-10-Depositphotos-kredit.jpg" alt="Кредитная амнистия №2"></a>
                
                <a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" title="Постоянная ссылка на статью &quot;Кредитная амнистия №2&quot;" rel="bookmark">Кредитная амнистия №2</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" title="10.12.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="10.12.2021 09:00">10.12.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" title="Просмотры">109</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/12/10/s51-novyj-format-otnoshenij-kitaya-i-stran-centralnoj-azii/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/2021-12-10-Depositphotos-china.jpg" alt="С5+1 – новый формат отношений Китая и стран Центральной Азии"></a>
                
                <a href="https://zonakz.net/2021/12/10/s51-novyj-format-otnoshenij-kitaya-i-stran-centralnoj-azii/" title="Постоянная ссылка на статью &quot;С5+1 – новый формат отношений Китая и стран Центральной Азии&quot;" rel="bookmark">С5+1 – новый формат отношений Китая и стран Центральной Азии</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/10/s51-novyj-format-otnoshenij-kitaya-i-stran-centralnoj-azii/" title="10.12.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.12.2021 07:00">10.12.2021 07:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/10/s51-novyj-format-otnoshenij-kitaya-i-stran-centralnoj-azii/" title="Просмотры">296</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/2021-12-09-Depositphotos-sber1.jpg" alt="Кто расплатился цифровизацией Казахстана за долги перед «Сбером»?"></a>
                
                <a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/" title="Постоянная ссылка на статью &quot;Кто расплатился цифровизацией Казахстана за долги перед «Сбером»?&quot;" rel="bookmark">Кто расплатился цифровизацией Казахстана за долги перед «Сбером»?</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/" title="09.12.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 13:00">09.12.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/" title="Просмотры">1117</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/05/Kazahstan-setevoi-2019-05-29-GL.jpg" alt="«Мне не нравится термин «информационная политика», которым в наших условиях прикрываются всевозможные ляпы и злоупотребления». «В чем состоят противоречия между Россией и Казахстаном?». «Угрожают ли казахскому языку смешанные школы?»"></a>
                
                <a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/" title="Постоянная ссылка на статью &quot;«Мне не нравится термин «информационная политика», которым в наших условиях прикрываются всевозможные ляпы и злоупотребления». «В чем состоят противоречия между Россией и Казахстаном?». «Угрожают ли казахскому языку смешанные школы?»&quot;" rel="bookmark">«Мне не нравится термин «информационная политика», которым в наших условиях прикрываются всевозможные ляпы и злоупотребления». «В чем состоят противоречия между Россией и Казахстаном?». «Угрожают ли казахскому языку смешанные школы?»</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/" title="09.12.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 12:00">09.12.2021 12:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/" title="Просмотры">1284</a></span></div>
                <br>

                <a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" rel="bookmark"><img width="240" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2020/10/2020-10-02-nalogi.jpg" alt="Полное собрание сочинений популистов"></a>
                
                <a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" title="Постоянная ссылка на статью &quot;Полное собрание сочинений популистов&quot;" rel="bookmark">Полное собрание сочинений популистов</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" title="09.12.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 11:00">09.12.2021 11:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" title="Просмотры">754</a></span></div>
                <br>
</aside><aside id="z_news_wid_widget-3" class="widget widget_z_news_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Новости</h3></div>
        <div class="znews-block ">
            <ul class="znews-ul">
        
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/sbivshij-nasmert-shkolnika-v-aktobe-voditel-land-cruiser-okazalsya-synom-deputata/" title="Постоянная ссылка на статью &quot;Сбивший насмерть школьника в Актобе водитель Land Cruiser оказался сыном депутата&quot;" rel="bookmark">Сбивший насмерть школьника в Актобе водитель Land Cruiser оказался сыном депутата</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/sbivshij-nasmert-shkolnika-v-aktobe-voditel-land-cruiser-okazalsya-synom-deputata/" title="09.12.2021 19:50" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 19:50">09.12.2021 19:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/sbivshij-nasmert-shkolnika-v-aktobe-voditel-land-cruiser-okazalsya-synom-deputata/" title="Просмотры">216</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/razgranichenie-deyatelnosti-nackompanij-v-sfere-nedropolzovaniya-utverdili-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Разграничение деятельности нацкомпаний в сфере недропользования утвердили в Казахстане&quot;" rel="bookmark">Разграничение деятельности нацкомпаний в сфере недропользования утвердили в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/razgranichenie-deyatelnosti-nackompanij-v-sfere-nedropolzovaniya-utverdili-v-kazaxstane/" title="09.12.2021 19:36" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 19:36">09.12.2021 19:36</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/razgranichenie-deyatelnosti-nackompanij-v-sfere-nedropolzovaniya-utverdili-v-kazaxstane/" title="Просмотры">256</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/diagnostirovat-koronavirus-tolko-po-pcr-testu-glupaya-oshibka-ekspert/" title="Постоянная ссылка на статью &quot;Диагностировать коронавирус только по ПЦР-тесту – глупая ошибка - эксперт&quot;" rel="bookmark">Диагностировать коронавирус только по ПЦР-тесту – глупая ошибка - эксперт</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/diagnostirovat-koronavirus-tolko-po-pcr-testu-glupaya-oshibka-ekspert/" title="09.12.2021 19:25" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 19:25">09.12.2021 19:25</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/diagnostirovat-koronavirus-tolko-po-pcr-testu-glupaya-oshibka-ekspert/" title="Просмотры">225</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/tokaev-poruchil-kabminu-prodlit-srok-dejstviya-prezhnix-porogov-izyatiya-sredstv-iz-enpf/" title="Постоянная ссылка на статью &quot;Токаев поручил кабмину продлить срок действия прежних порогов изъятия средств из ЕНПФ&quot;" rel="bookmark">Токаев поручил кабмину продлить срок действия прежних порогов изъятия средств из ЕНПФ</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/tokaev-poruchil-kabminu-prodlit-srok-dejstviya-prezhnix-porogov-izyatiya-sredstv-iz-enpf/" title="09.12.2021 19:10" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 19:10">09.12.2021 19:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/tokaev-poruchil-kabminu-prodlit-srok-dejstviya-prezhnix-porogov-izyatiya-sredstv-iz-enpf/" title="Просмотры">252</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/kazaxstan-xochet-bolshe-mirotvorcheskix-kvot-i-rasshireniya-mirotvorcheskoj-geografii/" title="Постоянная ссылка на статью &quot;Казахстан хочет больше миротворческих квот и расширения миротворческой географии&quot;" rel="bookmark">Казахстан хочет больше миротворческих квот и расширения миротворческой географии</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/kazaxstan-xochet-bolshe-mirotvorcheskix-kvot-i-rasshireniya-mirotvorcheskoj-geografii/" title="09.12.2021 19:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 19:00">09.12.2021 19:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/kazaxstan-xochet-bolshe-mirotvorcheskix-kvot-i-rasshireniya-mirotvorcheskoj-geografii/" title="Просмотры">188</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/massovoe-ispolzovanie-ekspress-testov-na-koronavirus-v-almaty-predlagaet-bekshin/" title="Постоянная ссылка на статью &quot;Массовое использование экспресс-тестов на коронавирус в Алматы предлагает Бекшин&quot;" rel="bookmark">Массовое использование экспресс-тестов на коронавирус в Алматы предлагает Бекшин</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/massovoe-ispolzovanie-ekspress-testov-na-koronavirus-v-almaty-predlagaet-bekshin/" title="09.12.2021 18:45" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 18:45">09.12.2021 18:45</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/massovoe-ispolzovanie-ekspress-testov-na-koronavirus-v-almaty-predlagaet-bekshin/" title="Просмотры">230</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/shtormovye-preduprezhdeniya-obyavleny-na-pyatnicu-v-chetyrex-oblastyax-kazaxstana-4/" title="Постоянная ссылка на статью &quot;Штормовые предупреждения объявлены на пятницу в четырех областях Казахстана&quot;" rel="bookmark">Штормовые предупреждения объявлены на пятницу в четырех областях Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/shtormovye-preduprezhdeniya-obyavleny-na-pyatnicu-v-chetyrex-oblastyax-kazaxstana-4/" title="09.12.2021 17:50" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 17:50">09.12.2021 17:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/shtormovye-preduprezhdeniya-obyavleny-na-pyatnicu-v-chetyrex-oblastyax-kazaxstana-4/" title="Просмотры">170</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/oficialnye-rynochnye-kursy-invalyut-na-10-dekabrya-ustanovil-nacbank-kazaxstana/" title="Постоянная ссылка на статью &quot;Официальные рыночные курсы инвалют на 10 декабря установил Нацбанк Казахстана&quot;" rel="bookmark">Официальные рыночные курсы инвалют на 10 декабря установил Нацбанк Казахстана</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/oficialnye-rynochnye-kursy-invalyut-na-10-dekabrya-ustanovil-nacbank-kazaxstana/" title="09.12.2021 17:40" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 17:40">09.12.2021 17:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/oficialnye-rynochnye-kursy-invalyut-na-10-dekabrya-ustanovil-nacbank-kazaxstana/" title="Просмотры">189</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/poluchatelyam-asp-v-kazaxstane-planiruyut-besplatno-predostavlyat-televizionnye-pristavki/" title="Постоянная ссылка на статью &quot;Получателям АСП в Казахстане планируют бесплатно предоставлять телевизионные приставки&quot;" rel="bookmark">Получателям АСП в Казахстане планируют бесплатно предоставлять телевизионные приставки</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/poluchatelyam-asp-v-kazaxstane-planiruyut-besplatno-predostavlyat-televizionnye-pristavki/" title="09.12.2021 17:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 17:00">09.12.2021 17:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/poluchatelyam-asp-v-kazaxstane-planiruyut-besplatno-predostavlyat-televizionnye-pristavki/" title="Просмотры">253</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/bolee-t8-mlrd-zatracheno-iz-byudzheta-na-infrastrukturu-dlya-stroyashhegosya-4-goda-aeroporta-v-shymkente/" title="Постоянная ссылка на статью &quot;Более Т8 млрд затрачено из бюджета на инфраструктуру для строящегося 4 года аэропорта в Шымкенте&quot;" rel="bookmark">Более Т8 млрд затрачено из бюджета на инфраструктуру для строящегося 4 года аэропорта в Шымкенте</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/bolee-t8-mlrd-zatracheno-iz-byudzheta-na-infrastrukturu-dlya-stroyashhegosya-4-goda-aeroporta-v-shymkente/" title="09.12.2021 16:30" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 16:30">09.12.2021 16:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/bolee-t8-mlrd-zatracheno-iz-byudzheta-na-infrastrukturu-dlya-stroyashhegosya-4-goda-aeroporta-v-shymkente/" title="Просмотры">210</a></span></div>
                </li>
                
<!--Тип баннера: Desktop LSB-->
<div id="adfox_163550399009686040"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550399009686040',
            params: {
                pp: 'g',
                ps: 'ffpx',
                p2: 'hjyn'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/v-shymkente-korrupcii-net-zhaloby-ne-postupayut-utverzhdaet-akim/" title="Постоянная ссылка на статью &quot;В Шымкенте коррупции нет – жалобы не поступают, утверждает аким&quot;" rel="bookmark">В Шымкенте коррупции нет – жалобы не поступают, утверждает аким</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/v-shymkente-korrupcii-net-zhaloby-ne-postupayut-utverzhdaet-akim/" title="09.12.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 15:30">09.12.2021 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/v-shymkente-korrupcii-net-zhaloby-ne-postupayut-utverzhdaet-akim/" title="Просмотры">214</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/poluchayushhie-goszakaz-na-t4-mlrd-negossmi-ne-xotyat-raskrytiya-dannyx-o-sebe-ojshybaev/" title="Постоянная ссылка на статью &quot;Получающие госзаказ на Т4 млрд негосСМИ не хотят раскрытия данных о себе – Ойшыбаев&quot;" rel="bookmark">Получающие госзаказ на Т4 млрд негосСМИ не хотят раскрытия данных о себе – Ойшыбаев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/poluchayushhie-goszakaz-na-t4-mlrd-negossmi-ne-xotyat-raskrytiya-dannyx-o-sebe-ojshybaev/" title="09.12.2021 15:10" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 15:10">09.12.2021 15:10</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/poluchayushhie-goszakaz-na-t4-mlrd-negossmi-ne-xotyat-raskrytiya-dannyx-o-sebe-ojshybaev/" title="Просмотры">256</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/karagandinskij-majkuduk-oficialno-pereimenovali-v-chest-alixana-bokejxanova/" title="Постоянная ссылка на статью &quot;Карагандинский Майкудук официально переименовали в честь Алихана Бокейханова&quot;" rel="bookmark">Карагандинский Майкудук официально переименовали в честь Алихана Бокейханова</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/karagandinskij-majkuduk-oficialno-pereimenovali-v-chest-alixana-bokejxanova/" title="09.12.2021 14:50" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 14:50">09.12.2021 14:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/karagandinskij-majkuduk-oficialno-pereimenovali-v-chest-alixana-bokejxanova/" title="Просмотры">313</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/zakony-o-smi-i-o-teleradioveshhanii-planiruyu-obedinit-v-odin-v-2024-godu-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Законы «О СМИ» и «О телерадиовещании» планируют объединить в один в 2024 году в Казахстане&quot;" rel="bookmark">Законы «О СМИ» и «О телерадиовещании» планируют объединить в один в 2024 году в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/zakony-o-smi-i-o-teleradioveshhanii-planiruyu-obedinit-v-odin-v-2024-godu-v-kazaxstane/" title="09.12.2021 13:50" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 13:50">09.12.2021 13:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/zakony-o-smi-i-o-teleradioveshhanii-planiruyu-obedinit-v-odin-v-2024-godu-v-kazaxstane/" title="Просмотры">211</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/poverivshie-fejku-o-kreditnoj-amnistii-prishli-k-nacbanku-v-almaty-ustanovleny-palatki/" title="Постоянная ссылка на статью &quot;Поверившие фейку о кредитной амнистии пришли к Нацбанку в Алматы, установлены палатки&quot;" rel="bookmark">Поверившие фейку о кредитной амнистии пришли к Нацбанку в Алматы, установлены палатки</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/poverivshie-fejku-o-kreditnoj-amnistii-prishli-k-nacbanku-v-almaty-ustanovleny-palatki/" title="09.12.2021 13:20" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 13:20">09.12.2021 13:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/poverivshie-fejku-o-kreditnoj-amnistii-prishli-k-nacbanku-v-almaty-ustanovleny-palatki/" title="Просмотры">679</a></span></div>
                </li>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- новости -->
            <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="1580144949"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>

                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/nacbank-nazval-datu-oglasheniya-rezultatov-pilota-po-vnedreniyu-cifrovogo-tenge/" title="Постоянная ссылка на статью &quot;Нацбанк назвал дату оглашения результатов «пилота» по внедрению цифрового тенге&quot;" rel="bookmark">Нацбанк назвал дату оглашения результатов «пилота» по внедрению цифрового тенге</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/nacbank-nazval-datu-oglasheniya-rezultatov-pilota-po-vnedreniyu-cifrovogo-tenge/" title="09.12.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 13:00">09.12.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/nacbank-nazval-datu-oglasheniya-rezultatov-pilota-po-vnedreniyu-cifrovogo-tenge/" title="Просмотры">291</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/povyshenie-poroga-dlya-izyatiya-nakoplenij-iz-enpf-podryvaet-doverie-kazaxstancev/" title="Постоянная ссылка на статью &quot;Повышение порога для изъятия накоплений из ЕНПФ подрывает доверие казахстанцев&quot;" rel="bookmark">Повышение порога для изъятия накоплений из ЕНПФ подрывает доверие казахстанцев</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/povyshenie-poroga-dlya-izyatiya-nakoplenij-iz-enpf-podryvaet-doverie-kazaxstancev/" title="09.12.2021 11:50" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 11:50">09.12.2021 11:50</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/povyshenie-poroga-dlya-izyatiya-nakoplenij-iz-enpf-podryvaet-doverie-kazaxstancev/" title="Просмотры">359</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/operativnyj-poryadok-otbora-v-sudi-planiruyut-prinyat-v-kazaxstane/" title="Постоянная ссылка на статью &quot;Оперативный порядок отбора в судьи планируют принять в Казахстане&quot;" rel="bookmark">Оперативный порядок отбора в судьи планируют принять в Казахстане</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/operativnyj-poryadok-otbora-v-sudi-planiruyut-prinyat-v-kazaxstane/" title="09.12.2021 11:20" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 11:20">09.12.2021 11:20</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/operativnyj-poryadok-otbora-v-sudi-planiruyut-prinyat-v-kazaxstane/" title="Просмотры">302</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/senat-kazaxstana-odobril-izmenenie-modeli-finansirovaniya-sudov-i-poryadka-priema-v-sudi/" title="Постоянная ссылка на статью &quot;Сенат Казахстана одобрил изменение модели финансирования судов и порядка приема в судьи&quot;" rel="bookmark">Сенат Казахстана одобрил изменение модели финансирования судов и порядка приема в судьи</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/senat-kazaxstana-odobril-izmenenie-modeli-finansirovaniya-sudov-i-poryadka-priema-v-sudi/" title="09.12.2021 11:15" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 11:15">09.12.2021 11:15</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/senat-kazaxstana-odobril-izmenenie-modeli-finansirovaniya-sudov-i-poryadka-priema-v-sudi/" title="Просмотры">308</a></span></div>
                </li>
                
                <li class="znews-li znews-clearfix">
                    
                    <h3 class="znews-title">
                    <a  href="https://zonakz.net/2021/12/09/t21-trln-dosrochno-izyali-kazaxstancy-iz-enpf-dlya-resheniya-zhilishhnyx-voprosov/" title="Постоянная ссылка на статью &quot;Т2,1 трлн досрочно изъяли казахстанцы из ЕНПФ для решения жилищных вопросов&quot;" rel="bookmark">Т2,1 трлн досрочно изъяли казахстанцы из ЕНПФ для решения жилищных вопросов</a></h3>
                    <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/t21-trln-dosrochno-izyali-kazaxstancy-iz-enpf-dlya-resheniya-zhilishhnyx-voprosov/" title="09.12.2021 09:40" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 09:40">09.12.2021 09:40</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/t21-trln-dosrochno-izyali-kazaxstancy-iz-enpf-dlya-resheniya-zhilishhnyx-voprosov/" title="Просмотры">293</a></span></div>
                </li>
                
                </span>
            </ul>
        </div>
        </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 240-400 -->
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:400px"
data-ad-client="ca-pub-5858787568016831"
data-ad-slot="8506842308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins data-revive-zoneid="10" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>


</div>
		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="z_videos_slider_wid_widget-2" class="widget widget_z_videos_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Видео</h3></div><div class="z_vid_slider"><ul id="z_vid_slider_wid">
            <li>
                <a href="https://zonakz.net/2021/12/09/zhit-kak-do-pandemii-uzhe-ne-poluchitsya/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/07.12.21_Taukeleva_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/09/zhit-kak-do-pandemii-uzhe-ne-poluchitsya/" title="Постоянная ссылка на статью &quot;Жить как до пандемии уже не получится&quot;" rel="bookmark">Жить как до пандемии уже не получится</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/zhit-kak-do-pandemii-uzhe-ne-poluchitsya/" title="09.12.2021 14:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 14:00">09.12.2021 14:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/zhit-kak-do-pandemii-uzhe-ne-poluchitsya/" title="Просмотры">635</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/12/09/akuly-pokazyvayut-drug-drugu-svoi-mnogoryadnye-zuby/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/09.12.21-KAZNACHEEV_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/09/akuly-pokazyvayut-drug-drugu-svoi-mnogoryadnye-zuby/" title="Постоянная ссылка на статью &quot;Акулы показывают друг другу свои многорядные зубы&quot;" rel="bookmark">Акулы показывают друг другу свои многорядные зубы</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/akuly-pokazyvayut-drug-drugu-svoi-mnogoryadnye-zuby/" title="09.12.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 13:00">09.12.2021 13:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/09/akuly-pokazyvayut-drug-drugu-svoi-mnogoryadnye-zuby/" title="Просмотры">665</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/12/08/vozvrashhenie-k-seme-i-k-zhizni/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/08.12.21_Blac_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/08/vozvrashhenie-k-seme-i-k-zhizni/" title="Постоянная ссылка на статью &quot;Возвращение к семье и к жизни&quot;" rel="bookmark">Возвращение к семье и к жизни</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/08/vozvrashhenie-k-seme-i-k-zhizni/" title="08.12.2021 15:00" rel="bookmark"><time class="entry-date published updated" datetime="08.12.2021 15:00">08.12.2021 15:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/08/vozvrashhenie-k-seme-i-k-zhizni/" title="Просмотры">944</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/12/07/administraciya-prezidenta-spotknulas-o-porog-dostatochnosti/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/07.12.21_Svoik_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/07/administraciya-prezidenta-spotknulas-o-porog-dostatochnosti/" title="Постоянная ссылка на статью &quot;Администрация президента споткнулась о порог достаточности&quot;" rel="bookmark">Администрация президента споткнулась о порог достаточности</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/07/administraciya-prezidenta-spotknulas-o-porog-dostatochnosti/" title="07.12.2021 17:30" rel="bookmark"><time class="entry-date published updated" datetime="07.12.2021 17:30">07.12.2021 17:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/07/administraciya-prezidenta-spotknulas-o-porog-dostatochnosti/" title="Просмотры">1558</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/12/06/30-let-igry-v-koshki-myshki/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/06.12.21_Kaleeva_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/06/30-let-igry-v-koshki-myshki/" title="Постоянная ссылка на статью &quot;30 лет игры в кошки-мышки&quot;" rel="bookmark">30 лет игры в кошки-мышки</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/06/30-let-igry-v-koshki-myshki/" title="06.12.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="06.12.2021 16:00">06.12.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/06/30-let-igry-v-koshki-myshki/" title="Просмотры">1619</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/12/03/slomannye-ruki-i-prosba-o-zashhite/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/03.12.21_Omarova_02.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/03/slomannye-ruki-i-prosba-o-zashhite/" title="Постоянная ссылка на статью &quot;Сломанные руки и просьба о защите&quot;" rel="bookmark">Сломанные руки и просьба о защите</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/03/slomannye-ruki-i-prosba-o-zashhite/" title="03.12.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="03.12.2021 16:00">03.12.2021 16:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/03/slomannye-ruki-i-prosba-o-zashhite/" title="Просмотры">3900</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/12/03/30-let-obeshhanij/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/03.12.21_Beisebaev_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/03/30-let-obeshhanij/" title="Постоянная ссылка на статью &quot;30 лет обещаний&quot;" rel="bookmark">30 лет обещаний</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/03/30-let-obeshhanij/" title="03.12.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="03.12.2021 15:30">03.12.2021 15:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/03/30-let-obeshhanij/" title="Просмотры">4295</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/12/03/nalogooblozhenie-mobilnyx-platezhej-syroe-sverx-vsyakoj-mery/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/03.12.21_Rismambetov_03.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/03/nalogooblozhenie-mobilnyx-platezhej-syroe-sverx-vsyakoj-mery/" title="Постоянная ссылка на статью &quot;Налогообложение мобильных платежей сырое сверх всякой меры&quot;" rel="bookmark">Налогообложение мобильных платежей сырое сверх всякой меры</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/03/nalogooblozhenie-mobilnyx-platezhej-syroe-sverx-vsyakoj-mery/" title="03.12.2021 12:30" rel="bookmark"><time class="entry-date published updated" datetime="03.12.2021 12:30">03.12.2021 12:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/03/nalogooblozhenie-mobilnyx-platezhej-syroe-sverx-vsyakoj-mery/" title="Просмотры">2727</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/12/03/avtobusy-dlya-selskix-shkolnikov-oficialno-eshhe-ne-ukrali/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/02.12.21_Bikiteeva_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/03/avtobusy-dlya-selskix-shkolnikov-oficialno-eshhe-ne-ukrali/" title="Постоянная ссылка на статью &quot;Автобусы для сельских школьников официально еще не украли&quot;" rel="bookmark">Автобусы для сельских школьников официально еще не украли</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/03/avtobusy-dlya-selskix-shkolnikov-oficialno-eshhe-ne-ukrali/" title="03.12.2021 10:00" rel="bookmark"><time class="entry-date published updated" datetime="03.12.2021 10:00">03.12.2021 10:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/03/avtobusy-dlya-selskix-shkolnikov-oficialno-eshhe-ne-ukrali/" title="Просмотры">2526</a></span></div>
            </li>
            
            <li>
                <a href="https://zonakz.net/2021/12/02/dopolnitelnoe-obrazovanie-medrabotnikov-ostanovka-po-trebovaniyu/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2021/12/30.11.21_Elmagambetov_01.jpg" alt=""></a>
            
                <a href="https://zonakz.net/2021/12/02/dopolnitelnoe-obrazovanie-medrabotnikov-ostanovka-po-trebovaniyu/" title="Постоянная ссылка на статью &quot;Дополнительное образование медработников. Остановка по требованию&quot;" rel="bookmark">Дополнительное образование медработников. Остановка по требованию</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/02/dopolnitelnoe-obrazovanie-medrabotnikov-ostanovka-po-trebovaniyu/" title="02.12.2021 14:30" rel="bookmark"><time class="entry-date published updated" datetime="02.12.2021 14:30">02.12.2021 14:30</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/02/dopolnitelnoe-obrazovanie-medrabotnikov-ostanovka-po-trebovaniyu/" title="Просмотры">2534</a></span></div>
            </li>
            </ul></div></aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="z_actuals_slider_wid_widget-3" class="widget widget_z_actuals_slider_wid_widget clearfix"><div class="widget-header"><h3 class="widget-title">Актуальные темы</h3></div><div class="z_at_slider"><ul id="z_at_slider_wid">            <li>
                <h3><a href="/actual/?theme_id=6">Война Миров</a></h3><br>
                <a href="https://zonakz.net/2021/12/08/vojna-mirov-russkij-ugol/" rel="bookmark"><img width="300" class="znews-aligncenter znews-thumb" src="https://zonakz.net/wp-content/uploads/2019/07/RU-YKR-2019-07-19.jpg" alt="Война Миров. Русский угол"></a>
            
                <a href="https://zonakz.net/2021/12/08/vojna-mirov-russkij-ugol/" title="Постоянная ссылка на статью &quot;Война Миров. Русский угол&quot;" rel="bookmark">Война Миров. Русский угол</a><br>
                <div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/08/vojna-mirov-russkij-ugol/" title="08.12.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="08.12.2021 09:00">08.12.2021 09:00</time></a></span><span class="meta-views"><a href="https://zonakz.net/2021/12/08/vojna-mirov-russkij-ugol/" title="Просмотры">1890</a></span></div>
            </li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wrgsv"></div>
<script src="https://kaztag.kz/ru/_widget/widget-v2.js" type="text/javascript"></script>
<script type="text/javascript">wrgsv.init();</script></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
<a href="https://kz.jooble.org" target="_blank" rel="noopener noreferrer"><img border="0" src="/misc/jooble.png"></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728х90 (в материалах) -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5858787568016831" data-ad-slot="7082971457" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="min-width: 250px; text-align: center;">
<ins data-revive-zoneid="2" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>

</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 240-400- справа -->
    <ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="6858641105"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- справа нижний -->
        <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5858787568016831" data-ad-slot="4750191626"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


<!-- Composite Start --><div id="M360194ScriptRootC626229"></div><script src="https://jsc.lentainform.com/z/o/zonakz.net.626229.js" async></script><!-- Composite End -->

</div>
		</aside>
	</section><!-- #secondary -->

            </div><!-- #content -->

                <div id="z_all_hotarticle" class="site-content z_all_hotarticle">
</div><div id="z_index_all_most" class="site-content z_index_all_most"><div style="width:49%; float:left;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за сегодня</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/10/s51-novyj-format-otnoshenij-kitaya-i-stran-centralnoj-azii/">С5+1 – новый формат отношений Китая и стран Центральной Азии</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/10/s51-novyj-format-otnoshenij-kitaya-i-stran-centralnoj-azii/" title="10.12.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="10.12.2021 07:00">10.12.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3438" title="Посмотреть все материалы автора Адиль КАУКЕНОВ" rel="author">Адиль КАУКЕНОВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/10/s51-novyj-format-otnoshenij-kitaya-i-stran-centralnoj-azii/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">296&nbsp;(296)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/">Кредитная амнистия №2</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" title="10.12.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="10.12.2021 09:00">10.12.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/10/kreditnaya-amnistiya-2/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">109&nbsp;(109)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/">Кто расплатился цифровизацией Казахстана за долги перед «Сбером»?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/" title="09.12.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 13:00">09.12.2021 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">89&nbsp;(1117)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/">«Мне не нравится термин «информационная политика», которым в наших условиях прикрываются всевозможные ляпы и злоупотребления». «В чем состоят противоречия между Россией и Казахстаном?». «Угрожают ли казахскому языку смешанные школы?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/" title="09.12.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 12:00">09.12.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">76&nbsp;(1284)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/09/zhit-kak-do-pandemii-uzhe-ne-poluchitsya/">Жить как до пандемии уже не получится</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/zhit-kak-do-pandemii-uzhe-ne-poluchitsya/" title="09.12.2021 14:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 14:00">09.12.2021 14:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/09/zhit-kak-do-pandemii-uzhe-ne-poluchitsya/" title="Просмотры за сегодня (в скобках - общее количество просмотров)">74&nbsp;(635)</a></span></div></div></div><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за вчера</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/">«Мне не нравится термин «информационная политика», которым в наших условиях прикрываются всевозможные ляпы и злоупотребления». «В чем состоят противоречия между Россией и Казахстаном?». «Угрожают ли казахскому языку смешанные школы?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/" title="09.12.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 12:00">09.12.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/09/mne-ne-nravitsya-termin-informacionnaya-politika-kotorym-v-nashix-usloviyax-prikryvayutsya-vsevozmozhnye-lyapy-i-zloupotrebleniya-v-chem-sostoyat-protivorechiya-mezhdu-rossiej-i-kazaxstanom-ugrozh/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1208&nbsp;(1284)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/">Кто расплатился цифровизацией Казахстана за долги перед «Сбером»?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/" title="09.12.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 13:00">09.12.2021 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/ekonomika/" rel="category tag">Экономика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/09/kto-rasplatilsya-cifrovizaciej-kazaxstana-za-dolgi-pered-sberom/" title="Просмотры за вчера (в скобках - общее количество просмотров)">1028&nbsp;(1117)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/09/kak-enpf-podstavil-tokaeva/">«Как ЕНПФ «подставил» Токаева»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/kak-enpf-podstavil-tokaeva/" title="09.12.2021 09:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 09:00">09.12.2021 09:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/09/kak-enpf-podstavil-tokaeva/" title="Просмотры за вчера (в скобках - общее количество просмотров)">737&nbsp;(784)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/">Полное собрание сочинений популистов</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" title="09.12.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 11:00">09.12.2021 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=642" title="Посмотреть все материалы автора Ирина ГАЛКИНА" rel="author">Ирина ГАЛКИНА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/09/polnoe-sobranie-sochinenij-populistov/" title="Просмотры за вчера (в скобках - общее количество просмотров)">711&nbsp;(754)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/09/akuly-pokazyvayut-drug-drugu-svoi-mnogoryadnye-zuby/">Акулы показывают друг другу свои многорядные зубы</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/09/akuly-pokazyvayut-drug-drugu-svoi-mnogoryadnye-zuby/" title="09.12.2021 13:00" rel="bookmark"><time class="entry-date published updated" datetime="09.12.2021 13:00">09.12.2021 13:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/za-rubezhom/" rel="category tag">За рубежом</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/09/akuly-pokazyvayut-drug-drugu-svoi-mnogoryadnye-zuby/" title="Просмотры за вчера (в скобках - общее количество просмотров)">605&nbsp;(665)</a></span></div></div></div></div><div style="width:49%; float:right;"><div class="z_index_most"><div class="widget-header z_index_most_title"><h3 class="widget-title">Самое читаемое за последние 10 дней</h3></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/30/tokaev-nachalo-evakuirovat-russkix-i-oblozhit-kazaxov-danyu-aleksandr-kobrinskij-rossiyan-i-kazaxstancev-spasut-velikie-dela-zasluzhivayut-li-kazaxstanskie-akimy-svoi-zolotye-oklady/">«Токаев: Начало». «Эвакуировать» русских и обложить казахов данью…». «Александр Кобринский: «Россиян и казахстанцев спасут великие дела». «Заслуживают ли казахстанские акимы свои «золотые» оклады?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/30/tokaev-nachalo-evakuirovat-russkix-i-oblozhit-kazaxov-danyu-aleksandr-kobrinskij-rossiyan-i-kazaxstancev-spasut-velikie-dela-zasluzhivayut-li-kazaxstanskie-akimy-svoi-zolotye-oklady/" title="30.11.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="30.11.2021 12:00">30.11.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/30/tokaev-nachalo-evakuirovat-russkix-i-oblozhit-kazaxov-danyu-aleksandr-kobrinskij-rossiyan-i-kazaxstancev-spasut-velikie-dela-zasluzhivayut-li-kazaxstanskie-akimy-svoi-zolotye-oklady/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">19470&nbsp;(37923)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/02/gde-povody-dlya-gordosti-kazhdyj-den-kto-to-svodit-schety-s-zhiznyu-produktovaya-korzina-v-sssr-i-segodnya-za-kakie-produkty-my-platim-bolshe-radovatsya-rano-ekspert-razobral-gryadushhie-izmenen/">«Где поводы для гордости?». «Каждый день кто-то сводит счеты с жизнью». «Продуктовая корзина в СССР и сегодня: за какие продукты мы платим больше». Радоваться рано: эксперт разобрал грядущие изменения в пенсиях, пособиях и зарплатах в Казахстане»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/02/gde-povody-dlya-gordosti-kazhdyj-den-kto-to-svodit-schety-s-zhiznyu-produktovaya-korzina-v-sssr-i-segodnya-za-kakie-produkty-my-platim-bolshe-radovatsya-rano-ekspert-razobral-gryadushhie-izmenen/" title="02.12.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="02.12.2021 12:00">02.12.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/02/gde-povody-dlya-gordosti-kazhdyj-den-kto-to-svodit-schety-s-zhiznyu-produktovaya-korzina-v-sssr-i-segodnya-za-kakie-produkty-my-platim-bolshe-radovatsya-rano-ekspert-razobral-gryadushhie-izmenen/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">10344&nbsp;(10344)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/03/chto-skazhet-tokaev-na-sezde-nur-otan-shokaj-goloshhekin-alash-orda-28-panfilovcev-gde-mify-a-gde-pravda-voda-musor-i-obshhestvennyj-transport-bolevye-tochki-rosta-almaty-kak-otnositsya-k/">«Что скажет Токаев на съезде Nur Otan?». «Шокай, Голощекин, Алаш-Орда, 28 панфиловцев: где мифы, а где правда?». «Вода, мусор и общественный транспорт - болевые точки роста Алматы». «Как относиться к менталитету многодетности?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/03/chto-skazhet-tokaev-na-sezde-nur-otan-shokaj-goloshhekin-alash-orda-28-panfilovcev-gde-mify-a-gde-pravda-voda-musor-i-obshhestvennyj-transport-bolevye-tochki-rosta-almaty-kak-otnositsya-k/" title="03.12.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="03.12.2021 12:00">03.12.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/03/chto-skazhet-tokaev-na-sezde-nur-otan-shokaj-goloshhekin-alash-orda-28-panfilovcev-gde-mify-a-gde-pravda-voda-musor-i-obshhestvennyj-transport-bolevye-tochki-rosta-almaty-kak-otnositsya-k/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">5208&nbsp;(5208)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/02/u-tokaeva-otkrylos-vtoroe-dyxanie/">У Токаева открылось «второе дыхание»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/02/u-tokaeva-otkrylos-vtoroe-dyxanie/" title="02.12.2021 07:00" rel="bookmark"><time class="entry-date published updated" datetime="02.12.2021 07:00">02.12.2021 07:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/setevyje-obzory/" rel="category tag">Сетевые обзоры</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/02/u-tokaeva-otkrylos-vtoroe-dyxanie/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4694&nbsp;(4694)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/03/30-let-obeshhanij/">30 лет обещаний</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/03/30-let-obeshhanij/" title="03.12.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="03.12.2021 15:30">03.12.2021 15:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/politika/" rel="category tag">Политика</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/03/30-let-obeshhanij/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">4295&nbsp;(4295)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/03/slomannye-ruki-i-prosba-o-zashhite/">Сломанные руки и просьба о защите</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/03/slomannye-ruki-i-prosba-o-zashhite/" title="03.12.2021 16:00" rel="bookmark"><time class="entry-date published updated" datetime="03.12.2021 16:00">03.12.2021 16:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3463" title="Посмотреть все материалы автора Ботагоз АЛДОНГАРОВА" rel="author">Ботагоз АЛДОНГАРОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/03/slomannye-ruki-i-prosba-o-zashhite/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3901&nbsp;(3900)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/30/socialnyj-perekos/">Госслужащие одеяло заботы тянут на себя</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/30/socialnyj-perekos/" title="30.11.2021 16:30" rel="bookmark"><time class="entry-date published updated" datetime="30.11.2021 16:30">30.11.2021 16:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/30/socialnyj-perekos/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3855&nbsp;(4449)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/11/30/budut-li-gossluzhashhie-sdavat-deklaracii-o-doxodax/">Будут ли госслужащие сдавать декларации о доходах?</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/11/30/budut-li-gossluzhashhie-sdavat-deklaracii-o-doxodax/" title="30.11.2021 15:30" rel="bookmark"><time class="entry-date published updated" datetime="30.11.2021 15:30">30.11.2021 15:30</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=3339" title="Посмотреть все материалы автора Лилия ИГЛИКОВА" rel="author">Лилия ИГЛИКОВА</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/obschestvo/" rel="category tag">Общество</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/11/30/budut-li-gossluzhashhie-sdavat-deklaracii-o-doxodax/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3375&nbsp;(4272)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/02/vojna-mirov-sammit-demokratij/">Война Миров. Саммит «демократий»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/02/vojna-mirov-sammit-demokratij/" title="02.12.2021 11:00" rel="bookmark"><time class="entry-date published updated" datetime="02.12.2021 11:00">02.12.2021 11:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=2656" title="Посмотреть все материалы автора Владислав ЮРИЦЫН" rel="author">Владислав ЮРИЦЫН</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/avtorskije-kolonki/" rel="category tag">Авторские колонки</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/02/vojna-mirov-sammit-demokratij/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">3323&nbsp;(3320)</a></span></div></div><div class="z_index_most_item"><a href="https://zonakz.net/2021/12/06/ne-oficialnye-a-istoricheski-slozhivshiesya-tashkent-i-nur-sultan-konkurenty-li-pochemu-rosatom-pobedit-ssha-v-borbe-za-kontrakt-na-aes-v-kazaxstane-pochemu-minimalnuyu-pensiyu-podnimay/">«Не официальные, а исторически сложившиеся». «Ташкент и Нур-Султан – конкуренты ли?». «Почему Росатом победит США в борьбе за контракт на АЭС в Казахстане». «Почему минимальную пенсию поднимают на 3 тысячи, а порог достаточности – на миллионы?»</a><br><div class="entry-meta"><span class="meta-date"><a href="https://zonakz.net/2021/12/06/ne-oficialnye-a-istoricheski-slozhivshiesya-tashkent-i-nur-sultan-konkurenty-li-pochemu-rosatom-pobedit-ssha-v-borbe-za-kontrakt-na-aes-v-kazaxstane-pochemu-minimalnuyu-pensiyu-podnimay/" title="06.12.2021 12:00" rel="bookmark"><time class="entry-date published updated" datetime="06.12.2021 12:00">06.12.2021 12:00</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="/authors/?author_id=859" title="Посмотреть все материалы автора Гимран ЕРГАЛИЕВ" rel="author">Гимран ЕРГАЛИЕВ</a></span></span> <span class="meta-category"><a href="https://zonakz.net/category/den-za-dnem/" rel="category tag">День за днем</a></span> <span class="meta-views"><a href="https://zonakz.net/2021/12/06/ne-oficialnye-a-istoricheski-slozhivshiesya-tashkent-i-nur-sultan-konkurenty-li-pochemu-rosatom-pobedit-ssha-v-borbe-za-kontrakt-na-aes-v-kazaxstane-pochemu-minimalnuyu-pensiyu-podnimay/" title="Просмотры за 10 дней (в скобках - общее количество просмотров)">2842&nbsp;(2842)</a></span></div></div></div></div><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="11" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div></div>
	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

                    <div id="footer-sidebar" class="secondary">
                        <div id="footer-sidebar1">
                            <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-podval-container"><ul id="menu-podval" class="menu"><li id="menu-item-626585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626585"><a href="https://zonakz.net/arxiv/">Архив</a></li>
<li id="menu-item-626586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626586"><a href="mailto:y@zonakz.net">Письмо в редакцию</a></li>
<li id="menu-item-626584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626584"><a href="https://zonakz.net/o-reklame-na-sajte/">О рекламе на сайте</a></li>
<li id="menu-item-626583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626583"><a href="https://zonakz.net/soglashenie-ob-ispolzovanii-materia/">Соглашение об использовании материалов</a></li>
<li id="menu-item-626582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626582"><a href="https://zonakz.net/o-nas/">О нас</a></li>
<li id="menu-item-802626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802626"><a href="https://zonakz.net/advanced-search/">Расширенный поиск</a></li>
</ul></div></aside>                        </div>
                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        <!--Openstat-->
<span id="openstat484925"></span>
<script type="text/javascript">
var openstat = { counter: 484925, image: 5081, color: "258559", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- ZERO.kz -->
<span id="_zero_4371">
    <noscript>
        <a href="https://zero.kz/?s=4371" target="_blank"><img src="https://c.zero.kz/z.png?u=4371" width="88" height="31" alt="ZERO.kz" /></a>
    </noscript>
</span>

<script type="text/javascript">
<!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 4371]);
    _zero_kz_.push(["type", 1]);
    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })();
//-->
</script>
<!-- End ZERO.kz -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "44802", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1301062;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=44802">
<img src="//top-fwz1.mail.ru/counter?id=44802;t=614;l=1"
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<a href="https://www.yandex.ru/cy?base=0&host=zonakz.net"><img src="https://yandex.ru/cycounter?zonakz.net/" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23892610&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23892610/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23892610,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23892610 = new Ya.Metrika({id:23892610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23892610" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->                    </div>

                    <div style="width: 100%; text-align: center; padding-bottom: 15px;">
                        Стоковые изображения от <a href="https://depositphotos.com/" target="_blank" rel="nofollow" style="vertical-align: text-top;">
<!--                            <img src="/wp-content/uploads/2017/04/deposit.photos.jpg" border="0" alt="Стоковые изображения от depositphotos.com" title="Стоковые изображения от depositphotos.com">-->
                            <svg width="100" height="19" viewBox="0 0 100 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <g clip-path="url(#clip0)" fill="currentColor">
                                <path d="M10.597 7.737a2.314 2.314 0 00-2.312 2.316 2.314 2.314 0 002.312 2.315 2.314 2.314 0 002.308-2.315 2.314 2.314 0 00-2.308-2.316zm1.354 3.538a1.847 1.847 0 01-3.274-1.183 1.857 1.857 0 01.67-1.43l.033-.024-.082.111a1.858 1.858 0 00-.312 1.034 1.849 1.849 0 002.878 1.542l.111-.083-.024.033zM33.394 7.015c-.689-.535-1.488-.836-2.323-.836-.668 0-1.338.203-1.911.54-.59.347-.976.834-1.325 1.46l-.015.027V2.58h-2.055v4.242c-.447-.464-1.19-.632-1.922-.632a3.65 3.65 0 00-1.874.5c-.587.343-1.06.854-1.42 1.498-.34.61-.453 1.018-.453 1.67 0 .958.326 2.007.993 2.76.754.852 1.693 1.278 2.818 1.278a3.77 3.77 0 002.453-.876 4.458 4.458 0 001.198-1.612 3.789 3.789 0 001.67 1.976 3.703 3.703 0 001.872.52c.61 0 1.176-.151 1.698-.424.22-.118.411-.27.703-.457l-.008-2.013c-.632.454-1.042.743-1.423.866-.334.107-.686.16-1.057.16-.172 0-.38-.056-.626-.168l3.892-3.97c-.34-.396-.635-.69-.885-.883zm-8.017 4.399c-.414.458-.918.687-1.51.687-.608 0-1.117-.259-1.526-.777a1.978 1.978 0 01-.452-1.253c0-.497.153-.925.46-1.286a1.85 1.85 0 011.494-.704c.544 0 1.001.172 1.373.516.447.42.67.917.67 1.49 0 .508-.17.95-.509 1.327zm3.953-.645c-.135-.283-.203-.521-.203-.714 0-.476.17-.914.509-1.315.37-.444.843-.666 1.417-.666.204 0 .446.05.728.153l-2.45 2.542z"></path>
                                <path d="M10.589 6.178a3.877 3.877 0 000 7.753c2.138 0 3.86-1.74 3.86-3.88a3.863 3.863 0 00-3.86-3.873zm0 6.991a3.136 3.136 0 01-3.132-3.133 3.13 3.13 0 016.259 0 3.133 3.133 0 01-3.127 3.133zM15.948 6.35h-.649a.402.402 0 00-.4.405v.434c0 .226.18.41.4.41h.649c.22 0 .4-.184.4-.41v-.434a.402.402 0 00-.4-.406z"></path>
                                <path d="M17.272 4.565C15.669 1.836 12.582 0 9.214 0 4.136 0-.002 4.156-.002 9.277c0 5.122 4.138 9.273 9.216 9.273 2.447 0 4.813-.956 6.462-2.53 1.53-.047 2.82-.747 2.883-2.677V6.571c0-.893-.53-1.659-1.287-2.006zm.276 8.785c0 1.054-.766 1.594-1.812 1.594H5.416c-1.192 0-1.818-.243-1.818-1.495v-6.5c0-1.245.658-1.8 1.85-1.8h2.25s.695-1.177.702-1.18c.07-.11.25-.37.698-.37h2.55c.461 0 .63.208.72.37.015.029.73 1.18.73 1.18h2.65c1.188 0 1.8.554 1.8 1.8v6.4zM59.763 4.155l-2.06.737v1.285h-.535v2.066h.534v3.326c0 .508.094.93.283 1.27.409.73 1.2 1.08 2.224 1.08.317 0 .637-.041 1.095-.156v-1.892c-.524.228-.763.23-.92.23-.193 0-.352-.024-.476-.139a.474.474 0 01-.17-.31l.008-.492V8.243h1.567V6.176h-1.55v-2.02zM82.162 6.704a3.444 3.444 0 00-1.784-.523c-.614 0-1.153.16-1.681.45-.509.279-.926.673-1.283 1.182-.453.659-.664 1.388-.664 2.25 0 .675.154 1.332.46 1.905a3.598 3.598 0 001.344 1.415c.564.348 1.163.538 1.797.538.634 0 1.23-.187 1.788-.53a3.788 3.788 0 001.344-1.43 3.904 3.904 0 00.498-1.922c0-.67-.156-1.31-.468-1.889a3.813 3.813 0 00-1.35-1.446zm-.408 4.645c-.387.456-.82.684-1.393.684-.468 0-.924-.166-1.27-.499a1.97 1.97 0 01-.62-1.479c0-.568.176-1.042.529-1.422.352-.392.813-.571 1.352-.571.498 0 .902.153 1.244.49.423.413.634.906.634 1.48 0 .508-.159.948-.476 1.317zM47.596 6.733a3.448 3.448 0 00-1.79-.504c-.638 0-1.232.144-1.781.432-.529.278-.979.67-1.35 1.177a3.68 3.68 0 00-.587 1.269 3.797 3.797 0 00-.867-1.64c-.749-.857-1.688-1.285-2.819-1.285-.689 0-1.33.177-1.921.532-.577.35-1.133.827-1.483 1.433-.333.578-.482 1.266-.476 2.063l.008 6.27h2.056v-3.15c.215.141.382.24.5.294.388.197.845.295 1.373.295.98 0 1.753-.33 2.48-.99.584-.536.965-1.163 1.142-1.882.08.325.203.637.367.93a3.65 3.65 0 001.397 1.408 3.61 3.61 0 001.868.52c.66 0 1.28-.17 1.86-.512a3.846 3.846 0 001.397-1.425 3.815 3.815 0 00.518-1.929A3.74 3.74 0 0049 8.174a3.865 3.865 0 00-1.405-1.44zm-7.812 4.795a1.953 1.953 0 01-1.413.565c-.463 0-.862-.147-1.228-.442-.506-.41-.759-.936-.759-1.58 0-.513.17-.963.509-1.351.393-.443.87-.664 1.43-.663.543 0 1.006.177 1.388.532.447.415.67.912.67 1.49 0 .568-.2 1.051-.598 1.45zm7.372-.168c-.402.453-.886.68-1.483.68a1.86 1.86 0 01-1.287-.496 1.921 1.921 0 01-.643-1.473c0-.565.183-1.038.549-1.417.366-.39.83-.584 1.389-.584.518 0 .955.168 1.31.504.44.411.66.902.66 1.473 0 .507-.165.944-.495 1.313zM94.846 8.146a3.806 3.806 0 00-1.348-1.444 3.436 3.436 0 00-1.78-.52c-.613 0-1.151.16-1.678.448-.507.278-.924.671-1.28 1.18-.452.657-.662 1.384-.662 2.245 0 .674.152 1.33.46 1.901a3.592 3.592 0 001.34 1.412c.562.347 1.16.537 1.792.537.633 0 1.228-.187 1.785-.53a3.776 3.776 0 001.34-1.427 3.896 3.896 0 00.497-1.916c0-.67-.155-1.309-.466-1.886zm-1.755 3.208c-.387.455-.818.682-1.39.682a1.82 1.82 0 01-1.269-.497 1.965 1.965 0 01-.617-1.476c0-.567.175-1.04.527-1.42.351-.39.812-.585 1.349-.585.497 0 .9.168 1.242.505.421.412.632.904.632 1.476 0 .508-.158.946-.474 1.315z"></path>
                                <path d="M98.253 9.258c-.536-.218-.85-.388-.94-.51a.511.511 0 01-.096-.286.446.446 0 01.462-.447c.197 0 .391.066.583.2.154.11.313.296.51.62L100 7.673c-.223-.367-.404-.603-.574-.773-.452-.452-1.015-.678-1.69-.678-.947 0-1.654.412-2.122 1.236a2.21 2.21 0 00-.287 1.1c0 .473.114.88.342 1.22.288.43.84.746 1.397.948.479.17.758.314.838.43.08.118.12.235.12.352a.521.521 0 01-.144.359.54.54 0 01-.414.183c-.314 0-.778-.23-1.23-.852l-1.14 1.363c.26.377.446.568.653.732.495.394 1.169.59 1.764.59.627 0 1.167-.212 1.62-.637.547-.52.82-1.135.82-1.841 0-.41-.11-.798-.334-1.165-.266-.43-.807-.757-1.366-.98zM86.698 11.946a.474.474 0 01-.17-.31l.009-.492v-2.9h1.552V6.177h-1.548V4.114l-2.043.798v1.266h-.533v2.065h.533v3.31c0 .508.094.93.283 1.27.41.73 1.25 1.096 2.273 1.096.318 0 .585-.073 1.042-.188v-1.89c-.538.267-.765.277-.921.277a.674.674 0 01-.477-.172zM56.674 6.186H54.61v7.716h2.063V6.186zM52.167 8.015c.196 0 .39.066.582.199.154.112.33.33.526.653l1.228-1.163c-.223-.367-.42-.635-.59-.806-.452-.451-1.015-.677-1.69-.677-.947 0-1.654.412-2.122 1.235-.191.34-.287.707-.287 1.101 0 .473.114.88.343 1.22.287.43.71.746 1.268.948.478.17.758.314.837.43a.62.62 0 01.12.352.523.523 0 01-.143.359.54.54 0 01-.415.183c-.314 0-.697-.311-1.149-.933l-1.14 1.363c.26.377.495.648.702.813.494.393 1.04.59 1.635.59a2.28 2.28 0 001.618-.638c.548-.52.822-1.134.822-1.841 0-.41-.112-.797-.335-1.164-.266-.43-.678-.758-1.236-.98-.537-.219-.85-.389-.941-.51a.514.514 0 01-.096-.287.447.447 0 01.463-.447zM56.316 3.33a.98.98 0 00-.652-.24c-.256 0-.48.08-.673.24a.95.95 0 00-.356.77c0 .273.092.512.276.716a.973.973 0 00.766.349.965.965 0 00.666-.253c.224-.205.336-.466.336-.784a.995.995 0 00-.363-.799zM74.445 6.574a1.976 1.976 0 00-2.084-.23c-.2.094-.468.181-.748.46V2.561h-2.064v6.836a3.823 3.823 0 00-.94-1.931c-.748-.857-1.688-1.297-2.818-1.297-.69 0-1.383.106-1.975.46-.577.35-1.155.819-1.505 1.425-.334.578-.5 1.357-.495 2.154l.008 6.273h2.059v-3.153c.215.142.382.24.5.294.388.197.856.296 1.383.296.98 0 1.834-.33 2.56-.991.67-.615 1.083-1.35 1.223-2.203V13.9h2.064V9.489c0-.491.113-.857.34-1.097.274-.3.602-.353.925-.353.124 0 .25.041.38.123.14.088.269.306.387.656l1.638 5.066h2.01L75.43 8.285c-.29-.862-.62-1.432-.985-1.711zm-7.322 4.954a1.916 1.916 0 01-1.397.565c-.463 0-.877-.148-1.243-.442-.507-.41-.76-.937-.76-1.58 0-.513.17-.964.51-1.351.392-.443.869-.664 1.429-.664.543 0 1.006.178 1.389.532.447.416.67.912.67 1.49 0 .569-.2 1.052-.598 1.45z"></path>
                              </g>
                              <defs>
                                <clipPath id="clip0">
                                  <path fill="#fff" d="M0 0h100v18.55H0z"></path>
                                </clipPath>
                              </defs>
                            </svg>
                        </a>
                    </div>

                <div id="footer-text" class="site-info">
                    &copy; 2000-2021 Zonakz.net
                </div>

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'none', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-chevron-circle-up fa-5x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://zonakz.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.7' type='text/css' media='all' />
<script type='text/javascript' src='https://zonakz.net/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.7' id='scrollup-js-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/comment-reply.min.js?ver=5.5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zonakz.net/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>


<!--Тип баннера: Mobile Bot-->
<div id="adfox_163550412842318532"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 371098,
            containerId: 'adfox_163550412842318532',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyq'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


<!-- endtime=0.20216000 1639107584 --><div style="width: 100%; text-align: center; padding-top: 10px; padding-bottom: 10px;"><ins data-revive-zoneid="8" data-revive-id="8677bf0039733762719fdd6becea90b4"></ins>
<script async src="//k.btop.kz/www/delivery/asyncjs.php"></script>
</div>
<div style='width: 100%; position: fixed; bottom: 0; left: 0; display: flex; justify-content: center; z-index: 999999;' id='closing'>
<div style='box-shadow: rgba(17, 58, 102, 0.45) 0px 4px 6px 3px; position: relative;'>
<!--Тип баннера: Mobile Bannerline-->
<div id="adfox_163550384736379512"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 371098,
            containerId: 'adfox_163550384736379512',
            params: {
                pp: 'i',
                ps: 'ffpx',
                p2: 'hjyr'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>
<span id='close' style='background: #FFFFFF; width: 21px; line-height: 21px; border-radius: 5px; border: 1px solid grey; color: #000; display: inline-block; text-align: center; position: absolute; top: -10px; right: -5px; z-index: 999999;'>×</span>
</div>
</div>
<script>
const websitebody = document.querySelector('body');
websitebody.addEventListener('click', event => {
if (event.target.id === 'close') {
setTimeout(document.getElementById('closing').style.display = 'none', 500);
}
})
</script>
    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование БД с использованием memcached (Широкий запрос modification query)

Served from: zonakz.net @ 2021-12-10 09:39:44 by W3 Total Cache
-->